Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Business CD: Entrée AUX inactive


Invité §QSh100WZ

Messages recommandés

  • Réponses 44
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ano087yp

Salut mes mails me reviennent en mailure deamon ... doit y avoir une erreur dans ton adresse mail

 

envoi moi un MP

Je te réglerais ça rapidement sans soucis ;)

 

Salut ne me retrouve exactement dans le même cas peut tu me donner ta solution ?

Lucasguilbaut@yahoo.fr

Merci beaucoup

Lien à poster
Partager sur d’autres sites

Salut peko,

Je me trouve avc le même problème d auxiliaire sur un x3 de 2008.Apres être passé chez bmw avc la valise(130€),ils m ont dit que l autoradio était à changer!!!Toutes les fonctions de l autoradio fonctionnent,je suis donc septique!!!

J aurai vraiment besoin de tes conseils,pourrais tu me contacter stp?

pilou-pilou77@hotmail.fr

Lien à poster
Partager sur d’autres sites

Salut@peko,

Je me trouve avc le même problème d auxiliaire sur un x3 de 2008.Apres être passé chez bmw avc la valise(130€),ils m ont dit que l autoradio était à changer!!!Toutes les fonctions de l autoradio fonctionnent,je suis donc septique!!!

J aurai vraiment besoin de tes conseils,pourrais tu me contacter stp?

pilou-pilou77@hotmail.fr

 

Lien à poster
Partager sur d’autres sites

@peko Salut peko,

Je me trouve avc le même problème d auxiliaire sur un x3 de 2008.Apres être passé chez bmw avc la valise(130€),ils m ont dit que l autoradio était à changer!!!Toutes les fonctions de l autoradio fonctionnent,je suis donc septique!!!

J aurai vraiment besoin de tes conseils,pourrais tu me contacter stp?

pilou-pilou77@hotmail.fr

Lien à poster
Partager sur d’autres sites

@peko oui c est moi qui t es appellé!Je me suis permis de t appeller car j aurai aimé que tu m expliques la marche à suivre avc la valise car chez bmw ils ont pas bataillé,ils m ont dit que l autoradio était mort alors que je suis sur qu il faut juste le réactiver!!Ca m a couté 130€ pour rien et un devis a 1200€ pour changer le poste!!!!

Pourrais tu m aider stp?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page