Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème chauffe sur Galaxy 19 TDI 90CV de 1996


Invité §rug078CL

Messages recommandés

Invité §rug078CL

Bonsoir

 

Je posséde un Galaxy 19 TDI 90CV de 1996, j'avais une fuite de liquide refroidissement, l'aiguille de température d'eau montée souvent dans le rouge (surtout en cote), et la grosse durite qui part de la bride de liquide de refroidissement pour arriver au radiateur était toujours dur (à froid comme à chaud), j'ai donc changé dernièrement la pompe a eau, la courroie de distribution (kit complet), également la bride de liquide de refroidissement (voir photo) ainsi que le bouchon du vase d'expansion.

 

Mon problème est le suivant :

Je n'est plus de perte de liquide de refroidissement, mais la durite est toujours dur et dès que je suis dans une cote, l'aiguille de température d'eau monte encore dans le rouge, et il faut que je remette du liquide de refroidissement de temps en temps.

 

Quelqu'un aurait-il eu le même problème ?

d'ou celà peut-il venir ?

 

Merci

 

Photo de la bride de liquide de refroidissement

bride.jpg.3fffe88bd7145f36f858701484c8a83c.jpg

Lien à poster
Partager sur d’autres sites
Invité §nic720Jt

salut

il y a 3 chose a contrôler:

-1-le calorstat(qui ouvre ton circuit de refroidissement entre 85° et 90° en général)

-2-les sonde de températures(voir si il n y en a pas une HS)

-3-nettoyage du radiateur et/ou du circuit de refroidissement(peut être partiellement boucher ce qui fais monter la pression et donc la température)

 

j espère que j ai pu t aider

Lien à poster
Partager sur d’autres sites
Invité §R12734dn

salut

je ferais un test de CO dans le circuit de refroidissement,des fois que joint de culasse soit mort...

il exite un appareil pour cela avec un produit bleu qui vire au jaune dés qu'il y a du CO dans le circuit.

Lien à poster
Partager sur d’autres sites
Invité §rho621lW

Bonjour,

 

J'ai le même problème de surchauffe en cotes (mais pas sur du plat ou en descente).

 

De votre coté, le problème a-t-il été résolu ? Et quelle était la cause ?

 

De mon coté, le calorstat a déjà été changé mais cela ne résout pas le problème de surchauffe (ça a résolu celui inverse de température trop basse hors montées).

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §nad661lJ

moi aussi meme probleme mais vous n'avez pa peur que votre culasse se deforme avec la monté en temperature mon vehicule est en expertise il pense a un culasse poreuse recurent chez ford galaxy!

Lien à poster
Partager sur d’autres sites
Invité §adn382BU

bonjour j'ai un probleme avec mon galaxy j'ai une durite du haut chaude et celle du bas froide et le ventilo ne se declenche pas j'ai donc changer le calorstat et nettoyer le radiateur mais le probleme persiste pourriez vous m'aider

salut

il y a 3 chose a contrôler:

-1-le calorstat(qui ouvre ton circuit de refroidissement entre 85° et 90° en général)

-2-les sonde de températures(voir si il n y en a pas une HS)

-3-nettoyage du radiateur et/ou du circuit de refroidissement(peut être partiellement boucher ce qui fais monter la pression et donc la température)

 

j espère que j ai pu t aider

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page