Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème fumée noire TTT 1.3 CDTI !!!


Invité §alp827rD

Messages recommandés

Invité §alp827rD

Bonjour ;

 

je possède une Opel TTT 1.3 CDTI de 2005 achetée en 2009. elle fume noire mais vraiment bcp à chaque accélération. J avais également des trous aux accélérations, j'ai fais un diag et vanne EGR à changer. je l'ai remplacée (500 € environs) et maintenant ca va bcp mieux : plus de trous mais toujours de la fumé qui s'échappe et à un point que je ne peux plus la conduire tellement j'ai honte. Pourtant j'ai tout fais : produit dans le réservoir, dans le carter d'huile, je suis allé sur l'autoroute pour la pousser etc... mais toujours cette p.... de fumée. j'ai remarqué des dépots "poudreux" noirs dans le pot d'échappement.

Vraiment si quelqu'un peut m'aider je lui serais vraiment reconnaissant et peu importe le prix de la réparation : marre d'enfummer les gens !!!

et au passage je tiens à signaler que les employés d'OPEL MONTPELLIER SONT DE VRAIS CONS !!!!

Lien à poster
Partager sur d’autres sites
Invité §alp827rD

peut etre une durite de turbo percée avec.

 

j ai vérifié toute les durites du turbo mais aucune ne semble percé... y aurait de l'huile qui fuit mais le moteur est propre....

y doit y avoir quelque chose à faire quand même !!! certains m ont dis que ca pourrait venir du turbo ou radiateur de turbo mais le diag ne fait apparaitre aucune anomalie a ce niveau la et la voiture ne semble pas manquer de pêche .... HELP

Lien à poster
Partager sur d’autres sites

j ai vérifié toute les durites du turbo mais aucune ne semble percé... y aurait de l'huile qui fuit mais le moteur est propre....

 

Ben non justement. De plus la vérification se fait en vaporisant un produit moteur tournant, si il accélère alors il y a prise d'air.

 

Au passage, étant donné que l'egr a déconnée il se peut qu'elle ai "salit" l'intérieur de la pipe d'admission, et là c'est pas les produits miracles de supermarché qui résoudrons quelque chose.

Lien à poster
Partager sur d’autres sites
Invité §alp827rD

Est ce que le moteur consomme de l'huile et combien en 1000 kms ?

 

non le moetur ne consomme pas d huile ... enfin pas plus que la normale. elle ne consomme pas non plus de gazole, je fais env 800 kms avec 40 litres.

Lien à poster
Partager sur d’autres sites
Invité §alp827rD

Ben non justement. De plus la vérification se fait en vaporisant un produit moteur tournant, si il accélère alors il y a prise d'air.

 

Au passage, étant donné que l'egr a déconnée il se peut qu'elle ai "salit" l'intérieur de la pipe d'admission, et là c'est pas les produits miracles de supermarché qui résoudrons quelque chose.

 

 

OK mais alors il faut que je fasse quoi exactement alors !!! ????

Lien à poster
Partager sur d’autres sites

Bonsoir TD ;

 

Donc si j'ai bien compris ; pour testé l'étanchéité du circuit de turbo :

 

- On envoie du star+ par la sortie du filtre à air ( avant ou après le débimètre ? ) moteur au ralenti .

 

- Et si il accélère c'est que l'on à une prise d'air .

 

Ai je bien compris ?

Lien à poster
Partager sur d’autres sites
Invité §lau538iX

Bonjour,

 

moi aussi j'ai ce problème sur ma tigra apres 2 jours je dois aller la laver le noir est encré dans le pare choc arrière! sur une voiture grise je vous dis pas le resultat!

soit moi on m'a dit que ça devait être l'huile... on me la changée au garage OPEL ... effectivement mon huile etait quasi à l'etat solide, de la pâte m'a-t'on dit. on m'a dit de revenir dans 5000km pour changer encore une fois l'huile, ce que j ai fait et normalement elle ne devait plus fumer... pas de chance pour moi ca ne s'est pas amélioré d'un poil...quand j'accelere pour monter sur l'autoroute je vois des gens dans leur voiture qui me font des appels ou qui soufflent pour me dire que je fume... mais je sais !!!!

 

alors je me suis renseignée auprès d'entreprise de reprogramation pour voir... et la il m'ont dit que c'etait fort probable qu elle fume pcq elle a été reprogramée... mais au max et apparement le gars a été trop loin et chez qq de pas très fiable... ensuite je découvre sur plusieurs forum qu'après avoir "déprogramé" (ce terme n'est peut etre pas le bon!) leur tigra ne fume plus!! c'est le gros problème apparement quand on va trop loin...

bref moi ça ne m'interesse pas de la faire "déprogramée" elle va bien! même trop a mon avis...

 

voila

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...