Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

"Boite de vitesses Aller à l'atelier" Classe B


Invité §sof878Mb

Messages recommandés

Invité §sof878Mb

Bonjour à tous,

 

Après des recherches sur le net, pas moyen de trouver une panne similaire. Depuis quelques jours, lorsque je démarre la voiture, et que je roule, au bout de quelques mètres, j'ai le message "Boite de vitesses aller à l'atelier". La voiture ralentit, quand j'accélère, rien ne se passe puis parfois ça accélère avec des a-coups. Donc je m'arrête, je coupe le contact, retire la clé, j'attend quelques secondes, remet la clé, redémarre puis plus rien ! Aucun défaut.

 

Ce que j'ai remarqué c'est qu'en dessous de 60° ça me le fait. Si je laisse le moteur chauffer au delà de 60° avant de démarrer, ça ne me le fait pas. J'ai fait ce test une Douzaine de fois et ça fonctionne comme ça. Meme après le message, je m'arrête, fait chauffer le moteur et redémarre, et plus rien !

 

Quelqu'un à t'il vu une panne de ce genre ? Ce qui est sûr c'est que ça a un rapport avec la température du moteur.

 

Merci de votre aide

 

Bonne journée à tous

Lien à poster
Partager sur d’autres sites
  • Réponses 124
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §jul554NY

bonjour

j'ai exactement le même problème et je voudrai savoir ce que vous avez fait poof-78 softycream grominet20​07

c'est le seul forum que j'ai trouver ou on parle exactement du problème que j'ai

(message boite de vitesse aller a l'atelier a froid et dépasse pas les 2000 tour une foie chaude je redémarre et la voiture roule parfaitement)

faut il: faire juste une vidange

-changer électrovanne

- changer vraiment la boite

au garage il veule me changer la boite plus de 3500 €il dise que tout le reste ne sert a rien et que sa ne marchera pas dons 500 € de gaspiller

 

aidez-moi sil vous plait

 

merci

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonjour,

Julien .

 

Pour savoir exactement les ennuis qu'à ta BA il faut un bon mécano.avec la valise Mercedes .

En concession ils ne s'embêtent pas,ils changent tout.

En parlent comme ça,on peut évoqué plein de pannes possibles...

Première chose vidange BA.

Ensuite voir le calculateur,

Et après la platine du convertisseur de couple

Et ainsi de suite.......

Mais pour ça,il faut le bon mécano.

Et ne pas oublié qu'une BA se vidange tous les 60.000 Km.imperativement avec le convertisseur de couple,autrement les ennuis arrivent,la preuve.

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §jul554NY

merci de ta réponse

excuse moi petit beug

régime jeu disque secondaire le signal fait défaut

vitesse sur arbre de sortie le signale fait défaut

rapport de transmission trop lent

boite cvt: électrovanne démarche avant ferm. embrayage avec levier pos.N

la voiture et une classe a 180 cdi de 2004 w169

le meccano ma dit que la vidange et tout le reste sert a rien il faut changer la boite

eten inssitant sur vidange boite il me demande 250 € mais sans aucun résulta ou avec changement de electrovanne 500 €

d'apres lui c'est de l'argent jeter par la fenêtre

c'est chère?

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Ahhhhhhh,d'accord c'est une CVT.....

Là il n'y a de solution il faut changé la boite il a raison.......très fragile ces boîtes......il faut les vidanger tous les 50.000 Km.et en plus elles s'usent automatiquement ce sont des boîtes comme sur les mobylette,pas bon du tout....

À ta place change de voiture .......

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §jul554NY

et pourquoi elle ne le fait que a froid après 10 minute j'etein et je redémarre et je peut rouler toute la journée sa marche très bien et avec aucun defaut

l'huile pourrai l'expliquer a froid elle fait pas son boulo et une foi chaude elle gère

non ??

Lien à poster
Partager sur d’autres sites
Invité §jul554NY

comme tu dit je préfère changer de voiture que de payer une boite mais si d’avance la vidange ne sert a rien je serai fixer et je rappeler l'ancien proprio pour quelle me rembourse je lais acheter il y a une semaine mais si il est possible que sa soit juste une vidange je tente mais bon sa me ferait mal de mettre 500 € et que sa marche pas

tu pence que avec une videnge selment sa sert a rien

Lien à poster
Partager sur d’autres sites
Invité §b20063ty

Du nouveau ? j'ai un peu le meme probleme, classe b200T boite CVT 85 000 kilometres, Feux rouge qui passe au vert je demarre donc et vitesse qui saute avec message sur l'ordinateur de bord du style allez à l'atelier etc.., je coupe le moteur et le rallume elle repart comme si de rien n'etait cependant je ne trouve pas ca normal !! Auriez vous des conseils avant que j'aille chez Mercedes, que je puisse peut etre les guider sur les possibles reparations a faire car je veux eviter d'entendre il faut tout remplacer c'est 6000 euros !! :)

Peut etre des points que je peux regarder moi meme ? huile boite ( qui a normalement eté changée il y a 10 000 kilometres ) ? etc...

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonjour,

 

Effectivement les BA à variateur se réparent,et dans ton cas c'est la seul solution......

 

Voilà quelques réparateurs de boîtes à vitesses.

 

Répa.boi.auto

 

Réparation boite auto.et Manu.

 

Tel.02/38/34/62/39

Port.06/80/20/06/40

 

Mer.Claude Moreau.

 

De la part du Forum: Club.Mercedes passion.

                           ________________

 

Garage JMB  Echirolles Comboire.38130.                       300 mètres Apres feut vert sur la gauche.

Réparation   boites auto et Manu.

Tel. 04-76-09-21-81-

 

garagejmb@orange.fr

                            ________________

 

Repartions boite auto dans le département 34 

Toutes marques.

 

http://transmecala.com/index.htm

 

                           _________________

Réparations toutes boites à vitesses dans le 33

 

http://www.gts-transmission-service.fr/

 

Salut.

 

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/love.gif

Lien à poster
Partager sur d’autres sites
Invité §YAN511FE

Bonjour Bernard,

 

Vous semblez très bien connaître Mercedes et les boites auto Mercedes.

Ainsi je me permet de vous poser une question:

 

 

J'ai le même soucis avec ma BVA sur une Classe E 320 cdi de Mai 2005 avec une boite auto 5 vitesses de 144 500 km.

 

A froid la boite passe difficilement la vitesse et le régime moteur monte un peu, puis après 1 ou 2 km, tout redevient normal.

Autre symptôme lorsqu'il y a des embouteillages, il arrive que la boite passe "à tort" la vitesse supérieure, ou fasse brouter le moteur en rétrogradant.

 

Par contre si je passe ou rétrograde les vitesses avec la commande séquentielle, pas de soucis, même à froid ou en embouteillage.

 

Ma vidange a été faite à 120 000 km.

 

Pensez vous que ces fonctionnement sont normaux??

Connaissez vous des personnes sérieuses dans l'oise (dpt60) pour pouvoir diagnostiquer et réparer la boite si il y a besoin?

 

Merci de vos réponses.

 

Très cordialement

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonjour,

 

 

Les BA 5 c'est autre chose que les BA des A et B qui elles sont centrifuge.......

 

 

Pour le souci que tu dis qu'à froid la vitesse supérieur passe plus tard,c'est normal,c'est pour que le régime moteur fasse chauffé la BA plus vite,passer la vitesse supérieur au séquentiel n'est pas bon,justement ça empêche que la BA chauffe plus vite ......

C'est pour ça que le matin,il est préférable de laisser chauffé le moteur,(donc l'huile de BA )au moins 5 mm.

Et tu verras que la vitesse supérieur passera plus vite,et à moins haut régime......

 

Pour la vidange de la BA ont ils fait le convertisseur en même temps.?

Très important au total il doit y avoir 8 litres d'huile ,regardés ta facture.....

Ont ils vérifier la platine ,voir si elle ne prenait pas l'huile ......

 

Pour un garage,

Regardés celui- la

 

 

Dép.60: garage 5 rue Docteur Roux 60180 Nogeant sur Oise Te.: 06 .78.14.18.06

 

http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §YAN511FE

Merci infiniment pour tes infos !!

Ca me rassure !!!

 

Et que penses tu du fait qu'elle fasse "brouter" le moteur ou qu'elle passe à tort la vitesse supérieur en embouteillage???

 

Oui oui ils ont tous vidangé même le convertisseur et tout nettoyer les électrovannes... ils ont vraiment fait ça bien, ils m'ont montré!!!

 

Une petite question, différente sur le fonctionnement de ma 320cdi...

 

Ma jauge electronique de température affiche 100° environ (c'est pas précis sur la w211) quand je suis dans les embouteillage...

 

Tout le monde (6 garages) me disent que ma températures est bonne et qu'en vrai à la valise elle est à 92/96° environ...

qu'en penses tu??? Qui a raison, l'ODB ou la valise ???

 

Merci pour tes infos précieuses

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Que le moteur broute,ne vient pas obligatoirement de la boite,peut être aussi que la vanne EGR doit être crade.

 

Que la vitesse passe supérieur en embouteillage tu t'en fout,quand tu redémarres tu es toujours en 1er.

La sélection de la boite est bien sur S .....

 

Etur la temp.c'est bien ces eaux là 95° et 100° dans les embouteillages.....

Lien à poster
Partager sur d’autres sites
Invité §vgC132yS

bonsoir a tous j ai fait faire la vidange de boite a 60000 km et j ai ce probleme ,elle reste en 1 ere .

je coupe le contact rallume et tout repart ,ensuite ca me le refait!!

Lien à poster
Partager sur d’autres sites
Invité §vEF438Nf

Problème connu,

ce sont des soudures dans la plaque de commande électronique CVT mal conçues (mal soudées).

Une fois que le moteur commence a chauffer le métal se dilate et les connexions ne se font plus.

Le calculateur analyse un code défaut et mets la boite en sécurité.

Le boitier de contrôle CVT se trouve dans la boite.

 

Un bon mécano devrait pouvoir refaire les soudures.

Mercedes ne vend pas le boitier seul.

 

a

+

Lien à poster
Partager sur d’autres sites
Invité §Mic517yx

bonjour

ma class b a 80000km et j ai ce message depuis 2 semaines et comme tous ici une fois le moteur chaud je n ai plus ce message.

je suis en région parisienne un garage spécialiste boite auto a me conseiller ...

 

Merci

 

Problème connu,

ce sont des soudures dans la plaque de commande électronique CVT mal conçues (mal soudées).

Une fois que le moteur commence a chauffer le métal se dilate et les connexions ne se font plus.

Le calculateur analyse un code défaut et mets la boite en sécurité.

Le boitier de contrôle CVT se trouve dans la boite.

 

Un bon mécano devrait pouvoir refaire les soudures.

Mercedes ne vend pas le boitier seul.

 

a

+

 

Lien à poster
Partager sur d’autres sites

Bonjour.

 

Je vous confirme que Claude Moreau est un très bon réparateur de boites de vitesses automatiques.

 

Il vous accueillera de façon très sympathique et professionnelle et partagera volontiers avec vous sa passion de l'automobile.

 

Il fera un travail de qualité à un prix que vous n'aurez jamais en concession.

 

Il est proche du RER D ce qui est un plus pour les parisiens.

 

Travail avec facture et garantie.

 

Vous pouvez y aller les yeux fermés. ;)

Lien à poster
Partager sur d’autres sites
Invité §dim442QV

j'ai le même problème par contre le garage mercedes a effacé le défaut. Maintenant la voiture roule comme avant sans problème. Vous pensez que sa suffit ou je dois faire la réparation cad 2000 euros (change de l'unité de commande electrohydraulique de la boîte)

merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page