Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Logan

Fermeture centralisée Coffre Dacia MCV


Super papa
 Partager

Messages recommandés

Bonjour a tous,

 

J'espère que vous allez tous bien.

 

J'ai une panne sur ma Dacia MCV 1.5 dci de 2008.

 

Il y a quelque mois mon coffre a commencer a ne plus se fermer a chaque fois avec la centralisation.

 

Un jour oui. Un jour non.

 

Aujourd'hui cela fait un moment qu'il ne se ferme plus.

 

J'ai beau chercher sur internet ou sur le forum, je ne trouve rien.

 

Avez vous déjà eu le cas?

 

Un fil coupé? Autres?

 

J'ai besoin de vous!

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 42
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Il est fort probable que ce soit le moteur de condamnation qui soit HS, pour en être sûr il faudrait démonter et le tester. :bah:

 

Si c'est le cas il faut le remplacer, ça coûte entre 20 et 30€ de mémoire (si toutefois c'est le même que les portières). ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai eu aussi un problème sur la serrure de la porte de coffre de mon MCV, mais c'était l'ouverture qui ne se faisait pas, il y avait bien un petit bruit, mais ça n'aboutissait pas. Obligé de l'ouvrir de l'intérieur, c'était chiant surtout lorsque le cache bagage était en place.

 

Prenant mon courage à deux mains, j'ai fini par démonter l'habillage de la porte concernée, et avec du lubrifiant en bombe j'en ai mis sur les articulations du mécanisme entrainé par le moteur de verrouillage. Et comme il y avait du mieux, j'ai fini par sortir le mécanisme complet pour le lubrifier avec de l'huile et actionner à la main les pièces mobiles pour assurer une bonne pénétration de l'huile.

 

Depuis le mois de mai que c'est fait, plus de problème. On verra cet hiver si ça continue, car le défaut étai apparu avec les périodes de gel l'hiver dernier.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos messages!!!

 

Désolé je n'ai pas répondu avant car bizarrement je n'ai pas eu de notifications.

 

En faite, mon coffre s'ouvrait et se fermait par intermittence.

 

Des fois non.

 

Parfois je claqué le coffre et ça remarchait.

 

Je n'entends aucun bruit quand j active la fermeture avec mon coffre.

 

Savez vous comment tester par exemple si du courant arrive sur le moteur?

Lien vers le commentaire
Partager sur d’autres sites

:hello: @Super papa

entends-tu un fonctionnement "normal" de la fermeture/ouverture centralisée au niveau des portes du coffre ou non lorsque tu actionne la télécommande?

 

:) bonsoir super papa :jap:

 

1266385589_fufuelbandit.gif.a297a5c3f1e7d2033afe2ce03b5651c8.gif un petit témoignage de ta part siouplait Les 10 ans de nos MCV (cliquez dessus) avant de pulvériser ta porte arrière :pwallole.gif.1ceadcdc31f5b11dbbb38a3ae1b98d11.gif

Lien vers le commentaire
Partager sur d’autres sites

Il est fort probable que ce soit le moteur de condamnation qui soit HS, pour en être sûr il faudrait démonter et le tester. :bah:

 

Si c'est le cas il faut le remplacer, ça coûte entre 20 et 30€ de mémoire (si toutefois c'est le même que les portières). ;)

 

 

 

Je m'y met très prochainement.

Comment faire le test dont tu parles?

 

Merci Gilles

Lien vers le commentaire
Partager sur d’autres sites

 

 

Je m'y met très prochainement.

Comment faire le test dont tu parles?

 

Merci Gilles

 

Il faut déjà que tu testes à la connexion si il y a du jus qui arrive, si c'est ok de ce côté là il est probable que ce soit le moteur qui est en cause. :bah:;)

Lien vers le commentaire
Partager sur d’autres sites

Peut-être n’y a t'il qu'un mauvais contact au niveau du connecteur du moteur, à voir s'il n'y a pas d'oxydation à ce niveau et aussi resserrer ses broches ?

 

Si le problème est vraiment confirmé au niveau du moteur, on trouve sur la "baie" des moteurs entre 15 et 20 €, et même un ensemble complet moteur plus mécanisme autour de 75 €. D'autres sites en proposent.

 

 

 

serrure_01-02.jpg

Lien vers le commentaire
Partager sur d’autres sites

Peut-être n’y a t'il qu'un mauvais contact au niveau du connecteur du moteur, à voir s'il n'y a pas d'oxydation à ce niveau et aussi resserrer ses broches ?

 

Si le problème est vraiment confirmé au niveau du moteur, on trouve sur la "baie" des moteurs entre 15 et 20 €, et même un ensemble complet moteur plus mécanisme autour de 75 €. D'autres sites en proposent.

 

 

 

serrure_01-02.jpg

 

Ce type de moteur de centralisation je l'ai trouvé sur AliExpress à moins de 4 €uros, j'en ai remplacé un sur ma LOGAN. ;)

 

(Ne pas se fier à l'indication de côté, les moteurs sont identiques dans tout les ouvrants).

 

https://fr.aliexpress.com/item [...] 0.0.1c3lTj

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Alors aujourd'hui je me suis attaqué a cette fichu panne.

 

Démontage du panneau de porte (vis poignée de porte + 2 vis de la boite de rangement) :

 

 

Screenshot_20171002-225046.png

 

Ensuite j'ai scruté le moteur qui lorsque j appuyais sur ma clé faisait du bruit :

 

 

Screenshot_20171002-225050.png

 

J'ai testé l'arrivée du courant lors de la tentative d'ouverture ou de fermeture: ok!!

 

 

Screenshot_20171002-225100.png

J'ai donc rebrancher sur la pièce dont vous m'aviez parlé:

 

 

Screenshot_20171002-225055.png

 

Et ensuite j'ai essayer a la main de faire pivoter le système : dur.

 

En tournant ce crochet :

 

 

Screenshot_20171002-225104.png

 

Je l'ai imbibé de WD40 a plusieurs reprises + le faire pivoter etc.

 

Voici le résultat :

 

Ici

 

Et voici que mon coffre refonctionne a merveille.

 

Merci a tous pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

Alors aujourd'hui je me suis attaqué a cette fichu panne.

 

Démontage du panneau de porte (vis poignée de porte + 2 vis de la boite de rangement) :

 

 

Screenshot_20171002-225046.png

 

Ensuite j'ai scruté le moteur qui lorsque j appuyais sur ma clé faisait du bruit :

 

 

Screenshot_20171002-225050.png

 

J'ai testé l'arrivée du courant lors de la tentative d'ouverture ou de fermeture: ok!!

 

 

Screenshot_20171002-225100.png

J'ai donc rebrancher sur la pièce dont vous m'aviez parlé:

 

 

Screenshot_20171002-225055.png

 

Et ensuite j'ai essayer a la main de faire pivoter le système : dur.

 

En tournant ce crochet :

 

 

Screenshot_20171002-225104.png

 

Je l'ai imbibé de WD40 a plusieurs reprises + le faire pivoter etc.

 

Voici le résultat :

 

Ici

 

Et voici que mon coffre refonctionne a merveille.

 

Merci a tous pour vos réponses

 

Bonjour,

j'ai le même soucis. la gâche n'ouvrait pas 19x sur 20.

Après grosse lubrification au pif vu qu'on a aucune visibilité ça fonctionne 1x sur 5.

Une idée comment on démonte le moteur pour le remplacer sachant qu'il n'y a aucun accès ni aucune visibilité ?

Faut-il dévissé les deux vis noires ?

 

2018-04-07_17.13.53.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour saispeu et super papa, mon futur bolide est en commande (Duster dci90 Essentiel blanc) livraison fin juin 2018.

 

Là mon bolide actuel je veux m'en débarrasser (MCV 11/2007) et j'ai 3 portes dont la fermeture centralisée ne fonctionnent plus.

 

Pour le coffre il faut remplacer cette pièce mais je n'ai pas trouvé de tutoriel sur le net. Tutoriels porte avant porte arriere

 

IMG_20180407_164524.jpg

 

J'ai acheté ça sur aliexpress

 

En attendant de le recevoir faut que je comprenne comment remplacer la pièce.

Lien vers le commentaire
Partager sur d’autres sites

Après 1 jour, ça ne fonctionne plus malgré la grosse lubrification, ça fonctionne 1x sur 100 maintenant.

Et le véhicule est invendable si le coffre n'ouvre plus.

 

J'entends bien ta réponse. Je me demande juste si ça va servir à quelque chose de changer le moteur... Tu penses qu'il est fatigué ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano547NI

Bonjour,

Cela ne vient pas de la fermeture centralisée mais de la pièce en plastique sur le hayon qui sert de "crochet" j'ai le même problème depuis ce matin et après démontage des garnitures de hayon tout fonctionne sauf cette pièce. Il semblerait que cela soit une des maladie de la sandero.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Cela ne vient pas de la fermeture centralisée mais de la pièce en plastique sur le hayon qui sert de "crochet" j'ai le même problème depuis ce matin et après démontage des garnitures de hayon tout fonctionne sauf cette pièce. Il semblerait que cela soit une des maladie de la sandero.

 

 

 

Salut,

 

Merci pour ta contribution.

 

Peux tu nous mettre une photo?

 

J'ai pas réglé mon soucis...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Même soucis sur ma DACIA Logan MCV 1.6 MPI 90cv, le coffre ne se déverrouille plus (mais se verrouille!).

J'ai huilé mais ça marche 24h.

Est-ce que quelqu'un avait réussi à installer cette piece (et si oui comment ?)

Merci beaucoup :)

DAmien[h1]

[/h1]

 

Moi, j'ai remplacé un moteur de centralisation dans la portière arrière gauche (commandé sur AliExpress) sur une LOGAN Berline , depuis 3 ans nickel. :bien:

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...