Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Alfa 156 fumée noire : turbo? débitmètre?


Messages recommandés

Bonjour à tous,

 

je viens vers vous car souvent vous me permettez de réparer mon Alfa 156 à moindre frais avec vos réponses.

Cette fois ci le problème est une perte de puissance, limite calage si je ne joue pas avec l'embrayage, et cela seulement quelques fois, en première ou en marche arrière. Peu importe si elle est chaude ou froide, le temps qu'il fait.....mais j'ai constaté qu'en côte le problème était souvent plus présent.

 

Pour partir du bon pied, voici la voiture : Alfa Roméo 156 SW 1,9JTD 115ch de 2001, 165000kms environ, bien entretenue.

 

En gros voici l'exemple type : je roule puis j'arrive à un feu, lorsque je souhaite repartir, pas de pèche, je joue donc avec l'embrayage puis fumée noire, odeur d'huile brûlée, puis d'un coup ça repart.....ça ne dure que quelques secondes assez désagréable pour moi et pour celui qui est derrière!

Cela m'arrive aussi en marche arrière.

 

Sinon la voiture tourne bien. Je ne constate pas de perte de puissance ni de limitation de vitesse. Pas de consommation excessive d'essence. Pour l'huile je dois contrôler mais la dernière fois rien de méchant.

 

La durite supérieure de turbo n'est pas percée. La vanne EGR a été nettoyée à 120000kms.

 

J'ai mis un produit nettoyant injecteur il y a 5000kms mais ça n'a rien changé!

 

Je demande donc votre avis car cela peut venir de pas mal de chose mais vous avez souvent des avis éclairés ;-)

 

La prochaine étape pourrait être la valise pour au moins avoir un code erreur, s'il existe.

 

Merci à tous.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai acheté en juillet 2001 une Lancia Lybra équipée du même moteur, j'ai gardé cette voiture 9 ans et j'ai parcouru 70000kms.

Si cela peut te réconforter, j'ai déjà rencontré 4 ou 5 fois ce pb sur la vie de la voiture et davantage quand elle était neuve!

En revanche, je n'ai jamais senti d'odeur d'huile brûlée mais j'avais quand même l'impression qu'elle tournait sur 3 pattes. Il suffisait de lâcher le pied et d'attendre qq secondes pour que tout redevienne normal.

J'ai tjrs pensé à un pb de gestion moteur à bas régime ou de l'humidité dans le gazole.

 

La tienne a déjà des bornes et cette odeur de brûler est peut-être aussi lié à la propreté du moteur qui à probablement pas mal suinté depuis 2001.

Vérifie quand même que tu n'est pas de trace d'eau dans le circuit gazole, si elle couche dehors avec un réservoir presque vide, il peut se produire de la condensation et modifier la combustion.

Ensuite au niveau électronique , vérifier les connectiques. Il suffit de pas grand chose pour planter le système. Un connecteur qui bouge un peut trop avec les vibrations moteur et les contacts deviennent aléatoires. ça suffit pour foutre la m...e

Pour moi, c'est une broutille de rien du tout et tu verra rien avec la valise

 

Pour info:

 

Fumée noire = gazole (injecteur) ou mélange trop riche (moteur essence)

Fumée bleue = huile (étanchéité moteur; soupapes, segmentation)

Fumée blanche = eau (joint de culasse)

 

Carbu69

Lien à poster
Partager sur d’autres sites

Bonjour,

Je constate que je n avais pas donné suite à ce sujet...

Nous avons nettoyé la vanne egr qui avait déjà été nettoyée 50000kms auparavant. Déjà beaucoup me dirait vous, eh oui...

Plus aucun soucis. Elle restait en position ouverte.

A bon entendeur si vous avez ce genre de problème.

A plus.

Lien à poster
Partager sur d’autres sites
Invité §hug706bs

Bonjour

 

je voulais ouvrir un sujet pour la même question mais j'ai vu cette discussion, j'ai aussi un alfa romeo 156 1.9jtd du 2003 (turbo neuf), 240.000km. Elle fume noir quand je l’accélère un peu plus fort que d'habitude et surtout quand je fait marche arrière. Aussi en première elle n'a pas de puissance et je doit jouer avec l’embrayage mais tout deviens normal après.

 

Aussi à partir de la 3ème la voiture n'a pas beaucoup de puissance en dessous de 2000 tour, mais quand je passe au dessus de 2000 ça envoi comme il faut.

 

Est-ce que le même cas de figure qu'Aurélien?

 

j'habite à Bordeaux, est-ce quelqu'un connais un garagiste qui sache réparer ma voiture?

Lien à poster
Partager sur d’autres sites

Salut.

 

Dans un premier temps, contrôle tes deux durites d'admission avant et après turbo. Si ça fume noir, l'une d'elles est certainement percée ou fendue.

Si tu as des trous à l'accélération, je pencherais pour la durite inférieure, celle sous l'auto qui part du turbo et qui va à l'échangeur d'air. Si elle est percée, la seule solution est d'en changer. En espérant qu'alfa en ai encore en stock hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

Lien à poster
Partager sur d’autres sites

Salut !

J'ai un souci similaire sur la mienne, 156 1.9 JTD 110 cv de 2001

 

En 1ere / marche arrière j'ai l'impression que la voiture n'est pas loin de caler surtout en pente (et vu que j'habite dans une pente ...)

Et fumée noire dès que je dépasse les 2500 tr/min pendant un court instant avec une odeur d'huile ou je ne sais trop quoi

Par contre niveau accélération aucun souci elle a la patate, impressionnant pour une voiture de ce poids d'ailleurs vu le peu de puissance qu'il y a dessus

 

J'ai la durite de turbo supérieure qui est perçée, ca peut venir de la ?

Je l'aie réparée provisoirement en attendant la paie pour en acheter une neuve (vu le prix affolant des pièces alfa)

Lien à poster
Partager sur d’autres sites

fake07.gif.871bd862198fd798de7094062603e709.gif

 

Le voyant moteur allumé indique qu'un défaut à été détecté. Il est stocké sous forme de code dans le calculateur moteur.

 

Il suffit de lire ce code avec une valise diagnostique ou un câble odb avec un pc, pour avoir une idée

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...