Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probléme aiguillage tableau de bord sur Agila 2001


Invité §Inv888Cu

Messages recommandés

Invité §Inv888Cu

L'aiguillage du tableau de bord de mon agila de 2001 ne fonctionne plus (vitesse ; jauge à essence et température) depuis ce matin. Par contre le totaliseur kilométrique fonctionne ainsi que les autres voyants.

J'avais été chez opel douai et ils avaient branché le véhicule sur l'ordinateur et résultat aucune lecture possible!

Le mécanicien pense qu'il faut changer le tableau de bord!!!

Je repars donc et bizarrement tous refonctionnait normalement. Et maintenant 3 semaines aprés à nouveau le même probléme!

Qu'en pensez- vous? Et ce que quelqu'un a déja eu le même soucie sur son Agila?

J'attend vos retour. Merci par avance.

Lien à poster
Partager sur d’autres sites
Invité §le 132dg

Bien tardivement je réponds à la question:

 

Lever le capot moteur... Au niveau du volant mais coté moteur il y a des branchement électriques dont une boite qui fait environ 5 cm sur 20 cm, l'ouvrir (deux ergots de chaque coté) on découvre des fusibles plus ou moins carré environ 5 en quantité et 1 cm sur 1 cm... Les débrancher les contrôler si il sont encore bon les nettoyer puis une rampe de fusible sur le coté idem...donner un coup de bombe "contact électrique" (grande surface auto) laisser sécher...et cela remarche (fait dans la semaine de Noël à nouvelle an sur l'Agila de Madame qui roulait comme cela depuis plusieurs mois...

 

Et ça marche

 

Cordialement

 

Pascal

Lien à poster
Partager sur d’autres sites
Invité §cui377SJ

Merci à toi "le chti du 84 " pour ton aide précieuse car opel douai m'annonçait le compteur à changer pour presque 270 euros (merci bien le concessionnaire!!!) un bien bon diagnostique! Et je te confirme j'ai suivis tes conseilles et comme par magie ça remarche! Encore merci.

Lien à poster
Partager sur d’autres sites
Invité §le 132dg

Bonjour

 

Pour ma part, j'ai nettoyé un à un les fusible avec un chiffon imbibé d'alcool...puis le tout en place j'ai aspergé de bombe "contact"...laissé sécher et après mise en route...

 

Voilà

 

Pascal

Lien à poster
Partager sur d’autres sites
Invité §Ano244Vw

Bonjour à tous,

 

J'ai également le meme problème d'aiguillage sur mon Agila de 2012. Le problème est que je vis à l'étranger avec un climat chaud et humide. L'aiguillage de mon Agila ne fonctionne que quand je la laisse en plein soleil quelques heures ! sinon rien, et en particulier aucune jauge à essence ! les phares & clignotants fonctionnent normalement. J'ai essayé de sécher relais & fusibles sans résultats. Passé de la bombe contact. Rien de rien....J'ai interverti les relais mais rien de plus...quelqu'un aurait-il une idée ? Merci beaucoup !

Reynald

Lien à poster
Partager sur d’autres sites
Invité mustangbuell

j,ai eu le même problème sur mon Opel Agila 1,2 16v de 2001

plus aucun compteur ne marchais (compte tour, compteur de vitesse, jauge à essence, jauge température)

j'ai nettoyé les fusibles compartiment moteur avec de "laine de nylon" .

et après tout s'est remis à fonctionner 😃

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page