Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme audi a3 2l tdi 140


Invité §ine453hS

Messages recommandés

  • Réponses 91
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §ser753Zf

bonjour ,  

desolé pour le dernier msg sans" le bonjour!lol je ne suis pas francais mais portugais donc jessaie decrire!!!c ma copine qui va prendre la redaction alors!!

  j ai une audi a3 2.0 tdi 140 avec 147 000 km.Jai été chez audi pour faire un diagnostic et j ai rendez vous le  3 aout, pour savoir si le joint  cullasse est bon ou pas? Et aujourdhui,g vu quil y avait des particules noires egalement au fond du reservoir.Que cela peut il etre?

Savez vous combien couterait de changer le joint de culasse?

Pensez vous que Audi prendrait une partie en charge si c un probleme de fabrication???

Dans l´attente d´une reponse,

merci,

 

Lien à poster
Partager sur d’autres sites
Invité §len177xA

Bonjour,

 

j'ai une question concernant ce type de problème. L'année dernière, j'ai eu ce pb sur ma A3 qui s'intitulait "remplacement de la soupape de recyclage des gaz" . Un an après, le voyant jaune s'est rallumé, audi me diagnostique que c'est le "volet de régulation" à changer (environ 500 euros d'après eux), avec la climatisation qui se met en économique au bout de 5-10 mn. Ma question est la suivante : est ce que c'est le même problème ? sachant que les pièces sont garanties 2 ans, je ne devrais pas payer si c'est le même problème. Sauf qu' Audi me dit que ce n'est pas la même chose.

 

Merci pour vos retours.

 

Nicolas

Lien à poster
Partager sur d’autres sites
Invité §elo612kX

Bonjour a tous

J'ai passé mon permis en été 2010 à 19 ans et j'ai acheté une seat ibiza, avec laquelle je n'ai jamais eu de souci... Cette année, j'ai choisi de changer de voiture et j'ai acheté une AUDI A3 2 litre 140 chevaux ambition

Autant vous dire que j'aurai mieu fait de m'abstenir...

C'est une voiture que j'ai acheté dans un garage pourtant au moi de mai cette année, et nous voici en juillet et tout déconne la dedans ... depuis que je l'ai, elle a déjà été 3 fois au garage (3 fois en 3 mois ca fait beaucoup)... alors que la seat a été une fois en 1 ans...

j'habite a la campagne et donc chez moi pas de garage audi a proximité , le plus proche a dijon donc a 65 km de mon domicile... donc le bazar pour y allé..

La vanne EGR avait été changé a 130 000 km (elle en a 145 000 actuellement)

et là j'use du liquide de refroidissement a gogo !!

en 700 km elle es pasé du maxi au mini !

je suis aller voir chez wolsfagen, une fois deja en mai, il mon dit de changé de liquide et m'on vendu le leur a 30 euros bien sure ... ca na rien changé au probleme

J'y retourne 15 jours plus tard, ils me disent que mon bouchon fuit peut etre alors qu'il fo le changé ... alors je le change ... et toujours le meme probleme !!

Jy retourne une 3 ème fois et là ils mettent le circuit de refroidissement en pression : pas de fuite constaté !

Alors ils s'interogent.. me dise qu'il ne savent pas , qu'il fo ke j'aille voir chez Audi !

Une voiture que j'ai payé 10 500 euros il y a 2 mois et demi !!! GRRRR !!!!

J'apel le garage audi; je leur explique le souci : ils m'annoncent que si il y a pas de fuite, c'est la culasse qui est poreuse ( un gros défaut des A3 2 litre 140 ch, aparement)

Alors il mannonce le prix de la réparation : entre 2500 et 3000 euros !!! GRRRR !!!

Autant vous dire que ca fait mal !

Sachant qu'elle est garantie au garage ou je l'ai acheté , je les appelle et ils vont prendre en charge les réparation.. Heureusement tout de même...

Le gros souci : je l'ai acheté a 300 km de chez moi, il fo ke je leur ramène, ils en on besoin 10 jours et ne me prete pas de voiture (moi je suis a l'école j'ai besoin de y allé quand meme!!!)

Obligé de louer un véhicule donc a 300 euros la semaine ! (grrr que l'assurance ne prend pas en charge entièrement , même presque pas pour ainsi dire)

Alors des coup comme sa ca fait chié quand même!

Autant vous dire que c'est une voiture que je pensais fiable, mais vraiment je me suis trompée!

Le collègue a mon père qui a la meme de 2009 a autant d'emmerde alors c'est là qu'on se dis qu'AUDI on un souci de mécanique quand meme, et le pire c'est qu'ils ne prennent p en charge les réparations qui sont assez cher !!!

Ma cousine qui a une clio II et une 206, es jamais emmerdé alors autant vous dire que Audi je leur fais pas de pub ....!!!!

Lien à poster
Partager sur d’autres sites
Invité §A3S314tc

Bonjour a tous

J'ai passé mon permis en été 2010 à 19 ans et j'ai acheté une seat ibiza, avec laquelle je n'ai jamais eu de souci... Cette année, j'ai choisi de changer de voiture et j'ai acheté une AUDI A3 2 litre 140 chevaux ambition

Autant vous dire que j'aurai mieu fait de m'abstenir...

C'est une voiture que j'ai acheté dans un garage pourtant au moi de mai cette année, et nous voici en juillet et tout déconne la dedans ... depuis que je l'ai, elle a déjà été 3 fois au garage (3 fois en 3 mois ca fait beaucoup)... alors que la seat a été une fois en 1 ans...

j'habite a la campagne et donc chez moi pas de garage audi a proximité , le plus proche a dijon donc a 65 km de mon domicile... donc le bazar pour y allé..

La vanne EGR avait été changé a 130 000 km (elle en a 145 000 actuellement)

et là j'use du liquide de refroidissement a gogo !!

en 700 km elle es pasé du maxi au mini !

je suis aller voir chez wolsfagen, une fois deja en mai, il mon dit de changé de liquide et m'on vendu le leur a 30 euros bien sure ... ca na rien changé au probleme

J'y retourne 15 jours plus tard, ils me disent que mon bouchon fuit peut etre alors qu'il fo le changé ... alors je le change ... et toujours le meme probleme !!

Jy retourne une 3 ème fois et là ils mettent le circuit de refroidissement en pression : pas de fuite constaté !

Alors ils s'interogent.. me dise qu'il ne savent pas , qu'il fo ke j'aille voir chez Audi !

Une voiture que j'ai payé 10 500 euros il y a 2 mois et demi !!! GRRRR !!!!

J'apel le garage audi; je leur explique le souci : ils m'annoncent que si il y a pas de fuite, c'est la culasse qui est poreuse ( un gros défaut des A3 2 litre 140 ch, aparement)

Alors il mannonce le prix de la réparation : entre 2500 et 3000 euros !!! GRRRR !!!

Autant vous dire que ca fait mal !

Sachant qu'elle est garantie au garage ou je l'ai acheté , je les appelle et ils vont prendre en charge les réparation.. Heureusement tout de même...

Le gros souci : je l'ai acheté a 300 km de chez moi, il fo ke je leur ramène, ils en on besoin 10 jours et ne me prete pas de voiture (moi je suis a l'école j'ai besoin de y allé quand meme!!!)

Obligé de louer un véhicule donc a 300 euros la semaine ! (grrr que l'assurance ne prend pas en charge entièrement , même presque pas pour ainsi dire)

Alors des coup comme sa ca fait chié quand même!

Autant vous dire que c'est une voiture que je pensais fiable, mais vraiment je me suis trompée!

Le collègue a mon père qui a la meme de 2009 a autant d'emmerde alors c'est là qu'on se dis qu'AUDI on un souci de mécanique quand meme, et le pire c'est qu'ils ne prennent p en charge les réparations qui sont assez cher !!!

Ma cousine qui a une clio II et une 206, es jamais emmerdé alors autant vous dire que Audi je leur fais pas de pub ....!!!!

 

 

 

Bonjour,

Tout d'abord tu es tombee sur une mauvaise série. Il y a un topic dans la rubrique A3 qui traite entierement le pb des culasses poreuses sur le 2.0L Tdi 140. C'est une loterie !!

Tu as un mauvais modèle. Mieux vaut lire un petit peu les sujets avant d'acheter.

Pour ma part j'ai une A3 sportback en 2.0L Tdi 140 de 2009 et je n'ai jamais eu aucun souci (mis a part la vanne EGR changée).

Les nouveaux blocs sont relativement fiables pour le moment. Mais on a pas trop de recul puisque les kilométrages des premiers véhicules n'est pas énorme encore.

En espérant que tout rentre dans l'ordre pour toi.

 

Lien à poster
Partager sur d’autres sites
Invité §mou162uY

bonjour,

J 'ai une audi a3 2L 140CV de 2004, 140000km, j' ai toujours rêver d'avoir une audi, mais depuis que je l' ai, je vit un cauchemar, elle consomme autant d'eau que de gazoil, apparement culasse poreuse, je n ai plus de clim, alors que je vien de la recharger et changer le filtre habitacle, plus perte de puissance lorsque j'accélere en regime, je suis obligé de couper mon moteur pour repartir, alors svp, si quelqu un peu m'aider à trouver la solution a tt ses problêmes, je suis preneur.

merci d avance

Lien à poster
Partager sur d’autres sites
Invité §inv638yf
:cry:

Ca y est c'est réparé :) remplacement de la vanne EGR!.J'espere quelle va pas me faire ça tout les six mois :ange: .

 

J AI EU EXACTEMENT LE MEME PROBLEME SUR UNE A3 TDI 2.0 ELLE A ETE REPAREE IL Y A 5 MOIS ET AUJOURDHUI ELLE EST AU GARAGE POUR EXACTEMENT LE MEME PROBLEME.....

Lien à poster
Partager sur d’autres sites
Invité §wdB014Gz

Bonjour a tous je suis sur le point d' acheter une audi A3 2l 140 170000km 5900e.dessus il y a le vouant de la vanne egr(voyant orange) la personne me dit que c est le turbo a changer.elle demare bien ne tranble pas et ne sifle pas.le propriétaire me fourni un turbo avec.a votre avis la voiture vaut le coût?merci

Lien à poster
Partager sur d’autres sites
Invité §Mou713qY

Bonjour, j'ai une audi a3 110ch année 2000. Depuis quelque jour j'ai le voyant "oil sensor" qui allume 2sec apres chaque démarrage et reste allumé tout le temps. Pourtant j'ai le niveau d'huile qui est bon voir un peu plus haut que le maximum même. Avant sa m'arrivé qu'il s'allume par moment mais apres il disparaisait mais là non. Est ce que quelqu'un pourait t'il aidé? Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §VMM220pZ

bonjour,

 

j'ai une audi A3 TDI 140 CH boite séquentielle, an 2007, 105.000km, j'ai rencontré le problème suivant la semaine dernière.

Lors je roules la pédale d'accélaration ne reponde plus, la voiture déccélère j'enlève le pied de l'accélérateur 1 seconde, je rappuie sur l'accélérateur et la voiture reprend sa route. Je dois dire que le manuel est en allemand car c'est une voiture d'importation . Mon petit garagiste a fait passé le véhicule a la balise, diagnostic : bougie de chauffe car le voyant :incident moteur s'allumait

Malgré le changement des bougies, le véhicule a le même problème mais le voyant ne s'allume plus......!

merci de vos conseils.

Lien à poster
Partager sur d’autres sites
Invité §Ano827WM

 

tu trouve ça normal de rouler a 180km/h sur autoroute ? :??:

 

vive les radars j'espère qu'ils croiseront ta route un jour :lol:

 

tchao

 

Le gars du 62 attention a la consanguinité ça tue plus que la vitesse

Lien à poster
Partager sur d’autres sites
Invité §Ano761pP

audi a3 ambition 2L 140ch janvier 2004 avec 98 000km

le voyant orange s'allume (syteme de controle de gaz d'echapement) je vous explique :

j'étais a 180km/h sur autoroute quand d'un seul coups le régime est descendu,j'accélérai je monté dans les tours mais ma vitesse chutée jusqu'a 50 km/h je me sui arreté sur la bande d'arret d'urgence je sui reparti normalemant et ce probleme a recommencé a 3 reprise.

pas de fumée, pas d'odeur de brulé, mais quand le turbo se déclanche on observe un siflement aigue et stridant a certain moment.

quand je suis a l'arret au point mort elle tremblotte un peu toute les 10 a 20 seconde

 

quelqu'un peut-il m'aider??

 

Bonjour. Pour ce problème c'est le turbo. Pluse que sur ✌

Lien à poster
Partager sur d’autres sites

Audi A3 2l 136

Année 2004

Voyant moteur allumé des que je la passe à la valise 50km ss voyant après il se rallume 16785 

Après changé vanne egr, boîtier papillon, capteur de pression 

Je précise Pas de perte de puissance 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page