Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

verification systeme hybride


flowerphil
 Partager

Messages recommandés

bonjour a tous , je possede une auris hybride de 2014 et depuis hier j'ai un voyant d'alerte ( triangle jaune ) qui est apparu sur l'ecran central ( niveau compteurs ) et une indication : verifiez votre systeme hybride ; j'ai eu en meme temps sur l'ecran multimedia en verifiant l'ecran energie vehicule , la surprise de voir qu'il n'apparaissait plus le transfert d'energie entre moteurs electrique et essence ( les fleches vertes qui circulent de droite a gauche pour indiquer la repartition de l'energie ) ; apres quelques heures d'arret l'indication d'alerte sur le systeme hybride est toujours la mais l'ecran de repartition d'energie refonctionne !!!! je compte bien sur aller chez toyota mais auriez vous a tout hasard une idee du probleme ? je precise voiture ayant 14000 km . merci .

Lien vers le commentaire
Partager sur d’autres sites

Invité §D5D451tj

Salut

 

je suppose que tu pourras nous donner une réponse car tu dois certainement avoir la réponse toyota depuis ton message ici de 9h00

 

 

triangle orange au tableau de bord = lire la documentation du véhicule, ne plus rouler, téléphoner chez toyota puis y aller selon leur prescription ou appeler une dépanneuse, mais certainement

pas go forum pour avoir une idée de la panne sans pouvoir la résoudre vu la complexité du système.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano254dY

Bonjour,

J'ai eu le même problème après avoir touché la boite à fusible

 

J'ai débranché et rebranché le fil n 17 125 Amp (fusible ?)et tout est rentré dans l'ordre après un bruit du système.

ouf!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai eu le même problème après avoir touché la boite à fusible

 

J'ai débranché et rebranché le fil n 17 125 Amp (fusible ?)et tout est rentré dans l'ordre après un bruit du système.

ouf!

 

 

Bonsoir. Qu'entendez vous par le fil 17 125Amp??

J'ai aussi le problème système hybride affiché.

J'ai du faire une mauvaise manipulation en remettant la batterie après l'avoir rechargée et j'ai eu des fusibles de grillés. J'en ai trouvé plusieurs de grillés et il m'en reste un a changer que je n'ais pas encore sous la main.

En plus du système hybride défaillant

Je n'ais plus l'auto radio. La fermeture centralisée. L'éclairage des boutons et de feux stop et la gâche électrique du coffre.

Oui on peu le dire j'ai merdé

J'attends une grosse boîte de fusibles neufs que j'ai commandé et je m'y remet a les contrôler. un par un.

Voyant les autres forums sur cette panne je commence a flipper de la facture chez Toyota.

Merci d'avance a celui qui aura la réponse.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je rencontre le même message 'vérifier le système hybride' sur ma Toyota AURIS hybride.

Je ne l'ai pas encore déposé chez le concessionnaire TOYOTA Martinique.

Question à 2 euros, je me suis demandé si l'usure des plaquettes des freins n'aurait pas un incident sur le fonctionnement du système hybride (mes plaquettes méritent d'être changées) ?

En effet, comme on le sait le freinage permet aussi de recharger les batteries.

Quelqu'un pourrait-il affirmer si mon hypothèse tient la route.

Lien vers le commentaire
Partager sur d’autres sites

Sans vouloir te faire peur, ça sent pas bon. Les hybrides Toyota n'ont l'air d'apprécier les tropiques...

Je sais qu'à la Reunion, la prise en charge est compliquée car ce n'est pas Toyota France mais un importateur. Je ne sais pas ce qu'il en est en Martinique...

Pour les plaquettes, rien à voir à mon avis. Le freinage régénératif ne fait pas appel à elles.

Lien vers le commentaire
Partager sur d’autres sites

tu as essayé de nettoyer la grille d'aération du ventilateur des batteries (sous le siège arrière gauche) ?

 

 

J'ai toujours le problème parce que le concessionnaire ici me demande une blinde que je n'ai pas encore envie de payer.

Je me suis renseigné concernant ce filtre de batterie. Je l'ai repéré et i lest crasseux en effet. Apparemment il pourrait être à l'origine du déclenchement de défaut car les batteries monteraient en température.

 

Je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

 

Bonsoir. Qu'entendez vous par le fil 17 125Amp??

J'ai aussi le problème système hybride affiché.

J'ai du faire une mauvaise manipulation en remettant la batterie après l'avoir rechargée et j'ai eu des fusibles de grillés. J'en ai trouvé plusieurs de grillés et il m'en reste un a changer que je n'ais pas encore sous la main.

En plus du système hybride défaillant

Je n'ais plus l'auto radio. La fermeture centralisée. L'éclairage des boutons et de feux stop et la gâche électrique du coffre.

Oui on peu le dire j'ai merdé

J'attends une grosse boîte de fusibles neufs que j'ai commandé et je m'y remet a les contrôler. un par un.

Voyant les autres forums sur cette panne je commence a flipper de la facture chez Toyota.

Merci d'avance a celui qui aura la réponse.

 

Bonjour,

Mea culpa.

J'aurais dû suivre ce post .

Je viens d'avoir ce problème de nouveau.

La voiture Auris HSD touring 2014 sort de révision 60000km il y a 2 jours et le garage est fermé pour 4jours.

Le message "vérifiez le système hybride" s'est affiché en roulant.

J'ai débranché le gros fil blanc rayé bleu de la boite à fusible( numéro 17 sur le plan je crois ) et je l'ai rebranché tout de suite sans résultat.

Même manip en attendant plusieurs minutes (plus rien ne s’allume au tableau de bord) et .....ça MARCHE.

J'ai aussi débranché et rebranché la petite batterie dans le coffre.

 

Je vais quand même signaler ce problème à TOYOTA Guadeloupe.

Ps J'entends souvent des bruits /claquements (de relais???) à l arrière de la voiture.

à Suivre

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano404Qy

vous avez réussi ?

 

J'ai toujours le problème parce que le concessionnaire ici me demande une blinde que je n'ai pas encore envie de payer.

Je me suis renseigné concernant ce filtre de batterie. Je l'ai repéré et i lest crasseux en effet. Apparemment il pourrait être à l'origine du déclenchement de défaut car les batteries monteraient en température.

 

Je vous tiens au courant.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano254dY

Bonjour,

 

J ai fait diagnostiquer (gratuitement)chez Toyota Guadeloupe.

Batterie hybride à changer ! 2600€ avec 15/100

De réduction( seulement) La voiture à presque 6 ans. Et 62000km et c est garanti 5ans aux antilles. J'ai demandé une participation de Toyota .Rien.

Pour l'instant je roule comme ça mais ça le fait de plus en plus souvent.

Un peu moins en mode power. Je réinitialise toujours en débranchant le gros fil dans la boite à fusible.

Très difficile à vendre (je l avais eu pas cher)c'est un break , je pense que je vais passer à la caisse et la garder pas trop le choix. Il semblerait aussi qu'elle n ait pas roulé pendant plusieurs mois.

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité Colbert

Bonjour,

 

Même problème d'affichage "vérifiez le système hybride" sur mon Auris Hybride.

Grace à vos suggestions j'ai débranché le gros fil blanc rayé bleu de la boite à fusible et je l'ai rebranché après une minute et l'affichage défectueux a disparu. Trop contente...Espérons que cela tienne.

 

Chez Toyota il y a trois mois, pour le même problème ils ont nettoyé le filtre du ventilateur batterie pour 68 €!

 

Merci les forums.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Riri

Bonjour à tous, même mésaventure pour moi "vérifier le système hybride" depuis hier.

(Toyota Auris Hybride 2013 / 142000 et batterie 12v d'origine)

Pour l'anecdote, le message est arrivé juste après avoir vérifier des fusibles dans la boite sous le capot moteur, sans que je ne sache si cela avait un lien.

Au début j'ai pensé à la batterie 12v mais non elle fonctionne bien. J'ai donc débranché le gros fil 125A dans la boite à fusible pendant 2 ou 3 minutes, et tout refonctionne depuis.

Merci pour ce conseil.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Auris
×
×
  • Créer...