Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

peut on rouler avec une sonde lambda hs?


Invité §bat004Wj

Messages recommandés

Invité §bat004Wj

bonjour ma new beetle a le voyant check allumé (ainsi que le voyant esp je sait pa si il ya un rapport :) )

et tout les symptome d'une sonde lambda en fin de vie: a coup a froid petite surconsommation

ma question est la suivante: peut on rouler avec une sonde lambda defectueuse et surtout est ce que je risque gros pour mon moteur en roulant quelque temps comme ca?

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Fan472jq

Bonjour,

 

Tu risques de polluer bien plus avec une sonde lambda HS , voici les conséquences :

 

_ Détérioration du pot catalytique.

_ Augmentation de la conso.

_ Perte d'agrément de conduite

_ Et evidemment echec au CT.

 

Je te conseille de ne pas trop rouler avec une sonde lambda HS.

 

Source : http://www.ngk.de/uploads/media/Sonde_lambda.pdf

 

@+

Lien à poster
Partager sur d’autres sites
Invité §lib732AZ

avec ma tdi cabriolet je ne depasse pas les 600 km par plein

et je roule très calmement

je trouve ca louche

 

hier en accelerant d'un coup sur autorout, j'ai remarqué de la fumée noir dans mon retroviseur

est ce possiblement ce problème que j'ai?

sachant qu'elle n'a que 42 000 km.. ca m'etonne de rencontrer dejà de problèmes de ce genre, pas vous?

merci

Lien à poster
Partager sur d’autres sites
Invité §cyr447mP

Salut Libanass ( comme on se retrouve ) :D

 

 

Non , ta conso n'est pas normale , je te conseille de faire un passage valise pour lister d'eventuels defauts ( sondes , debitmetre...) car tu devrais avoisiner les 900 kms avec un plein.

 

:jap:

 

Lien à poster
Partager sur d’autres sites
Invité §lib732AZ

 

merci cyrilou

je suis dejà passé une fois pour voir si la voiture chauffait, car il y'avait un faux contact

il m'a dit qu'il ny'avait aucun défault

 

Sinon, je suis a mon deuxièmme plein, j'ai fait 400 bornes et je suis a la moitié

sauf que ca descend a chaque fois 2 fois plus vite quand j'arrive a la moitié :non:

j'attend mon prochain plein, maintenant je suis a 480km et j'ai bien dépassé la moitié, elle va durer encore 200 km maximum, ce qui est déjà mieux

j'attend voir

mais j'ai une cabrio, c'est dure que les cabrio touche 900 km par plein :non:

Lien à poster
Partager sur d’autres sites

avec ma tdi cabriolet je ne depasse pas les 600 km par plein

et je roule très calmement

je trouve ca louche

 

hier en accelerant d'un coup sur autorout, j'ai remarqué de la fumée noir dans mon retroviseur

est ce possiblement ce problème que j'ai?

sachant qu'elle n'a que 42 000 km.. ca m'etonne de rencontrer dejà de problèmes de ce genre, pas vous?

merci

 

 

Bonsoir

sans vouloir faire de mauvais esprit, cela s'appelle un diesel récent...tous, même presque neuf, font ce gros nuage noir en accélérant "d'un coup", peu importe la marque (à savoir, je n'ai rien contre VW, la preuve, je viens sur ce topic, vu que j'adore vraiment la new beetle)....

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page