Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

perte puissance zafira


Invité §aQX273ut

Messages recommandés

Invité §aQX273ut

Salut,

j'ai un zaf de 2001 100 cv diessel. J'ai une perte de puissance c'est à dire que j'ai beau appuyé comme un damné sur l'accélérateur, il y a presque rien comme accélération + le compte tours qui ne fonctionnent plus de mêmme que la conso instannée qui reste à 0 et le ralenti à des hauts et des bas (pas stable). Ces pannes sont arrivées en même temps. J'ai laissé ma voiture refroidir et ô surprise toutes les pannes avaient disparu. Je suis donc reparti et 50 km plus loin, elles sont revenus. Est ce quelqu'un pourrait éclairer ma lanterne ? Merci. J'ai lu sur le site que le défaut de la vanne egr occasionné une peerte de puissance, mais est ce bien elle qui me cause ces soucis ? Pour info, j'ai deux voyants oranges allumés la voiture avec la clef puis le genre de moteur avec la tache à l'intérieur. Merci d'avance et bonne année à tous. :)

Lien à poster
Partager sur d’autres sites
  • Réponses 86
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §aQX273ut

Comme promis je viens vous donner des nouvelles, ça marche ! Vous êtes trop fort. Non seulement tout fonctionne, mais j'ai l'impression que le chauffage marche mieux. Merci beaucoup !

Lien à poster
Partager sur d’autres sites
Invité §inv204CT

bonjour je me permet de vous demander de l'aide

j'ai le meme probleme que si dessus mais mon vehicule est de 2006 et c'est un ZAFIRA cosmo 2 cdti

et je ne trouve pas de palpeur sur le site oscaro corespondant a mon vehicule

es ce autre chose ?

plus de peche a chaud limite a caler mais a froid j'arrive a rouler mais ca ne dure pas tres longtemp

en recherchant sur le net tout tourne autour du debimetre vanne egr et moi aussi j'ai les deux meme voyant allumé comme decrit sur le post precedant

j'attend votre aide et vous remerci de votre attention

David feranlop

Lien à poster
Partager sur d’autres sites
Invité §inv204CT

bonjour Hakimk74

merci de te pencher sur mon probleme

la passer au diag ?

le probleme c'est que je ne peux plus rouler avec pour la ramener a un garage elle va fonctionner sur quelques kilometre et le garage opel le plus proche se trouve a 25 km

quel info je peux te donner pour cibler un peu plus la panne?

encore merci

vincent

Lien à poster
Partager sur d’autres sites
Invité §inv204CT

bonjour

je suis tombé en panne hier soir et oui il fume car pied au planché presque imposible de rouler limite 10/20 km

maintenant il faisait noir et froid dehors pour voir la couleur de la fulmé

merci

Lien à poster
Partager sur d’autres sites

merci

je vais regarder tout a l'heure car le vehicule n'est pas devant chez moi

que faut il faire ?

la demonter , et ensuite ?

enlever le capot moteur ? pas possible autrement ?

 

 

egr03.jpg.508928f085c3efc935d3adfb825e4bde.jpg

 

tu la debranches et donne des petits coups de marteau dessus

a mon sens elle est bloquee ouverte

Lien à poster
Partager sur d’autres sites
Invité §inv204CT

coucou me revoila

rien de bon j'ai eu du mal a demarer , et elle tiens pas longtemp elle cale

j'ai plus qu'un voyant qui s'allume apres 3 seconde celui du moteur

j'ai pris quelque photos que je metterais tout a l'heure

quand elle demare le compte tours monte 30 000 t accelerateur a fond et chute tres vite a - de 10 000 t pour ensuite caler

question : le filtre a gazoil peut en etre une cause?

mais ou se trouve t il?

j'ai bien essayé de tapoté sur la valve a taton car vraiment pas de place pour passer les mains ni meme y voir

merci

vincent

 

Lien à poster
Partager sur d’autres sites
Invité §inv204CT

je ne sais pas si j'ai un filtre a particule je crois

comment je peux le savoir?

sinon le voyant a commencé a s'allumé depuis 3 jours mais pas toute le temp il disparaissait et revenais de temp en temp

mais comme c'est ma femme qui a cette voiture elle m'a expliqué que le voyant c'est allumé plus de peche et ensuite prete a calé

je n'ai pu que constater que ce que j'ai expliqué au paravant

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page