Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

navigation gps et reglage heure impossible sur e280 cdi ! - map off


Messages recommandés

Bonjour tout le monde!

Ce forme m a permis de sortir plusieurs fois de la galère et jespere que vous pourrez m aider a nouveau..

 

Hier je suis allé en Allemagne et j'ai acheté une magnifique e280 cdi de septembre en 2004.

 

En rentrant j ai voulu activer la navigation pour rentrer. Une fois la destination choisie il le demande de mettre le cd 1, chose que j ai faite.Ensuite, la petite voix me dit que l itinéraire va démarrer et la...juste une flèche de boussole et l inscription map off et rien ne s est passé durant tout le voyage. (550kms)   http://forum-auto.caradisiac.com/static/icones/smilies/cry.gif

 

Y a t il une config a faire ou autre?

 

Et comment règle t on l heure du tableau de bord?  Est ce lié? Parce que sur l écran du tableau de bord j ai rien et sur le navigateur y a un menu montre mis j arrive pas a rentrer dedans... :??:

 

Merci par avance et longue vie au forum! 

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Ré-bonsoir

 

Tite-blonde http://forum-auto.caradisiac.com/static/icones/smilies/lol.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/lol.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/sol.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/sol.gif

 

Avant de programmer la destination,insère d'abord le DVD...

Ensuite sur nouvelle destination,et après tu suis les indications....

Pour le réglage de l'heure,elle se fait par le GPS.

Tu l'eclaires,

Tu appuies sur service,et tu vas voir l'inscription " réglage heure "

Et avec le gos bouton de droite tu règles +ou - et tu valide au centre

 

Salut et tiens nous au courant.

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites

Salut Bernard !

 

Merci pour ta réponse :)

 

Écoute j'ai fais exactement la même manipulation que ce que tu m'as dis déjà auparavant...j'ai tout essayé !

Donc hier soir j'ai refais et suivi à la lettre ce que tu m'as dis... j'arrive à rentrer ma destination, il trouve les villes et tout ça, la voix me dit que l’itinéraire va se mettre en route et là....c'est parti pour l'attente !

 

J'avais déjà trouvé le menu "montre" dans Service et en fait quand j'appuie sur le bouton montre il ne se passe rien...

 

voici ce que l'écran m'affiche en navigation :

 

https://docs.google.com/open?i [...] URkUF82U0U

 

je désespère...

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonjour

Tite- blonde

 

 

Fais moi une photo du COMAND en gros planqué l'on puisse voir tout l'ensemble

Pour le réglage de l'heure.

 

Et pour entrer les destinations,il faut peut être reinitier le COMAND.

Regardes cette adresse,et renseignés toi pour savoir s'il y a une manip.pour le débloqué .

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites

D'accord, je te poste une photo du navigateur entier dès ce soir car la j'ai pas la voiture!

Est-ce que t'as déjà vu ce que le mien m'affiche ?

 

En revanche si tu m'as mis un lien pour faire une éventuelle réinitialisation, il n'apparait pas dans ta réponse...

 

Merci beaucoup pour ton aide !

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonjour,

 

Tite-blonde http://forum-auto.caradisiac.com/static/icones/smilies/lol.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/lol.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/lol.gif

 

Ton appareil est un APS 50 et non un COMAND grand écran

 

Donc comme je t'es dit.

Appuies sur service ,

Le réglage de l'heure doit s'inscrire

Et avec le bouton de droite celui qui a 4 flèches tu règle l'heure et au milieux tu confirme.

 

S'il n'y a cette inscription sur ton APS,il faut trouver l'heure sur les bouton du volant

Boutons du bas pour entrer dans les menus,et boutons du haut pour ajuster l'heure,et pour valider l'heure le bouton au TDB au centre,tu appuies dessus.

Et c'est tout

Tu verras l'eguille de la montre se mettre à l'heure toute seul

 

Salut. http://forum-auto.caradisiac.com/static/icones/smilies/sol.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/love.gif

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

.

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Oui j'avais fais une coloration ^^

 

Je vais essayer ce que tu me dis ce soir ! J'ai déjà cherché comme une malade sur le menu du TDB : rien, que dalle !

 

Alors je vais essayer ce que tu me dis sur l'APS. Mais le truc c'est que quand je veux sélectionner "Montre" Rien ne se passe !

Alors je vais essayer d'appuyer sur les flèches...

 

Et tout ça me dit pas pourquoi j'ai toujours OFF MAP lors de la navigation... :(

 

je désespère :(

Lien à poster
Partager sur d’autres sites

Merci 3 branches. C'est ce que j'ai aussi pu comprendre avec les autres membres de ce forum :)

Je vous tiens au courant des que j'en saurais la cause exact. Je peux circuler a partir de vendredi avec la titine en regle et en ordre http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

 

d'ailleur un p'tit truc qui me turlupine les amis a ce sujet.

La voiture etant importée d'Allemagne, j'ai eu besoin d'un certif de conformité européen entre autre. Ma voiture a été preparée Brabus en allemagne et cela est bien mentionné sur la carte grise allemande en toutes lettres.

 

Il y a eu egalement une prépa moteur. C'est une E280 CDI BA5 avec a la base donc 177CV (130kw). Avec la prepa, elle est a 228cv (169kw) et mentionné sur la CG allemande. Elle est donc plus puissante qu'une 320 CDI.

 

Ce qui m'etonne, c'est que sur le certif venant tout droit de chez mercedes ils ont mis les valeurs d'origine(130kw), 150€ le document.

Je m'attendais a devoir payer une CG a 15cv fiscaux et enfait nan et ca m'arrange bien :) Juste 11 !

 

Par contre le certif c'est du pur vol, on peut tout simplement constater qu'il ne sont meme pas foutu de lire une carte grise pour l'etablissement de ce doc! En tout les cas je conserve precieusement une photocopie de la CG allemande en cas de problème je pourrai leur dire simplement qu'ils ont k faire bien leur boulot...

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonjour,

 

Tite-blonde http://forum-auto.caradisiac.com/static/images/perso/3/by%20renault.gifhttp://forum-auto.caradisiac.com/static/images/perso/fordmondeo16v.gifhttp://forum-auto.caradisiac.com/static/images/perso/6/cacaouete_bleue.gif

 

224 ou 228 Ch.c'est pareil......

Il y a aucun V6 CDI en dessous de 224 Ch.et aucun moteur de cette gamme n'a la même puissance,c'est impossible,

Ils peuvent même allé jusqu'à 230 Ch.sans modif.

 

Là,je crois que tu as fait le bon choix.

Salut http://forum-auto.caradisiac.com/static/images/perso/20/alex%20norev.gifhttp://forum-auto.caradisiac.com/static/images/perso/17/stardust06.gif

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Tite-blonde http://forum-auto.caradisiac.com/static/images/perso/3/by%20renault.gifhttp://forum-auto.caradisiac.com/static/images/perso/fordmondeo16v.gifhttp://forum-auto.caradisiac.com/static/images/perso/6/cacaouete_bleue.gif

 

224 ou 228 Ch.c'est pareil......

Il y a aucun V6 CDI en dessous de 224 Ch.et aucun moteur de cette gamme n'a la même puissance,c'est impossible,

Ils peuvent même allé jusqu'à 230 Ch.sans modif.

 

Là,je crois que tu as fait le bon choix.

Salut http://forum-auto.caradisiac.com/static/images/perso/20/alex%20norev.gifhttp://forum-auto.caradisiac.com/static/images/perso/17/stardust06.gif

 

BERNARD. http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

ben si le 280cdi est sorti en L6 (177ch) et plus tard en V6 3.0/190ch

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Loli tu aimerais avoir quoi comme détails ?

 

Moi tout ce que je sais c'est qu'elle n'a pas été "bidouillée" mais vraiment préparée dans les règles...

Je te le dis car c'est bien mentionné en Allemand sur la carte grise Allemande qu'il y a eu une modification en BRABUS. Après personnellement je pense qu'il y a du y avoir surement autre chose qu'une simple reprog éléctronique...

 

Mais malheureusement je n'en sais pas plus.

 

La gars en Allemagne m'a dit de demander les factures de ce qui a été fait dans une concession Mercedes en France car j'y étais un weekend et Mercos était fermé là bas... Donc à la limite si j'arrive à avoir les factures je pourrais t'en dire plus :)

Lien à poster
Partager sur d’autres sites
Lien à poster
Partager sur d’autres sites

Je viens d'appeler Mercedes Paris ;

 

les centralisations des opérations à commencé uniquement en Avril 2008 donc ils n'ont pas d'accès au dossier. Ils m'ont uniquement communiqué ce qui concerne les rappels qui ont été faits.

 

Je dois me tourner vers la concession Allemande qui s'est occupé de la voiture..

Lien à poster
Partager sur d’autres sites
Invité §Ano486CX

Bjr Bernard moi aussi même problème avec le réglages de l'heure. Mais moi une fois sur le bouton montre je règle mon heure et quand je veux faire ok sa veux pas valider. ?

Cdlt

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...