Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bugs et Soucis Leon 3


patryk

Messages recommandés

Afin de pouvoir aisément retrouver la liste des soucis rencontrés sur la Leon 3 je propose de tout centraliser dans ce sujet dédié.

 

Fort heureusement jusqu'à présent la Leon 3 est épargnée par les gros problèmes mais il y'a néanmoins quelques points, souvent mineurs, qui commencent à remonter suite à sa commercialisation fin 2012.

 

N'hésitez pas à nous le faire savoir si vous rencontrez des problèmes et que vous avez des infos de la part de vos concessionnaires qui pourraient servir à la communauté. :D

 

C'est à vous ! :)

Lien à poster
Partager sur d’autres sites
  • Réponses 5,8K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Cool ce topic.

Alors, il y a aussi le GPS version 039 qui ne permet pas de saisir des coordonnées longitude/latitude (la 040 le fait)

Il y a aussi le EASY CONNECT qui parfois ne s'allume pas au démarrage de la voiture (écran noir alors que la radio fonctionne quand meme).

Lien à poster
Partager sur d’autres sites

Okette j'ajoute tes points pitric. :)

 

Pour info ce matin j'ai pris 5min pour mettre un peu de WD40 au niveau des joints de portes et des bas des montants et plus de bruit, c'est donc bien la source, reste à identifier précisément d'où ça vient, je verrai ça la prochaine fois si ça revient.

Lien à poster
Partager sur d’autres sites

J'ai créé 3 catégories, dites-moi ce que vous en pensez, vous suggestions sont bien sûr les bienvenues ! :)

 

salut Patryk

 

super bien et merci d'avoir pris le temps de t'en occuper!

 

pour les catégories un impact faible chez l'un peu être un impact fort chez l'autre, du coup perso je mettrais comme suit

 

- Modèle : ( break, SC , 5 portes etc )

- Année de fabrication: ( en cas des rappels )

- Finition: pas indispensable mais bon

- Kms constaté lors de la panne : permet de déterminer si c'est une faiblesse d'une pièce

- Descriptif de la panne : (indispensable)

- solution: (indispensable)

Lien à poster
Partager sur d’autres sites

pour les catégories un impact faible chez l'un peu être un impact fort chez l'autre, du coup perso je mettrais comme suit

 

 

Je suis tout à fait d'accord, on s'est mal compris (il s'agissait pour moi d'indiquer si ce sont des bugs généralisés ou pas) c'est pourquoi j'ai renommé les catégories. :)

 

- Modèle : ( break, SC , 5 portes etc )

- Année de fabrication: ( en cas des rappels )

- Finition: pas indispensable mais bon

- Kms constaté lors de la panne : permet de déterminer si c'est une faiblesse d'une pièce

- Descriptif de la panne : (indispensable)

- solution: (indispensable)

 

 

Ca sera à vous de l'indiquer au fil de vos message, le premier post sert de récap, mal Leon n'a pas tout ça heureusement ! :lol:

 

Cela dit dès que j'ai quelques minutes je mets mes infos perso.

Lien à poster
Partager sur d’autres sites

Je sais pas si c'est un bug... lorsqu'on passe la marche arrière, pour manœuvrer, le rétro droit se baisse légèrement, pour empêcher d'esquinter ses jantes. Sauf, qu'une fois garé et que tu coupes le contact, le rétro reste en bas. Du coup, quand tu repars, ben t'es obligé de le relever.

 

Ensuite, en truc qui m'énerve, c'est la nullité sans nom du GPS... pour en avoir eu à la pelle, de différentes marques (et même des intégrés sur des modèles français), je dois avouer que celui de la Leon est franchement nul et pas à jour.

Lien à poster
Partager sur d’autres sites

Je sais pas si c'est un bug... lorsqu'on passe la marche arrière, pour manœuvrer, le rétro droit se baisse légèrement, pour empêcher d'esquinter ses jantes. Sauf, qu'une fois garé et que tu coupes le contact, le rétro reste en bas. Du coup, quand tu repars, ben t'es obligé de le relever.

 

 

Je pense que ça rejoint un peu l'un des points de la liste mais j'ai cru comprendre que Seat avait désactivé le rabaissement du rétro dans les dernières mises à jour du logiciel interne de la Leon III.

Pour rappel ce bug de rétro passager serait aussi présent sur les autres bagnoles du groupe WV qui l'utilisent, en tous cas c'est ce qui avait été dit.

 

Ensuite, en truc qui m'énerve, c'est la nullité sans nom du GPS... pour en avoir eu à la pelle, de différentes marques (et même des intégrés sur des modèles français), je dois avouer que celui de la Leon est franchement nul et pas à jour.

 

 

A quel niveau ?

Perso j'en suis relativement content, une fois ou deux il m'a fait prendre un trajet bizarre mais sinon ça va d'autant qu'il gère les bouchons.

Lien à poster
Partager sur d’autres sites

 

Je pense que ça rejoint un peu l'un des points de la liste mais j'ai cru comprendre que Seat avait désactivé le rabaissement du rétro dans les dernières mises à jour du logiciel interne de la Leon III.

Pour rappel ce bug de rétro passager serait aussi présent sur les autres bagnoles du groupe WV qui l'utilisent, en tous cas c'est ce qui avait été dit.

 

 

 

A quel niveau ?

Perso j'en suis relativement content, une fois ou deux il m'a fait prendre un trajet bizarre mais sinon ça va d'autant qu'il gère les bouchons.

 

 

Plusieurs fois, cet espèce d'imbécile a tenté de nous faire passer par des impasses :pfff: ... voir des chemins de terre (alors que seul un type de trajet est censé le proposé) :pfff: .

Lien à poster
Partager sur d’autres sites

Salut,

 

Je pense que tu peux rajouter le problème de cliquetis des moteurs TSI.

Connu par Seat et résolu sur 1.2 et 1.4 par l'ajout d'un clip au niveau de la wastegate.

Pas encore résolu sur 1.8.

 

Voir ce topic :

cliquetis moteur leon 3 TSI

 

 

Je changerais la catégorie vers "problème généralisé" car une note technique existe dans le réseau Seat. Le problème a été résolu sur la mienne depuis un passage au cc la semaine dernière pour faire placer le fameux clip...

 

PS: Patryk merci pr ce topic

Lien à poster
Partager sur d’autres sites

 

Je changerais la catégorie vers "problème généralisé" car une note technique existe dans le réseau Seat. Le problème a été résolu sur la mienne depuis un passage au cc la semaine dernière pour faire placer le fameux clip...

 

PS: Patryk merci pr ce topic

 

Ca roule, je viens d'avoir les droits d'édition (merci cozim si tu me lis :) ), je vais mettre à jour. :)

Lien à poster
Partager sur d’autres sites
Invité §999170aB

Bonjour,

 

Je ne sais pas si c'est un bug ou un fonctionnement normal, mais je suis quasi certain que mon stop and start se réenclenche alors que je l'ai désactivé.

Je roule en FR TDI 150 DSG

J'ai remarqué qu'en basculant du mode sport au mode eco, le SS s'activait. Ce qui peut rester cohérent.

Mais il s'est aussi activé sans que je ne change de mode.

(je ne change quasi jamais et reste en éco).

Est ce que certains ont aussi été surpris par l'arrêt du véhicule alors qu'ils étaient certains de l'avoir désactivé?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je ne sais pas si c'est un bug ou un fonctionnement normal, mais je suis quasi certain que mon stop and start se réenclenche alors que je l'ai désactivé.

Je roule en FR TDI 150 DSG

J'ai remarqué qu'en basculant du mode sport au mode eco, le SS s'activait. Ce qui peut rester cohérent.

Mais il s'est aussi activé sans que je ne change de mode.

(je ne change quasi jamais et reste en éco).

Est ce que certains ont aussi été surpris par l'arrêt du véhicule alors qu'ils étaient certains de l'avoir désactivé?

 

Non, pas à ma connaissance...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je ne sais pas si c'est un bug ou un fonctionnement normal, mais je suis quasi certain que mon stop and start se réenclenche alors que je l'ai désactivé.

Je roule en FR TDI 150 DSG

J'ai remarqué qu'en basculant du mode sport au mode eco, le SS s'activait. Ce qui peut rester cohérent.

Mais il s'est aussi activé sans que je ne change de mode.

(je ne change quasi jamais et reste en éco).

Est ce que certains ont aussi été surpris par l'arrêt du véhicule alors qu'ils étaient certains de l'avoir désactivé?

 

 

Ca me l'a aussi déjà fait 1 ou 2 fois. Mais immédiatement après avoir coupé le SS. Jamais au bout de 5min ou plus de route.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je ne sais pas si c'est un bug ou un fonctionnement normal, mais je suis quasi certain que mon stop and start se réenclenche alors que je l'ai désactivé.

Je roule en FR TDI 150 DSG

J'ai remarqué qu'en basculant du mode sport au mode eco, le SS s'activait. Ce qui peut rester cohérent.

Mais il s'est aussi activé sans que je ne change de mode.

(je ne change quasi jamais et reste en éco).

Est ce que certains ont aussi été surpris par l'arrêt du véhicule alors qu'ils étaient certains de l'avoir désactivé?

 

 

 

il m'arrive d'avoir a appuyer 3 fois sur le SS pour le couper. En fonction du mode, si la voiture roule ou pas, si elle est chaude ou pas, de si j’appuie sur l'embrayage en même temps que sur le bouton du SS alors ce dernier se désactive ......ou pas . :lol:

 

 

Comme je suis incapable de savoir a quel moment il se coupe. alors j'appuie..... dommage que l'on ne puisse pas le couper définitivement

 

en Bref oui ca m'est arrivé 3 ou 4 fois ....

Lien à poster
Partager sur d’autres sites

@lipton78 : personnellement je n'ai jamais eu d'activation non souhaitée.

 

Un effet intéressant que j'ai observé par contre est que lorsqu'il est activé, si jamais la voiture calle, et bien elle redémarre toute seule sans avoir à se prendre la tête avec l'embrayage et la clé.

Lien à poster
Partager sur d’autres sites

Pas ce souci avec la DSG :D

 

En même temps ce n'est pas un soucis, sauf si tu essaies de redémarrer la voiture par réflexe en tournant la clé et en débrayant, du coup tout se croise un peu et tu passes pour un c.... au feu par exemple ! Car tu recalles de plus belle.

 

Ca m'est arrivé. :non:

 

Donc maintenant, je ne touche à rien, et en général je n'ai même pas le temps de me rendre compte que j'ai callé que la voiture a déjà redémarrée.

Lien à poster
Partager sur d’autres sites

Bon mon premier poste

 

- Modèle : Leon 150 TDI SS

- Année de fabrication: janvier 2013

- Finition: FR

- Kms constaté lors de la panne : 13250 km

- Descriptif de la panne : nettoyant l'intérieur j'ai appuyé sur les plastiques autour des compteurs et j'ai créé une vibration entre 0 et 2000tr min

- solution: la vibration est due a l'encadrement noir qui vibre contre la glace de protection des compteurs.Les ajustements sont très proches et les plastiques frottent l'un sur l'autre. il faut baisser le volant afin d'avoir accès a la partie basse de l'encadrement noir et tirer légèrement vers vous, avec les ongles ou un tout petit tournevis ( protégé de feutrine pour éviter les rayures) faire de même sur les parties latérales de l'encadrement.

Lien à poster
Partager sur d’autres sites

Bon mon premier poste

 

- Modèle : Leon 150 TDI SS

- Année de fabrication: janvier 2013

- Finition: FR

- Kms constaté lors de la panne : 13250 km

- Descriptif de la panne : nettoyant l'intérieur j'ai appuyé sur les plastiques autour des compteurs et j'ai créé une vibration entre 0 et 2000tr min

- solution: la vibration est due a l'encadrement noir qui vibre contre la glace de protection des compteurs.Les ajustements sont très proches et les plastiques frottent l'un sur l'autre. il faut baisser le volant afin d'avoir accès a la partie basse de l'encadrement noir et tirer légèrement vers vous, avec les ongles ou un tout petit tournevis ( protégé de feutrine pour éviter les rayures) faire de même sur les parties latérales de l'encadrement.

 

J'ai déjà eu ce souci sur une voiture, et c'etait aussi au niveau des compteurs.

J'ai décalé et placer une petite mousse, car le bruit revenait sans cesse. Du coup les parties impliquées dans l'affaire ne se prenaient plus le bec.

 

Précision, j'avais un diesel, je ne suis pas sur qu'avec une essence j'aurai connu ce pépin.

Lien à poster
Partager sur d’autres sites

- Modèle : Leon 150 TDI SS

- Année de fabrication: janvier 2013

- Finition: FR

- Kms constaté lors de la panne : 13250 km

- Descriptif de la panne : impulsion de la vitre conducteur HS (les autres vitres fonctionnent normalement)

- solution: je cherche la procédure de réinitialisation des vitres mais introuvable sur le net... :non:

 

Help.....

Lien à poster
Partager sur d’autres sites

Okette j'ajoute tes points pitric. :)

 

Pour info ce matin j'ai pris 5min pour mettre un peu de WD40 au niveau des joints de portes et des bas des montants et plus de bruit, c'est donc bien la source, reste à identifier précisément d'où ça vient, je verrai ça la prochaine fois si ça revient.

Bonjour,

J'ai aussi ces bruits bizarre :o) Tu l'a giclé où le WD40 ?

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai récupéré ma voiture hier soir après remplacement de mon rétro droit (nickel encore une fois la réception et le SAV de la concession).

 

A priori une bonne nouvelle annoncée par mon cc : le problème de la fonction parking sur FR et du zoom du GPS sur certains modèles a été remonté par de nombreux clients (1 modèle sur 15 environ d'après ce qu'il m'a dit). Du coup ils travaillent à une mise à jour et un CD devrait être distribué prochainement aux concessions pour déploiement. Selon lui, cela pourrait arriver en fin de mois ou début octobre mais il n'a pas de date précise. Comme je l'ai dit, je préfère qu'ils prennent un peu de temps pour finaliser une mise à jour efficace plutôt que d'appliquer des patchs ou rustines au cas par cas.

Donc patience et attendons de voir ce que cela donne.

Lien à poster
Partager sur d’autres sites
Invité §led481hZ

Bonjour,

 

Sur ma léon fr tsi140 au bout de 5000km défaut dans le pare soleil passager, la lumière restait toujours allumé.

Mon CC me la fait remplacer et selon lui il y avait une note de Séat pour le remplacement des pares soleil donc celui coté conducteur à aussi été changé.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Sur ma léon fr tsi140 au bout de 5000km défaut dans le pare soleil passager, la lumière restait toujours allumé.

Mon CC me la fait remplacer et selon lui il y avait une note de Séat pour le remplacement des pares soleil donc celui coté conducteur à aussi été changé.

 

Merci à toi,

On ne l'avait pas encore eu celui là !

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...