Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Plus de radio dans ma merco...


Invité §kev263KX

Messages recommandés

Invité §kev263KX

Bonjour :)

 

Alors je vient ici suite a un problème électronique dans ma mercedes e 270 diesel. ( w211 ) 250 000 km.

 

Au début que je l'ai acheter, tout allais bien. Par la suite la radio commençais a merder, pour la faire remarcher ont démarais la voiture, et ont débranchais les deux petit fusible dans le coffre a coté de la batterie et sa marchais bien ! :) Par la suite j'ai démonter le lecteur cd car les cd était bloquer dedans, je n'ai rien pu faire et il sont toujours bloquer.. Donc j'ai rebrancher, remit en place. Depuis le face du chargeur cd ne s'ouvre plus. Bon le chargeur cd je m'en fiche :) Mais maintenant la radio ne marche pas.. Elle affiche des petit trait mais elle ne s'allume pas, ma baterie du coffre est neuve, les fussibles ont l'air bon, la batterie qui est sous le filtre a air, je l'ai démonter, " tester " j'ai mit mon chargeur de baterie dessus et il dissais " supply " donc elle était pleine, je pence que sa doit être bon mais alors d'ou peut venir le problème ? de se lecteur cd a votre avis ? c'est possible ? :/ Je suis désespérer :(

 

A l'aide les amis :)

Lien à poster
Partager sur d’autres sites

Bonjour :)

 

Alors je vient ici suite a un problème électronique dans ma mercedes e 270 diesel. ( w211 ) 250 000 km.

 

Au début que je l'ai acheter, tout allais bien. Par la suite la radio commençais a merder, pour la faire remarcher ont démarais la voiture, et ont débranchais les deux petit fusible dans le coffre a coté de la batterie et sa marchais bien ! :) Par la suite j'ai démonter le lecteur cd car les cd était bloquer dedans, je n'ai rien pu faire et il sont toujours bloquer.. Donc j'ai rebrancher, remit en place. Depuis le face du chargeur cd ne s'ouvre plus. Bon le chargeur cd je m'en fiche :) Mais maintenant la radio ne marche pas.. Elle affiche des petit trait mais elle ne s'allume pas, ma baterie du coffre est neuve, les fussibles ont l'air bon, la batterie qui est sous le filtre a air, je l'ai démonter, " tester " j'ai mit mon chargeur de baterie dessus et il dissais " supply " donc elle était pleine, je pence que sa doit être bon mais alors d'ou peut venir le problème ? de se lecteur cd a votre avis ? c'est possible ? :/ Je suis désespérer :(

 

A l'aide les amis :)

 

Ben j'y connais pas grand chose mais un devis chez Merco c'est gratuit non ?

Lien à poster
Partager sur d’autres sites
Invité §3 b314fz

Bonjour,

Si tu as des traits sur l'audio c'est qu'il est alimenté.Il doit y avoir un problème sur la boucle MOST,ou alors le changeur cd est hs et dans ce cas la radio ne marchera pas puisque la liaison MOST ne se fait pas.Sinon regarde,il y a un fusible pour le changeur CD (il faut enlever la petite trappe sur le coté gauche du tableau de bords).Regarde si tu as tous bien rebranché derrière le changeur (alimentation et boucle optique,et moteur du volet)car sans cela le volet ne s'ouvre pas et cela met en défaut le système.

Lien à poster
Partager sur d’autres sites
Invité §kev263KX

Alors merci beaucoup d'avoir répondu :)

 

" loli " J'ai enlever ma radio pour regarder derrière, aucun fusible.

 

" 3 branches " Je pence que tu doit avoir raison, mon chargeur cd est Kaput, il ne s'allume plus et il y'avais une petite barrette que j'ai perdu et donc pas rebrancher.. Je pence que je vais changer mon chargeur cd, mais sais tu ou je pourrais en trouver un pas trop chère ? :)

 

Merci d'avance amis :)

Lien à poster
Partager sur d’autres sites
Invité §3 b314fz

DE quelle barrette parles tu ? sinon avant de le remplacer regarde si tous est bien branché,que le changeur soit HS OK ça peut arriver, mais que le volet ne s'ouvre plus,c'est qu'il y a autre chose,redémonte et controle.

Lien à poster
Partager sur d’autres sites
Invité §kev263KX

Comment t'expliquer.. Il y avais, vers la façade qui s'ouvre une sorte de ruban comme celui si : http://www.google.fr/imgres?nu [...] 1,s:0,i:73 qui fessais 3 cm, il se mettais dans le chargeur cd ( derrière la facade pour selectioner les numéro des cd. Je l'ai perdu donc pas mit.. c'est peut être sa qui ne va pas... ? :/

 

Je vais redémonter se weec end, je te tiendrais au courant :) C'est vraiment cool que tu m'aide :)

Lien à poster
Partager sur d’autres sites
Invité §3 b314fz

Jamais vu de ruban comme ça au niveau du changeur ou du volet de façade,mais j'espère que ce ruban comme tu dis n'est pas un circuit imprimé flexible,surtout tu dis qu'il se met dans le changeur,as tu controlé le fusible du changeur et du moteur de volet.

Lien à poster
Partager sur d’autres sites
Invité §kev263KX

C'est un circuit imprimé flexible, c'est sa.. Mais je croit en avoir trouver un autre :) Alors non je n'ai pas controler le fusible du chargeur, enfin j'ai controler celui qui est dans le compartiment fusible a gauche " coté conducteur " il est bon. mais en aurait t'il un derrière ? et celui du moteur se trouve ou ? :/

 

Merci encore :)

Lien à poster
Partager sur d’autres sites
Invité §kev263KX

Help les amis, depuis un ans j'ai se problème maintenant, j'ai verifier ma deuxième batterie elle est sèche je l'ai remplacer et rien a faire.. y'a une manip a faire?

 

Le chargeur cd ne fonctionne pas, la facade ne s'ouvre plus mais le poste affiche 6 trait j'ai beau cliquer sur les boutons rien ne se passe ! :/ Derrière mon poste j'ai 2 file orange et 3 petit file..

 

J'aurais voulu y brancher un autre poste avec un + un - qui part de l'allume cigare mais le problème c'est que j'ai pas le branchement des haut parleurs!! Il sont ou? :o

 

Help help merci :)

Lien à poster
Partager sur d’autres sites
Invité §Ano156Xn

Bonjour j'ai une mercedes classe e w212

J'ai un problème avec mon son autoradio ne marche plus

J'ai changer un nouveau autoradio 20 mais sa marche pas.

J'ai besoin d'aide svp

Merci cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano156Xn

BONJOUR JAI UN GPS MEKEDE ANDROID mercedes w212 2009 classe e achete a aliexpress

jai un probleme:Mon bluetooth marche pas ya que le son de la radio

aidez moi svp

merci cordialement

Lien à poster
Partager sur d’autres sites

Bonjour j'ai une mercedes classe e w212

J'ai un problème avec mon son autoradio ne marche plus

J'ai changer un nouveau autoradio 20 mais sa marche pas.

J'ai besoin d'aide svp

Merci cordialement

 

Bonjour j'ai le meme problème avec ma radio elle est bloqué vous avez trouvé une solution

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...