Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

comment désactiver l'anti-démarrage codé???


Invité §hai667AK

Messages recommandés

  • Réponses 50
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §hai667AK

Antidémarrage codé ? si tu parles de l'immotronic d'origine, les clio l'ont eu en 97, d'ailleur si tu n'as pas le voyant sur le compteur qui clignote, tu ne l'as pas.

 

 

Ma clio est de 1995. j'ai le voyant qui clignote.

 

si je laisse la voiture ouverte plus de 5 ou 10 minutes, je suis obliger de cliquer 2 fois sur la clé...

 

 

Lien à poster
Partager sur d’autres sites
Invité §cyr348mm

Tu as aussi la possibilité de faire le code avec le bouton de centralisation intérieur de la voiture , pour cela il faut le demander a Renault , tu auras un code du style 16457 , donc apres il te reste a faire : pour le 1 , tu appuis une fois tu marque un légé temps genre 2 sec , pour le 6 tu appuis 6 fois , tu marque un légé temps , pour les 4 tu appuis 4 fois ................... et il ce coupe ;)

Lien à poster
Partager sur d’autres sites
Invité §hai667AK

Tu as aussi la possibilité de faire le code avec le bouton de centralisation intérieur de la voiture , pour cela il faut le demander a Renault , tu auras un code du style 16457 , donc apres il te reste a faire : pour le 1 , tu appuis une fois tu marque un légé temps genre 2 sec , pour le 6 tu appuis 6 fois , tu marque un légé temps , pour les 4 tu appuis 4 fois ................... et il ce coupe ;)

 

 

Maintenant que tu me dis ça, ça me revient!!!

C'est le commodo qui se trouve sur la droite du volant avec une flèche vers le bas dessus!!! J'avais lu qu'on pouvait s'en servir si on perdait la clé télécommande!!!

 

En tout cas, merci pour l'info!!!

 

:jap:

 

Lien à poster
Partager sur d’autres sites

"le commodo qui se trouve sur la droite du volant avec une flèche vers le bas dessus!!! "

 

C'est celui qu'on utilise pour mettre le code dans la radio? Si oui, je présume que le code radio est différent du code anti-démarrage. Est-ce que Renault donne facilement ce dernier.

 

De façon générale, s'il y a des MP qui s"échange à ce sujet, pourriez-vous me mettre en destinataire. Il n'y a pas une semaine qui passe sans problèmes avec l'anti-démarrage sur le forum. Ca va forcément me tomber dessus tôt ou tard quand je suis à l'autre bout de la France et un garagiste malin va me dire qu'il faut remplacer le calculateur etc etc.

 

Merci à l'avance.

Lien à poster
Partager sur d’autres sites
Invité §nik803GV

salut

je suis vraiment dans le caca

je n'arrive plus a démarrer ma clio 2 de 99 l'anti démarrage ce déclanche

si vous avez le truc pour désactiver ce truc car je taf et j'ai besoin de ma titine !

en faite j'ai blicoler dessus l'apres midi et j'ai voulu tester mes bougie de préchaufage avec un fil sur le + de la batterie

et malheure le fil a touché le tuyo des injuecteur et ca pendan un petit l'aps de temps

voila le probléme

vraiment ca serrais sympa de me donnez le truc pour désactiver ce truc !!

ma clé c'est une simple puce sans pile toute petite de rien du tout

@+ et bonnea vous les mecs

Lien à poster
Partager sur d’autres sites
Invité §doc781Xc

SVP, besoin d'aide pour désactiver mon antidemarrage megane 1998 essence, ras l bol d'entrer le code a chak pepin et de synchroniser désynchroniser les clés, c'est la galére a chak demarrage, merci.

Lien à poster
Partager sur d’autres sites
Invité §har270nY

bonjour,

alors je voit que je ne suis pas seul de mon probleme.

j'ai exactement tous les memes problemes sur la megane 1,6 l de 1999 de ma femme.

c'est arrivé d'un coup avant hiers.

elle a put rouler au debut, tous les voyants commençait à clignoter, la centralisation ne marche plus (meme du bouton à l'interieur)

 

donc j'ai commencé à investiguer. j'ai nettoyé les cosses de la batterie et chargé la batterie à fond.

j'ai vérifié tous les fusibles, nickel.

aujourd'hui, toujours rien.la voiture ne veut pas démarrer, comme si il n'y avait pas d'allumage.

il y a le fameux voyant "prechauffage" qui clignote, d'où mon doute pour l'antidémarrage.

je suis allé voir renault cette apres midi, je suis tombé sur un mec sympa qui m'a expliqué ce qui pouvait merder.

il m'a dit de verifier le relais (que je ne trouve pas) , puis le boitier transpondeur au néman et puis finalement, il faudrait voir le boitier électronique qui gère l'antidémarrage (350€) ... le probleme est que je ne trouve rien de tout ça, j'ai commencé à démonter le tableau de bord, mais je voit rien.

 

donc voilà, je suis dans la merde donc si quelqu'un connait la solution pour enlever l'antidémarrage ou le réparer, je suis preneur.

 

merci de me répondre par MP

Lien à poster
Partager sur d’autres sites
Invité §lan631vR

bonjour je dispose d'une voiture clio 1 qui fonctionne avec la clé d’antidémarrage, mais plus moyen de la faire démarré ma titine, j'ai toujours le voyant qui clignote sur le coté de la voiture par contre .

quand je met le contact et ke j’enclenche ma clé d’antidémarrage rien ne se met en route. aurait -il un moyen pour réinitialiser le système ou le désactivé ? merci a vous d'avance

Lien à poster
Partager sur d’autres sites
Invité §Smo351Ke

J'ai eu la blague avec mon ancienne Twingo et j'ai été chez Renault pour avoir le fameux code ( qui n'a jamais fonctionné ) et ils m'ont garantit que cet anti-démarrage était impossible a désactiver donc en somme ils te font comprendre que tu peux tout refaire le système ou te tende le livre des nouvelles voitures ^^. Soit ! J'ai été chez mon tonton qui est mécano on a éssayé de trouver le cable et tout ça tout démonté et on a jamais su le désactiver , c'était juste le petit truc en métal qui a dans la télécommande qui ne faisait plus contact sur la pile .. :o

Lien à poster
Partager sur d’autres sites

Salut, :)

J'ai eu une Clio 1 RN 1.2L d'octobre 96 (millésime 97) et en novembre 2.000 je suis tombé en panne de batterie, on a changé la batterie mais le coupe circuit s'est mis en sécurité.

(Un copain m'avait poussé pour essayer de démarrer, la voiture a démarré puis c'est mise en sécutité quelques minutes après.)

 

Je voulais moi aussi supprimer l'anti démarrage mais le mécano m'a dit que ce n'était pas possible car il fesait partie de l'électronique du moteur de la voiture, pas un boitier à part.

 

Il a fallut que Renault re programme l'anti démarrage.

 

Actuellement la Clio 1 va avoir 16 ans en octrobre et le problème ne c'est plus reproduit.

Lien à poster
Partager sur d’autres sites
Invité §chr450aY

bonjour,voila j ai acheter une mégane coupé 1.6l il y a 3mois,l anti demarage c mie en route et ne veux plus s enlever impossible de le desactiver avec ma clé.je voudrai savoir comment enlever ce system anti demarage j en peu plus :/ me contacter en priver si solus merci d avance.

Lien à poster
Partager sur d’autres sites
Invité §tah321YM

bon soir les amis .consernant l'anti demarage , j'avais un renault congo 1.5dci la puce qui est dans cle de contact est tombe je ne sais pas ou alors un college m'a dit d'apporter la centrale electronique chez un reparateur je ne sais pas qu'est ce qu'il a faitdedant mais tout marche bien la voiture a demarer mais avec le clignotant clignote mais tout va bien

la question que je me pose c'est:Q4EST CE QU4IL A FAIT DEDANSpfff.gif.0428498cebbdf009a9a657d8def67307.giflol.gif.c6db6e678441492521340ab009ac465b.gif

Lien à poster
Partager sur d’autres sites
Invité §tam187HU

slt a tous maintenant ma megane 1.6l de 97 est ne roule plus !!! le verrouillage centralisé ,essuie glace ,feux de detresse etc ...... n'est fonctionne plus !!! mais j'ai le code de demarrage !!! et je ne peux pas activer le code sans le verrouillage centralisé !!!! aidez moi svp mci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...