Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

jauge carburant sur AVENSIS 4 143 D-4D EXECUTIVE


Invité §mic581gy

Messages recommandés

Invité §mic581gy

Bonjour,

Mon Avensis à 3 mois et 7000 km j'ai un problème avec la jauge à carburant.Quand je fais le plein l'ordi indique 950 km d'autonomie, au bout de 600 km le témoin réserve s'allume et l'ordi indique autonomie :zéro.Quand je refais le plein je ne remets que 40 litres.

-faisant de nombreux trajets autoroute de 850/900 km je me retrouve sans aucune indication de carburant sur 1/3 de mon trajet.

le concessionnaire et le délégué régionale me disent que c'est normale et qu'elle sont toutes comme ça ?? rencontrez-vous ce problème?

Lien à poster
Partager sur d’autres sites

Bonjour

ayant ce même modèle avec pas loin de 20 000 kms à ce jour je n'ai pas le soucis dont tu fais par par contre j'ai remarqué avoir fait le plein que la jauge baisse pas mal pour se stabiliser vers le milieu et lorsque je refait le plein je ne remets souvent pas beaucoup de carburant je pense que l'indication de niveau est un peu aléatoire ainsi que l'autonomie donné par l'ODB d'ailleurs je ne m'y fit pas trop.

cependant je n'ai pas de voyant qui s'allume comme toi :??:

Lien à poster
Partager sur d’autres sites
Invité §mic581gy

Bonjour

Merci pour ta réponse Ce qui est surprenant c'est que l'on pourrait penser que la maitrise de la technologie d'une jauge et d'une consommation par ODB fasse partie des techniques de base,mais pas sur ce modèle...

Lien à poster
Partager sur d’autres sites

les jauges à carburant chez Toyota n'ont jamais été vraiment très indicatrices ni vraiment exactes malheureusement.

nous sommes pourtant en 2016 :??:

 

 

par contre j'ai remarqué que même avec une température basse le ventilateur de refroidissement se met en route assez tôt et ce même su route je l'ai signalé en CC mais apparemment cela est ainsi même sur les 1.6 en 112 cv c'est la gestion du moteur ainsi faite

Lien à poster
Partager sur d’autres sites
Invité §mne266Os

Bonjour,

 

Je suis exactement dans le même cas que michelh55 avec un voyant qui s'allume à vers 550km. Lorsque je fais le plein je rempli 45l !!

 

En plus j'ai une consommation trés trés loin de celle annoncée puisque je fais 90% de route départementale, sans feux et sans arrêt particulier et à une vitesse de pére de famille avec une consommation moyenne de 7.5l /100km.

J'ai mon véhicule depuis 1 mois et 2000km et je pense déjà le changer (acheter d'occasion à 23000km et qui date de juillet 2015).

Lien à poster
Partager sur d’autres sites
Invité §mic581gy

Bonjour,

Sur 6000 km principalement autoroute à vitesse stabilisé 130/135 et aucun petit trajet je fais 6.4l/ 100 km. J'ai moi aussi penser à la revendre mais la perte est trop importante.

Globalement je suis déçu par cette voiture. Si le confort, le silence et la puissance sont au rendez-vous elle a des petits défauts qui gâche le plaisir:

-les essuies glaces sont montés à l' envers : en cas de fortes pluies le pare brise passager est parfaitement dégagé en revanche, la partie chauffeur reçoit l'eau de la partie passager et le pare brise est brouillé.

-le détecteur automatique code/phare est inutilisable car le passage en code ne se fait pratiquement que sur les appels de phares des véhicules venant en sens inverse.( même réglé au plus sensible)

-Le radar qui indique le dépassement de ligne ou de panneau de limitation de vitesse est inopérant sous la pluie et un message vous indique qu'il faut nettoyer le pare brise.... :??:

-L'ODB me sort des messages alarmistes m'indiquant de me rendre immédiatement chez mon concessionnaire. Celui-ci est au courant du problème et le programme doit être modifié avant la fin de ce trimestre.2062108043_non_giff-ed1.85dda534d4031a6a6c02ad57e8025cd0

Lien à poster
Partager sur d’autres sites

je suis étonné de tes remarques car je n'ai pas ces défauts à reprocher

pour le dépassement de ligne je l'ai mis hs je n'en voit pas l'utilité

le passage en feux de route pour moi il fonctionne bien quand par exemple je rentre dans un village même sans véhicule en face il revient en code tout seul

j' ai il est vrai lorsque le pare brise est gelé ou sale ou alors avec de la buée il y à ce message d'erreur énervant mais nous sommes en hiver je pense que avec les beaux jours cela va s'estomper pour ma part j'enlève le givre sur cette partie et mets la ventilation sur position pare brise

et je n'ai pour l'instant jamais eu de message d'alarme

Lien à poster
Partager sur d’autres sites
Invité §mne266Os

je suis étonné de tes remarques car je n'ai pas ces défauts à reprocher

pour le dépassement de ligne je l'ai mis hs je n'en voit pas l'utilité

le passage en feux de route pour moi il fonctionne bien quand par exemple je rentre dans un village même sans véhicule en face il revient en code tout seul

j' ai il est vrai lorsque le pare brise est gelé ou sale ou alors avec de la buée il y à ce message d'erreur énervant mais nous sommes en hiver je pense que avec les beaux jours cela va s'estomper pour ma part j'enlève le givre sur cette partie et mets la ventilation sur position pare brise

et je n'ai pour l'instant jamais eu de message d'alarme

On échange ? :p

Lien à poster
Partager sur d’autres sites
Invité §Pas830WE

Bonjour,

 

J'ai fait 20000 kms avec ma nouvelle toyota avensis break et je rencontre le même problème.

Jauge dans le rouge alors que je n'ai fait que 580 kms et lorsque je refais le plein, je ne peux mettre que 44 litres.

Le réservoir en contient 60.

La concession de Buchelay et les experts techniques sont dans l'incapacité de régler ce problème.

De plus le détecteur automatique code phare ne fonctionne plus, le détecteur anti collision s'affiche de façon incohérente.

Vraiment déçu par cette acquisition et surtout par le manque de réactivité des experts techniques de Toyota.

J'attends une réponse pour la jauge depuis fin août......

Lien à poster
Partager sur d’autres sites
Invité §Ano256ej

Bonjour,

Je suis moi aussi propriétaire d'une Avensis diesel 143 CV de mai 2016. Je rencontre les mêmes problèmes de jauge à carburant. Elle a déjà été remplacée mais sans résultat. Au bout de 500 à 600 kms, obligé de faire le plein malgré une moyenne à 5,9. Le plein fait je ne mets pas plus de 40 litres.

Pour ce qui est des problèmes de buée sur le capteur, Toyota installé un petit dégivrage qui résout le problème.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Je viens de lire ce topic intéressante et je me trouve dans la même situation. voyant allumé pour faire le plein après moins de 700 bornes avec une moyenne de 5.5L/100 kms. Et à chaque fois 45 l seulement.

Pour le problème de buée sur le capteur est-ce que Anonyme-Kiki14 pourrait donner quelque détail ? (pris en en charge par Toyota ou non?)

Sinon à par ces problème et un bruit de claquement de tôle sur des pavés (je vais faire un topic dessus) je trouve cette voiture agréable

@+

Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Futur possesseur d'ici une semaine d'une Avensis Technoline TS d4d 143 de janvier 2017, je m'inquiète un peu de ces problèmes de jauge à carburant..

 

Le réseau Toyota a-t-il été en mesure d'apporter des solutions à ce soucis ?

 

Merci d'avance !

Lien à poster
Partager sur d’autres sites

Moteur 147 vvti. Je suis d'accord sur les alertes de freinage qui se mettent en route de façon assez incohérente. Pour le reste je ne suis pas concerné. Néanmoins je précise que je ne me fixe pas à la jauge de carburant. Celle-ci reste souvent vers le milieu et d'un coup quasiment passe au quart. Donc quand j'arrive là je vais à la station service. Consommation qui diminue en ce moment, 6.7 sur nationale.

Lien à poster
Partager sur d’autres sites

Salut à tous.

 

Et bien pas de bol pour moi, mais le constant est sans appel: ma jauge de carburant est bel et bien défaillante.

 

Je viens de faire le plein avant d'effectuer un trajet de 450kms, avec une autonomie annoncée de plus de 900kms.

Une fois arrivé, mon autonomie est de 250kms (!) et l'aiguille est au cran avant la réserve.

J'ai donc bien un delta d'au moins 200kms avec la réalité.

 

Pour un véhicule neuf à plus de 30k€ prix catalogue, la déception est grande :/

Lien à poster
Partager sur d’autres sites
Invité §Ano263Qm

Bonjour, j'ai écris au service client Toyota, sachant que mon véhicule n'est plus garanti, voici la réponse :

 

 

Bonjour Monsieur ****,

 

 

Je vous présente mes sincères excuses pour le délai de prise en charge de votre requête.

 

J’ai pris bonne note de votre insatisfaction concernant la capacité du réservoir à carburant de votre AVENSIS (châssis : *************).

 

Nous vous informons que l’autonomie estimée se base sur la consommation moyenne des précédents parcours. Cela reste une information indicative qui ne peut être fiable à 100%. En effet, la consommation de carburant peut varier dans des proportions très importantes en fonction de facteurs variables comme le style de conduite, la typologie du parcours, la météo, la pression des pneus etc…

 

Enfin, le souci du constructeur reste avant tout l’agrément de conduite, le sentiment de sécurité et la satisfaction du conducteur à bord de son véhicule. Notre priorité est d’éviter la panne sèche, toujours plus difficile à gérer qu’un appoint de carburant ; et il est également à noter que la philosophie japonaise prône le côté sécuritaire et préventif.

 

Pour information, la réserve équivaut à environ 20% de la capacité du réservoir.

 

Espérant avoir répondu à vos attentes, je reste à votre disposition pour toute autre demande.

 

 

Bien cordialement,

 

 

Charlotte

 

Service Relation Clients TOYOTA

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...