Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème 307 hdi 136


Invité §Ras663Dj

Messages recommandés

Invité §Ras663Dj

Bonjour,

Voila j'ai un souci avec ma 307 hdi 136

Qui est assez casse tête.

 

Jai quasi tout changé, egr, electrovanne, capteur.. Etc..

 

Mais un problème persiste,

Lorsque mon electrovanne de turbo est branchée je n'ai pas de puissance,

Elle est molle, en bref ca n'avance pas..

 

Mais par contre lorsque je la débranche et que je relie les 2 tuyaux entre eux sans passer par l'electrovanne, et bien la bingo

Je récupère toute ma puissance...

 

Vous allez me dire que l'electrovanne est naze!

Mais non elle a été changée 2 fois en garantie pour etre sur..

 

Donc si quelqu'un a la solution je suis preneur!

 

Toutes les durites ont été démontée et contrôlée et tout est ok.

Merciiii

Lien à poster
Partager sur d’autres sites
  • Réponses 172
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ras663Dj

Les durites d'electrovannes sont bien branchées je pense.

 

Pour confirmation, celle qui part de la wastegate se branche bien sur le ''point blanc"?

 

Je n'ai que 2 branchements sur mon éléctrovanne,

pas de 3eme durite déportée.

 

J'ai vérifié l'étanchéitée de mes durites mais tout est ok...

 

Je suis perdu...

Lien à poster
Partager sur d’autres sites

Les durites d'electrovannes sont bien branchées je pense.

 

Pour confirmation, celle qui part de la wastegate se branche bien sur le ''point blanc"?

 

Je n'ai que 2 branchements sur mon éléctrovanne,

pas de 3eme durite déportée.

 

J'ai vérifié l'étanchéitée de mes durites mais tout est ok...

 

Je suis perdu...

re

comment as tu vérifié ?

 

as tu mesuré la dépression du circuit ?

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

Je les ai démonté une par une et souffler a l'intérieur en les trempant dans une bassine d'eau afin de voir leur étanchéité

Et je n'ai rien vu d'anormal..

 

Comment aurais je du procéder?

Lien à poster
Partager sur d’autres sites

Je les ai démonté une par une et souffler a l'intérieur en les trempant dans une bassine d'eau afin de voir leur étanchéité

Et je n'ai rien vu d'anormal..

 

Comment aurais je du procéder?

c'est une bonne solution pour contrôler l'état d'une durite à condition d'avoir un peu de pression quand tu souffle dedans .

 

sinon as tu mesuré la dépression du circuit ?( il te faut au moins 0.7 bar de dépression )

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

Non je n'ai pas pu mesurer, je n'avais pas de mano!

 

Mais je me dis que la dépression est étanche étant donné qu'en branchant en direct sans passer par l'electrovanne

Jai pleine puissance..

Qu en penses tu?

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

J'ai fais le test, avec et sans filtre,

J'ai inversé les durites, j'ai tout fais..

Mais rien à faire..

 

J'ai remarqué que ma grosse durite air air de l'échangeur et qui va à l'admission s'écrase quand j'accélère.

 

Et lorsque je passe en direct sans passer par l'ev

Elle gonfle!

 

Elle ne devrait pas s'écraser...

Lien à poster
Partager sur d’autres sites

bonsoir

il est possible qu'une autre électrovanne soit légèrement passant provoquant une perte de dépression dans le circuit ou la réserve de vide.

 

il arrive également que le piquage sur le tuyau de la pompe à vide se bouche légèrement provoquant également une perte de dépression dans le circuit.

 

si ta durite air/air s'écrase çà veut dire que ton circuit de suralimentation ne fonctionne pas .

 

pour moi ton soucis est sur le circuit de dépression.

 

amicalement

 

david

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

La depression pour la contrôler comment je procède sans manomètre?

Tu as une idée?

 

En tout cas, je te remercie énormément de m'aider dans ma panne, ca me fait plaisir d'avoir une aide extérieur.

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

En démontant le tuyau qui va du mastervac a la pompe a vide, jai devisser le clapet sur cette pompe a vide qui est du 22

A l'intérieur il yavait une sorte de bille avec un ressort,

Et jai perdu cette P***** de bille

 

A quoi sert elle?

Elle se commande au detail a votre avis?

Lien à poster
Partager sur d’autres sites

En démontant le tuyau qui va du mastervac a la pompe a vide, jai devisser le clapet sur cette pompe a vide qui est du 22

A l'intérieur il yavait une sorte de bille avec un ressort,

Et jai perdu cette P***** de bille

 

A quoi sert elle?

Elle se commande au detail a votre avis?

re

la bille ne ce détaille pas , c'est le clapet complet . ref origine 4599 53 et fait 12 €

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

D'accord, bon et bien je crois que je vais acheter ce genre d'appareil parce que la je sèche..

Si jai une fuite je verrais bien..

 

Mais si j'en avais une, pourquoi j'aurai pleine puissance sans passe par l'electrovanne?

 

 

Merci pour la référence de la pièce

Lien à poster
Partager sur d’autres sites

D'accord, bon et bien je crois que je vais acheter ce genre d'appareil parce que la je sèche..

Si jai une fuite je verrais bien..

 

Mais si j'en avais une, pourquoi j'aurai pleine puissance sans passe par l'electrovanne?

 

 

Merci pour la référence de la pièce

par ce que tu alimente direct le turbo en dépression donc ouvert plein pot

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

Si jai eu le code default

P2562

 

Ou p2563

 

Je ne sais plus mais c'etait un des 2.

 

Je la repasserai a la valise demain et te confirmerai.

 

Dans les 2 cas

Ta une idee?

Lien à poster
Partager sur d’autres sites

re

Code défautP2562
Libellé après-vente du code défautTurbocompresseur à géométrie variable : Position incorrecte par rapport à la consigne (Pas assez de suralimentation)
Description du diagnosticÉcart positif supérieur à 40 % détecté pendant 6 s, entre la consigne de position et la position mesurée de la géométrie variable du turbocompresseur
Conditions d’activation du diagnosticmoteur tournant
Conditions de disparition du défautRoulage moteur chaud pendant 5 min
Modes dégradés si défaut présentDésactivation de la fonction de recyclage des gaz d’échappement
Allumage voyant et/ou message d’alerteVoyant MIL
Principaux effets clients possibles

Bruits
Fumées à l’échappement
Manque de puissance
Perte de freinage
Zones suspectesturbocompresseur (Géométrie variable ouverte)
Électrovanne turbocompresseur
Faisceau électrique
Recopie de position du turbocompresseur
Circuit de vide

Code défautP2563
Libellé après-vente du code défautTurbocompresseur à géométrie variable : Position incorrecte par rapport à la consigne ; Trop de pression de suralimentation
Description du diagnosticÉcart négatif inférieur à -35 % détecté pendant 6 s, entre la consigne de position et la position mesurée de la géométrie variable du turbocompresseur
Conditions d’activation du diagnosticmoteur tournant
Conditions de disparition du défautRoulage moteur chaud pendant 5 min
Modes dégradés si défaut présentDésactivation de la fonction de recyclage des gaz d’échappement
Allumage voyant et/ou message d’alerteVoyant MIL
Principaux effets clients possiblesBruits
Consommation gazole un peu plus élevée
Zones suspectesturbocompresseur (Géométrie variable fermée)
Électrovanne turbocompresseur
Recopie de position du turbocompresseur
Faisceau électrique
Circuit de

certainement due au fait que tu as branché le turbo en direct . il faudrait les effacer et voir si çà reviens

 

david

Lien à poster
Partager sur d’autres sites

bonsoir

 

p2562 :

 

-turbo

-électrovanne , mais comme elle est neuve ( 2 fois ) on peut dire que c'est pas çà

-faisceau électrique

-capteur recopie position turbo

-circuit de vide

 

il faut procéder par étape :

 

contrôler le circuit de vide , quand tu auras ton mano tiens nous au courant

 

je vais voir pour prendre des mesures en parallèle

 

amicalement

david

Lien à poster
Partager sur d’autres sites

bonsoir rasharrache

 

ok donc il faudrait commencer par contrôler la ligne de dépression de commande des électrovannes ( de toutes les électrovannes car les alimentation en dépression sont sur la même ligne il me semble ) et prendre les dépressions quand tu auras ton mano .

 

 

 

david

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

Bonsoir ca va?

alors en attendant mon mano,

J'ai voulu contrôler avec une grosse seringue,

 

Le truc qui est bizarre, c'est que lorsque je branche ma seringue sur une des 2 durites de l'électrovanne ( turbo, egr, et la 3eme juste en dessous de l'egr)

 

Jai la seringue qui est aspiré, mais lorsque je la branche sur l'autre ca ne bouge pas.

 

As tu une methode pour contrôler facilement?

Lien à poster
Partager sur d’autres sites

re çà va bien

 

moi je contrôle toujours avec un mano car 0.7 bar de dépression çà fonctionne mais 0.5 bar de dépression çà ne fonctionne pas correctement voir pas du tout , et à par un mano je ne voie pas comment ressentir une différence de 0.2 bar

 

david

Lien à poster
Partager sur d’autres sites

re

 

commence déjà par faire un contrôle visuel de toute la ligne , si pas de durite craquelé ou percé .

 

sinon prendre la dépression directement sortie pompe à vide ( environ 1 bar ).

 

puis sortie du ou des piquages ( 1 ou 2 piquage ) sortie pompe à vide ( il arrive que les petits trous des piquage se bouchent ).

 

puis a l'entrée de l'électrovanne turbo ( 0.7 bar ) .

 

puis pareil pour les autres électrovannes ( il ne doit avoir que l'électrovanne que tu contrôle qui doit être débranché ).

 

si pas 0.7 bar à l'électrovanne turbo , débrancher une par une les autres en bouchant le tuyau afin de voir laquelle fait chuter la dépression .

 

si toujours pas 0.7 bar = fuite sur circuit

 

si 0.7 bar partout , contrôler la sortie de l'électrovanne afin de voir si elle est commandée , pour se faire utiliser un raccord en " T " genre lave glace et un morceau de tuyau de même diamètre genre tuyau retour injecteur :

un côté du "T " vers l'électrovanne , sur le 2eme brancher le tuyau qui va au turbo et sur le 3 eme mettre ton mano , puis accélérer , si dépression = électrovanne commandée .

 

prends toutes les mesures et fait les passer

 

 

amicalement

david

Lien à poster
Partager sur d’autres sites
Invité §Ras663Dj

Si avec tout tes explications

Ca ne fonctionne pas! C'est vraiment que je suis une brêle!

 

Merci a toi en tout cas :)

Au fait tu es de quel coin?

 

Moi des yvelines 78

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...