Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Presentation] Ma R27 Jaune Sirius+becquet cup


sturz22

Messages recommandés

Invité §Dar045bh
Darkeffekt à écrit:

C'était juste que de belles photos c'est mieux pour mettre en valeur une si jolie voiture. Après fin du HS Je voulais pas te vexer désolé ;)

 

;)

J'ai beau avoir acheté le miens y'a 4ans 850Chf (~550€), ben il me suis pas toujours partout! lol

Non mais pour un natel (=téléphone portable, prenthése pour vous autre Français :sol: ) les photos ne sont pas si mal quand même! ;)

 

 

En effet on peut toujours dire que c'est mieux que rien :D

 

Sinon pour revenir au sujet je ne pourrais pas t'aider, mais je pense que malheureusement la R27 doit être victime de son succès pour avoir des délais aussi longs :??:

Lien à poster
Partager sur d’autres sites
  • Réponses 523
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §lud025OY
Bonsoir tout le monde!

 

Voilà à présent 5 mois d'attente pour un autocolant (pars-choc avant), que je n'ai d'ailleur toujours pas!

Ajouté aux 2 mois de retard de ma R27 pour des "problèmes de transport", y'en à ASSÉ!!!

 

Demain téléphone à mon garage prendre des nouvelles, si négative ==> Je récrit pour la deuxième fois à RENAULT FRANCE, c'est lamentable! 5mois pour un autocolant??? C'est vrai que c'est tellement lourd à envoier par la poste!

 

Lors de mon premier courrier je l'avait adressé au service clientèle de Renault Suisse et de Renault France...

Cette fois j'ai bien l'envie de faire du foin plus haut...

 

Connaissez-vous l'adresse de Renault France, direction ou autre???

 

 

 

Hello, toujours par la ?

l'été passé j'avais commandé un autocollant de R27 chez Renault, c'étais une commande usine et en 3 jours il était là... essayer de téléphoner a Neuchatel pour le commander

Lien à poster
Partager sur d’autres sites
ludo m3 à écrit:

 

Hello, toujours par la ?

l'été passé j'avais commandé un autocollant de R27 chez Renault, c'étais une commande usine et en 3 jours il était là... essayer de téléphoner a Neuchatel pour le commander.

 

 

Hello! Hé oui comme tu peux le voir ;)

Je yeute un peu tous les jours pour voir se qui se dit d'intéressant...

Ouai tu m'avais dit pour l'autocollant. Mais la je viens de téléphoné, toujours la même chose "commande usine"...

Alors départ, j'écris des lettre partout!

 

Et ta RS elle hiberne toujours? Ça doit être du de pas la sortir...

Lien à poster
Partager sur d’autres sites

Est-ce que quelque serai au courant si c'est possible ou quelqu'un l'a-t-il fait faire;

 

Certainement je ne suis pas le seul à avoir remarqué que la vitre arrière vient très très vite sale et mouillée en roulant...

Mais j'ai peur que à la longue, cela fasse comme sur les Saxo VTS (avec becquet), que la vitre se raye a force que le balai de l'essuie glace passe, à cause de la poussière... D'ailleurs pas mal de possesseur de "Sax" l'on carrément enlevé, car la vitre n'était jamais assé mouillée...

 

J'aimerai évité d'en arrivé là... lol. Car quand les essuies glace sont activé, et que l'on mets la marche arrière ce dernier se met en marche, la vitre n'est pas forcément humide mais est bien sale! C'est justement ceci que je voudrai désactivé...

 

Je voudrai donc savoir si qqun à put le faire désactivé ou sais que l'on peut le faire faire...

A mon avis c'est possible en modifiant le soft mais...

Lien à poster
Partager sur d’autres sites
Invité §ste312ID
Est-ce que quelque serai au courant si c'est possible ou quelqu'un l'a-t-il fait faire;

 

Certainement je ne suis pas le seul à avoir remarqué que la vitre arrière vient très très vite sale et mouillée en roulant...

Mais j'ai peur que à la longue, cela fasse comme sur les Saxo VTS (avec becquet), que la vitre se raye a force que le balai de l'essuie glace passe, à cause de la poussière... D'ailleurs pas mal de possesseur de "Sax" l'on carrément enlevé, car la vitre n'était jamais assé mouillée...

 

J'aimerai évité d'en arrivé là... lol. Car quand les essuies glace sont activé, et que l'on mets la marche arrière ce dernier se met en marche, la vitre n'est pas forcément humide mais est bien sale! C'est justement ceci que je voudrai désactivé...

 

Je voudrai donc savoir si qqun à put le faire désactivé ou sais que l'on peut le faire faire...

A mon avis c'est possible en modifiant le soft mais...

 

 

non tu peux pas l'enlever, mais au pire tu désactive la commande automatique des essuies-vitre av et tu n'aura plus l'ar qui ce mettra en route quand tu passera la marche arrière.

Lien à poster
Partager sur d’autres sites

Alors ce matin courrier de Renault Suisse en réponse à ma lettre de la semaine passée.

 

Alors l'autocollant en question à toujours été disponible en stock, et c'est mon garage qui s'est trompé de référence...

Le bon a été commandé, j'attends mtn qu'ils m'appellent, et aussi une réponse de la France.

Lien à poster
Partager sur d’autres sites
Alors ce matin courrier de Renault Suisse en réponse à ma lettre de la semaine passée.

 

Alors l'autocollant en question à toujours été disponible en stock, et c'est mon garage qui s'est trompé de référence...

Le bon a été commandé, j'attends mtn qu'ils m'appellent, et aussi une réponse de la France.

 

 

Ben çà alors!!!!!!!!!!!!même en Suisse des problèmes d'organisation j'en reviens pas :non:

Lien à poster
Partager sur d’autres sites

Alors voilà titine à retrouvé tous ses attribu des R27 F1 team!

Y'en aura fallu se donné de la peine pour le revoir cet autoccolant cré non d'ben diou!

 

Pour l'approche des 10'000km, elle profite pour prendre une petite douche!

DSC00425.jpg.0ad74262af762617b0c81fd712de3619.jpg

 

DSC00426.jpg.8ade343ede883d8da0aaed48de1ab02e.jpg

 

 

Après avoir vu la R27 de nico22150, j'ai bien envie de mettre la bande pars soleil, Renautl Sport!

Mais est-ce que un compatriote peut me dire si c'est belle est bien interdit chez nous (En Suisse).

Lien à poster
Partager sur d’autres sites
clioRSfan arkiel.gif.5649cdc1f4471da286ad4b45f7dfaa49.gif

 

Jamais entendu que c'était interdit ayumi_71.gif.d95dd18cd893309868dca8cc7933c9c8.gif

 

Sinon, tu as fait une visite pour tes 10'000 Kms ?

 

 

Un pote s'est fais chopé par les poulets ==> 150.- d'amende. A voir.

 

 

Sinon un service à 10'000km, j'y suis pas encore, mais faudra voir.

Lien à poster
Partager sur d’autres sites

Les 10'000km sont passé!

 

Tout va bien, rien de bien important dans l'immédiat! Appoint de 1,8-2l d'huile aujourd'hui.

 

Sinon pour le reste;

 

- le joint portière à la hauteur du retro qui ne se mets pas comme il faut en place sous la porte lors de la fermeture (il vient sur la porte sur 1-2cm)

 

- Le cache sous bloc des commandes du volant qui se déclipse.

 

- L'histoire du régulateur (voir précédemment) qui ne me convient pas trop.

 

- Les freins après avoir roulé par temps de pluie reste bloqué le lendemain lors du démarrage. (un gros chtac!)

 

- Le problème des ressorts faudra que je fasse attention, il me semble quelque fois que ca fais, mais vraiment pas fort.

 

Les roues d'été sont remontée (malgré que c'est quand même un peu vite). Ah on sens bien la différence de tenue, malgré le froid!

Lien à poster
Partager sur d’autres sites
Les 10'000km sont passé!

 

Tout va bien, rien de bien important dans l'immédiat! Appoint de 1,8-2l d'huile aujourd'hui.

 

Sinon pour le reste;

 

- le joint portière à la hauteur du retro qui ne se mets pas comme il faut en place sous la porte lors de la fermeture (il vient sur la porte sur 1-2cm)

 

- Le cache sous bloc des commandes du volant qui se déclipse.

 

- L'histoire du régulateur (voir précédemment) qui ne me convient pas trop.

 

- Les freins après avoir roulé par temps de pluie reste bloqué le lendemain lors du démarrage. (un gros chtac!)

 

- Le problème des ressorts faudra que je fasse attention, il me semble quelque fois que ca fais, mais vraiment pas fort.

 

Les roues d'été sont remontée (malgré que c'est quand même un peu vite). Ah on sens bien la différence de tenue, malgré le froid!

 

 

Idem chez moi :oui: sur toutes mes RS :oui:

Lien à poster
Partager sur d’autres sites
Invité §lud025OY
Les 10'000km sont passé!

 

Tout va bien, rien de bien important dans l'immédiat! Appoint de 1,8-2l d'huile aujourd'hui.

 

Sinon pour le reste;

 

- le joint portière à la hauteur du retro qui ne se mets pas comme il faut en place sous la porte lors de la fermeture (il vient sur la porte sur 1-2cm)

 

- Le cache sous bloc des commandes du volant qui se déclipse.

 

- L'histoire du régulateur (voir précédemment) qui ne me convient pas trop.

 

- Les freins après avoir roulé par temps de pluie reste bloqué le lendemain lors du démarrage. (un gros chtac!)

 

- Le problème des ressorts faudra que je fasse attention, il me semble quelque fois que ca fais, mais vraiment pas fort.

 

Les roues d'été sont remontée (malgré que c'est quand même un peu vite). Ah on sens bien la différence de tenue, malgré le froid!

 

 

Ah ah ah, ouvres ta fênetre..... y a au moins 15 cm de neige ce matin.....

Lien à poster
Partager sur d’autres sites
Invité §fou606in

 

:eek: Nous 15 cm d'eau sur les routes :mad:

 

Il fait beau sur paris, et pas une seule trace de pollution. La vue est dégagée, et du 13ème, je vois la tour eiffel et la défense, et même derrière :sol:

Lien à poster
Partager sur d’autres sites
Ludo m3 à écrit:

 

Ah ah ah, ouvres ta fênetre..... y a au moins 15 cm de neige ce matin.....

 

- Hihi j'ai fais exprès pour la faire venir! :p C'est pas un problème, y'a une twingo et un scénic qui m'attendent sur le parc en pneu neige, j'avais prévu :lol:

Comme ca petite R27 se reposera quelques jours!

 

ClioRSfan à écrit:

 

Exact !

 

Ne jamais tirer le frein à main en hiver mais enclencher une vitesse ;)

 

- La vitesse tu la laisse tout le temps même en été! ;)

 

 

 

- Pour le "chtac!" oki, c'est un des signes RS :lol: ! Je savais pas, vu que c'est ma 1ère RS.

J'imagine que c'est le faible écart (jeu) entre les plaquettes et le disque quand il pleut, de la rouille de contact se forme... Et voilà.

Lien à poster
Partager sur d’autres sites
Invité §C3R408gg

J'imagine que c'est le faible écart (jeu) entre les plaquettes et le disque quand il pleut, de la rouille de contact se forme... Et voilà.

 

brutor2.gif.17d3aa7fb650ec1719f03865e5f9cada.gif (y'a pleins de bruits parasites au démarrage et sur les premiers 5m sur la mienne).

 

- tchac des plaquettes

- grrrouuuu des disques

- kklong dans la direction

- brrrrr dans la pédale d'accélérateur

- pouPET ! dans l'échappement

 

après 700m ... y'a plus rien [:rico 54500:1] alpinab10.gif.f5a36bba1b684d08964700e702f92287.gif donc, ben... :lol:

Lien à poster
Partager sur d’autres sites

brutor2.gif.17d3aa7fb650ec1719f03865e5f9cada.gif (y'a pleins de bruits parasites au démarrage et sur les premiers 5m sur la mienne).

 

- tchac des plaquettes

- grrrouuuu des disques

- kklong dans la direction

- brrrrr dans la pédale d'accélérateur

- pouPET ! dans l'échappement

 

après 700m ... y'a plus rien [:rico 54500:1] alpinab10.gif.f5a36bba1b684d08964700e702f92287.gif donc, ben... :lol:

 

 

En gros :oui: tout a fait raison

Lien à poster
Partager sur d’autres sites
Invité §ste321Vc
Le grouuuu des disques ca c'est toutes les "chiottes" quand il pleut!

 

 

Salu sturz22 petite question peux-tu me faire un scan de ta feuille du bécquet ou une copie?

ca serais super sympa!

merci :)

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...