Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Pb portes avant droite qui ne se vérouille pas sur 1007


Messages recommandés

Bonjour à tous,

Je viens vers vous aujourd'hui pour vous faire part d'un souci que j'ai sur ma 1007 1.6 16v de 2005.

Cela faisait au moins 1 mois que je ne m'en étais pas servi et l'autre jour, j'ai voulu la nettoyer à l'intérieur (car, oui, j'aime les voitures bien propres!!!) et j'ai ouvert avec le bouton de la clé, la porte gauche: j'ai entendu que la porte s'était déverouillée, mais elle n'a jamais voulu coulisser pour s'ouvrir, il a fallu que je l'ouvre manuellement (ce qui n'est pas facile du tout car, les portes sont très lourdes) et après, j'ai rappuyer sur le bouton de la clé pour refermer la porte et là, elle a coulisser normalement pour se fermer et s'est ensuite verrouiller normalement.

Vu que ça faisait 1 mois qu'elle n'avait pas démarrer, je l'ai mis en route et est aller faire un tour avec (la batterie n'était même pas à plat!)

Par contre, pour la porte droite, ça n'a pas été la même chose: en laissant le moteur tourné pour que la batterie se recharge, la porte s'est dévérouillé et plus rien. Il a encore fallu que je l'ouvre manuellement. Je l'ai ensuite refermée en appuyant sur le bouton à l'intérieur et là, la portière est devenue comme "folle", elle se ferme, puis se réouvre, ça pendant 30 secondes, elle s'est arrêtée et a repris son fonctionnement normal, sauf que, la porte en se fermant arrive en butée, mais ne se ferme pas complètement (elle ne se vérouille pas comme elle devrait le faire. J'ai regardé si rien ne gênait mais, je n'ai rien trouver.

Vu que ça faisait 1 mois qu'elle n'avait pas servi, je pensais que la batterie était un peu faible et que le moteur de la porte avait un peu de mal à être entraîné ou alors qu'une batterie faible pouvait provoquer des dysfonctionnements, mais je n'en sais rien icon9.gif?v=1454684885 ou alors un contacteur qui serait un peu oxydé et qui ne ferait pas contact comme il faut, je ne sais pas.

Est-ce-que quelqu'un aurait une idée de la solution au problème?

Merci

Lien à poster
Partager sur d’autres sites

Bonjour

Pour ma part j ai ete plusieur fois embetee avec ce probleme de porte , j ai change le systeme , ca marchait bien jusqu au joir ou ca recommence

C est fini plus jamais de porte coulissante pour moi !!!

Dommage car l idee etait pratique surtout sur les parkings

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...