Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème vérouillage d'une porte arrière - Rover 75


Messages recommandés

Bonjour à tous,

 

J'ai un petit soucis au verrouillage/déverrouillage sur une portière arrière sur ma Rover 75 :

 

Lorsque j'actionne la télécommande (deux fois pour tout ouvrir) une des portières arrières ne s'ouvre pas. Je suis obligé de la déverrouiller à la main. Par contre si je ferme avec la télécommande, ça fonctionne bien.

 

De même si je condamne les portes par l'intérieur, celle que j'ai ouvert manuellement n'est pas verrouillée.

 

Avez vous déjà rencontré ce problème ? Est-ce un obstacle pour le passage au CT ?

 

Merci par avance pour votre aide.

Lien à poster
Partager sur d’autres sites

Merci pour cette réponse. Effectivement soit problème électrique, soit un soucis "mécanique" avec le verrouillage.

Au sujet du contrôle technique, c'est curieux, car la dernière fois, le contrôleur me disait qu'il "passait" pour cette fois, mais qu'au prochain contrôle il me le mettrai en signalement à solutionner...

 

Les rapports sont donc différents d'un contrôle à l'autre ???

 

Lien à poster
Partager sur d’autres sites

:hello:

 

Ce sont les aléas des l'être humain. D'un contrôle à l'autre tu as des écarts, je l'ai déjà constaté.

 

Je t'invite à venir discuter sur ces topics dédiés si cela te dit :

* Le bar : Tea Time : le bar de la section AUTRES MARQUES (discussions libres)

* Le topic de la Rover 75 / MG ZT : Rover 75 & MG ZT

 

A +

Lien à poster
Partager sur d’autres sites

Que veut tu que ce soit d'autre ....... :D , on parle justement de centralisation ............

Dans ce cas précis, une seule porte est incriminée, donc démontage des contre portes et verification de la connectique puis si rien ne s'améliore

( remontée rapide du témoin de vérouillage ) on passe à la partie mécanique du déverouillage.

Lien à poster
Partager sur d’autres sites

Arf !! sacré conseilleur le katanaaa, alors qu'il n'est même pas capable de pouvoir gérer la descente/montée d'un LVE de ford fiesta, c'est vraiment à en rire !!!

 

 

Au lieu de rire bêtement et je pèse mes mots, tu as apporté quoi comme solution ?

 

 

Si tu as un problème existentiel, vas voir ailleur !

Les explications concernant la reinitialisation des VE de fiesta ne fonctionnent pas !!

t'appuis sur le bouton et tu attend et patati patata ..... :pfff:

J'ai demandé une réponse à ceux qui savent, alors pourquoi l'ouvrir... nunuche.

Dans ce cas c'était la valise .....

 

C'est toi le Rigolo. ;) onze moi aprés l'intervention, tu viens sur ce poste, tu n'as soit que ça à faire ou tu cherches des problèmes ?

Donnes moi une réponse interessante pour une fois !

 

Ce que je constate, c'est ta velléité à tenter de casser les autres, ça se soigne !

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...