Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

blocage du régime moteur à 3000tr/mn


Invité §LA 321wB

Messages recommandés

Invité §LA 321wB

icon9.gifbonjour, je rencontre le même genre de panne avec mon camping car.c'est un sprinter 313 cdi, moteur Mercedes 129ch avec 193000km. avant le régime moteur se bloquait à 3000tr/mn, j’arrêtais le moteur, et il repartait normalement, maintenant c'est en permanence bloqué. les diags avec valise chez Mercedes (80€ ht) ça ne suffit pas, il faut être très bon mécano avec expérience mais pour l'instant je n'ai pas trouvé!!! tout y passe, vanne gr, électrovanne de régulation de pression de suralimentation,capteur de température d'air, capteur d'embrayage, capteur de turbo etc.... j'ai déjà laissé 1000€ environ, et le problème persiste. Un spécialiste de chez merco pense à des mauvais contacts dus à une ampoule, une cosse!!!

car le calculateur reçoit une info qui va engendrer une mise en sécurité du moteur. j'ai constaté une fuite d'eau qui vient probablement du circuit de chauffage ( usine à gaz dans le cc) peut-être que la panne vient de ça ???

si quelqu'un peut m'aider dans mes recherches, je l'en remercie d'avance, car je commence à désespérer......

l'echange standart coute environ 7000€+ 2000,2500€ pour la mo.....

aidez moi svpicon15.gif

Lien à poster
Partager sur d’autres sites
  • Réponses 47
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Mer401HG

Bonsoir,

 

Regarde dans cette liste ,tu dois trouver ta panne.

 

 

Pert.puissant.CDI

 

PERTE D PUISSANCE SUR CDI:

1er.boite auto pas vidanger.a faire tous les 60.000 

2em.convertisseur de couple

3em.débitmetre

4em.pompe a pression d'injection

5em.catalyseur

6em.vanne EGR boucher,durite déboîter,couper,etc...la chose essentielle que vous ne faite pas est de nettoyer le boitier de melange de la vanne egr (le boitier sur lequel se vis la vanne)

car ce boitier s'encrase et ne laisse plus passer les gaz, ce qui provoque un defaut des capteur et bloque a 3000tr/min.

 

7em. Relais de surtension 

8em. Durite du turbo,fendu,trouer,déboîter etc..

9em.  Le capteur de  vilebrequin  ( PMH ). HS.

10em. Mesure aussi a l'ohmmètre le contacteur du Kick-DOWN sous le pétale d'accélérateur,il doit y avoir autour de 13 Ohms,si plus change le.  

11e m.Capteur de pression,et sa durite  .

12em. Collecteur d'admission .

13em.Commande de géométrie de turbo bloquer

14em. Fuite dans le circuit de dépression ,ou actuateur de pression HS.

Et celle là aussi. 

http://www.rsattitude.fr/17-14 [...] egate.html

_____________________

Voilà la pièce qui peut être fendu ou casser sans que l'on puisse la voir.

 

j'ai trouvé le truc de fixation de la durite casser et c'est à cause de ça que j'entendais un gros sifflement lorsque j’accélère 

___________________

Et à quoi elle ressemble

 

http://mbspecialist.fr/mercede [...] 005450427/

Lien à poster
Partager sur d’autres sites
Invité §LA 321wB

Bonjour à tous les membres ,

pour compléter les informations concernant le blocage de régime sur mon cc,voila ce qui a été fait auprès de la concession et ensuite d'un garagistre

voici le détail de la facture chez un garagiste:

 

"recherche de panne"

remplacer capteur T° air

capteur pression turbo

boitier de préchauffage

avec le test et forfait diag = 600€

 

Auparavant même chose chez Mercedes:

 

forfait stardiag + contrôle moteur

constat consommation d'eau durite de radiateur de chauffage non étanche

contrôle des valeurs réelles du circuit d'injection et suralimentation

le tableau des valeurs est difficilement lisible pour un néophyte, mais le résultat mentionne que la pression de suralimentation est trop basse

( valeur 1910 hPa ) pour une valeur théorique de 2190 mbar avec un régime de 2123 t/mn.

Je remercie donc tous ceux qui pourront m'aider à depanner mon cc, je recherche aussi la revue technique du sprinter 313 cdi 129 ch de 2001

elle m'aidera beaucoup et surtout à situer les capteurs et autres pour les tester voir les remplacer.

 

encore merci,

cordialement

La Maffre

Lien à poster
Partager sur d’autres sites
Invité §mic005Ix

je pense qu'il faut contrôler la dépression a la westegate de ton turbo pour voir si tu atteint au moi 800mbar .

si tu n'a pas cette valeur il faut contrôler la dépression avant convertisseur de pression de sural qui se trouve quand tu et face au véhicule sur ta gauche derrière le phare. Car sur c'est véhicule la beaucoup de problème de dépression (fuite) . Sans indiscrétion c'est dans quel concession MB que tu la amener?

Lien à poster
Partager sur d’autres sites
Invité §LA 321wB

non.gif j'ai suivi les conseils de "mercedes 350 sl" , merci encore.

coté electrovanne qui fonctionne par depression je crois que c'est bon.(essai du cc, tjrs la meme chose ,pas de puissance, mon fils qui est mécano pense que le turbo est mort, il doit se bloqué par le jeu !!! )

Ensuite nous avons cherché, cherché et encore cherché pas de vanne egr.

rien coté echappement, et rien non plus coté injection, je pense qu'elle a été supprimée ou bien elle n'a jamais été montée !!! :??: je pense avoir un probleme mecanique car aucun voyant ne s'allume au tableau de bord

si c'est le turbo comment fait-on pour le savoir ? a part le passer sur un banc !! par contre j'ai trouvé sous le cache injecteur un bouchon duquel sort la durite du turbo, je l'ai sorti en pensant avoir trouvé la vanne egr, mais non et ce bouchon etait rempli d'une sorte de créme ,de graisse !! j'ai tout nettoyé en cas. les durites semblent correctes, et la commande geometrie du turbo fonctionne.

merci une fois de plus de me repondre si vous avez quelques bons conseils

cordialement

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG

Bonsoir,

 

Si tu penses que c'est le turbo,

C'est qu'il ne souffle plus ,ou alors très peut...

Un turbo n'est jamais mort,

Il se démonte,se nettoie,les ailettes,changer peut être des axes ,qui ont du jeu......

Un copain l'avait fait,et avait poser un tuto.

Si je le retrouve,je te le passe......

 

http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §pie725rq

Bonsoir

 

On a le même problème avec un 313cdi de 2001.

Le moteur perd de la puissance aléatoirement. Après un arrêt de 5mn, ca repart.

Est-ce que de votre coté vous avez résolu votre problème ?

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §E25322Sh

Faut vérifier le débitmètre le pot catalyseur les soupapes les injecteurs bref c est abusé pas fiable du tout les nouveaux sprinter et puis je vous raconte pas le prix des réparation au taux horaire chez merco...

Lien à poster
Partager sur d’autres sites
Invité §Mer401HG
Invité §LA 321wB

DSC07015.jpgDSC07013.jpgEnfin, nous avons trouvé la panne !!!!!!!!!!!!!!!!!!!!!love.gif

apres avoir changé le turbo, et que le probleme n'etait pas elucidé, nous avons passé un coup de valise, et le diag donné probleme de pression de suralimentation. Donc demontage de l'électrovanne de regulation de depression, mesure à l'homètre de la valeur de la bobine, rien comme coupée ! Aachat de cet pièce , puis remplacement ,essai, tout est ok!!

Attention au branchement des petites durites venant de la depression de l'assistance de freinage et la durite qui commande la capsule du turbo.celle -ci vient en haut au coté de la liaison avec la reserve, et l'autre du mastervack au dessous.

par contre ayant rouler plus de 1000km avec ce probleme, il y a une sorte de pate graisseuse grise dans le circuit d'air du turbo!! qu'en pensez-vous??

merci pour tous ceux qui m'ont aidé en apportant leur expérience, voila tout ce qui m'est arrivé, maintenant je vais rouler un max en espérant que tout aille bien...

Lien à poster
Partager sur d’autres sites
Invité §LA 321wB

Bonsoir,

 

Regarde dans cette liste ,tu dois trouver ta panne.

 

 

Pert.puissant.CDI

 

PERTE D PUISSANCE SUR CDI:

1er.boite auto pas vidanger.a faire tous les 60.000

2em.convertisseur de couple

3em.débitmetre

4em.pompe a pression d'injection

5em.catalyseur

6em.vanne EGR boucher,durite déboîter,couper,etc...la chose essentielle que vous ne faite pas est de nettoyer le boitier de melange de la vanne egr (le boitier sur lequel se vis la vanne)

car ce boitier s'encrase et ne laisse plus passer les gaz, ce qui provoque un defaut des capteur et bloque a 3000tr/min.

 

7em. Relais de surtension

8em. Durite du turbo,fendu,trouer,déboîter etc..

9em. Le capteur de vilebrequin ( PMH ). HS.

10em. Mesure aussi a l'ohmmètre le contacteur du Kick-DOWN sous le pétale d'accélérateur,il doit y avoir autour de 13 Ohms,si plus change le.

11e m.Capteur de pression,et sa durite .

12em. Collecteur d'admission .

13em.Commande de géométrie de turbo bloquer

14em. Fuite dans le circuit de dépression ,ou actuateur de pression HS.

Et celle là aussi.

http://www.rsattitude.fr/17-14 [...] egate.html

_____________________

Voilà la pièce qui peut être fendu ou casser sans que l'on puisse la voir.

 

j'ai trouvé le truc de fixation de la durite casser et c'est à cause de ça que j'entendais un gros sifflement lorsque j’accélère

___________________

Et à quoi elle ressemble

 

http://mbspecialist.fr/mercede [...] 005450427/

 

Merci pour tes bons conseils , effectivement mon probleme est resolu, il venait de l'electrovanne de regulation de pression, ou bien convertisseur de pression, mais tu peux m'expliquer ce qu'il y a au bout du tuyau qui sort de ce convertisseur, on dirait un filtre !!! faut-il le changer, le nettoyer !!!

amicalement

 

la maffre

Lien à poster
Partager sur d’autres sites
Invité §lin635PO

Bonsoir

 

On a le même problème avec un 313cdi de 2001.

Le moteur perd de la puissance aléatoirement. Après un arrêt de 5mn, ca repart.

Est-ce que de votre coté vous avez résolu votre problème ?

 

Merci

 

Bonsoir,

j'ai le même problème avec un 313cdi de 2004.

l'avez-vous résolu?

merci.

Lien à poster
Partager sur d’autres sites

bonjour

Il est important de s'adresser à un vrai professionnel expérimenté , ce qui n'est pas souvent le cas même chez mercedes , j'ai eu le même problème et c'est dans une station diesel officiel bosch que le problème s'est réglé , uniquement avec la valise , c'était à ROYE dans la somme

Lien à poster
Partager sur d’autres sites
Invité §Ano600cN

bonjour a tous j ai le même problème sur 313 cdi de 2010 plus de puissance je viens de changer la vanne egr et le boîtier bipas et toujours le même problème demain je démonte le fap pour le nettoyer repassage a la valise la première fois c etait vanne egr et la on vera demain pour son deuxième passage je voulais juste donner une astuce pour la repose du bloque bipas et vanne egr pour la dépose c galere car il faut tout découpler un coup que tout et démonter j ai démonter une pipe sur l aquel et pris la vanne egr jai remonter le tout neuf au sol beaucoup plus simple sauf le radiateur que j ai visser apres avoir remis le bloque en place sans le visser pour pouvoir fixer le radiateur un coup le radiateur fixe sur le bloque j ai revissée la pipe sur le moteur (pour remettre le bloque entier dévissée la patte et la tige se trouvant sur le bipass c la patte entre 2 et 3 sur la photo ainsi que la tige noir en plastique ) je remettrait la suite de mes recherche demain en espérant que je trouve voila si sa peut aider quelqu’un le mieux pour fair sa il faut être deux un dessous et l autre dessus

http://www.forum-mercedes.com/img/members/3/29-circuit-agr-recyclage-gaz-echappement-moteur-om651.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano365Bn

exactement le même pb sur sprinter 311 de 2007.

le garagiste a tout fait, nettoyage de fap,bombe contact sur tout les capteurs sonde et au final le problème persiste et il me conseil d aller chez mercedes pour recharger le calculateur et sinon changer le calculateur...

il y a un phénomène qu il ne comprend pas c est que lorsqu’il mesure le capteur après le fap et qu il agit sur la pédale d accélérerateur le moteur arrêter ça donne des valeurs bizarre pour lui.

Lien à poster
Partager sur d’autres sites
Invité §Ano147nj

exactement le même pb sur sprinter 311 de 2007.

le garagiste a tout fait, nettoyage de fap,bombe contact sur tout les capteurs sonde et au final le problème persiste et il me conseil d aller chez mercedes pour recharger le calculateur et sinon changer le calculateur...

il y a un phénomène qu il ne comprend pas c est que lorsqu’il mesure le capteur après le fap et qu il agit sur la pédale d accélérerateur le moteur arrêter ça donne des valeurs bizarre pour lui.

 

 

Salut. Pour ma part, c'est une fuite d'air sur le "circuit retour". Le mécano a mis le moteur sous pression (d'air) et la fuite viendrait d'un gros tuyaux qui passe sous le moteur côté conducteur. Pour information, il y a des projections d'huile dû à cette fuite, au ct il a cru à une fuite moteur! Si ça peut aider!

Lien à poster
Partager sur d’autres sites
Invité §Ano220la

 

Salut. Pour ma part, c'est une fuite d'air sur le "circuit retour". Le mécano a mis le moteur sous pression (d'air) et la fuite viendrait d'un gros tuyaux qui passe sous le moteur côté conducteur. Pour information, il y a des projections d'huile dû à cette fuite, au ct il a cru à une fuite moteur! Si ça peut aider!

 

 

 

Bonjour

J'ai le même problème sur ma 215 cdi de 2009

Avec une perte de puissance régime moteur qui dépasse pas le 3000 tr/mn.

Peux tu m'explique ou tas trouvé la fauite?

Parceque j'ai une fuite moi aussi et ct il pense que ça vient de moteur.

Aide moi stp

Lien à poster
Partager sur d’autres sites

 

Salut. Pour ma part, c'est une fuite d'air sur le "circuit retour". Le mécano a mis le moteur sous pression (d'air) et la fuite viendrait d'un gros tuyaux qui passe sous le moteur côté conducteur. Pour information, il y a des projections d'huile dû à cette fuite, au ct il a cru à une fuite moteur! Si ça peut aider!

 

 

 

Bonjour

J'ai le même problème sur ma 215 cdi de 2009

Avec une perte de puissance régime moteur qui dépasse pas le 3000 tr/mn.

Peux tu m'explique ou tas trouvé la fauite?

Parceque j'ai une fuite moi aussi et ct il pense que ça vient de moteur.

Aide moi stp

Lien à poster
Partager sur d’autres sites

Meme problème, voyant moteur allumé et pas plus de 3000 tours (en roulant)

 

( pour info, c'est un 313 CDI SPRINTER de 2010 -198 000 KM )

j'ai fais naviguer à la main les tiges du turbo 2 & 4 et c'est reparti ????!!!!

attention , au parking le voyant est eteint mais il ne monte pas à plus de 3000 Tours, sur la route il monte dans le rouge !!!!

 

Moi ca marche , je vais rouler un peu et je vous dirais ….

 

Si ca peut vous dépanner !!!!

 

photo des deux tiges à faire naviguer ( pour les décoincer ???)

 

 

20190601_172202_LI.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano822Pk

Meme problème, voyant moteur allumé et pas plus de 3000 tours (en roulant)

 

( pour info, c'est un 313 CDI SPRINTER de 2010 -198 000 KM )

j'ai fais naviguer à la main les tiges du turbo 2 & 4 et c'est reparti ????!!!!

attention , au parking le voyant est eteint mais il ne monte pas à plus de 3000 Tours, sur la route il monte dans le rouge !!!!

 

Moi ca marche , je vais rouler un peu et je vous dirais ….

 

Si ca peut vous dépanner !!!!

 

photo des deux tiges à faire naviguer ( pour les décoincer ???)

 

 

20190601_172202_LI.jpg

 

J ai un sprinter 313 210000km 2013

 

Perte de puissance 15 jours apres sécurité moteur.

 

Catalyseur Fap injecteur fap 3300euros avec remise.

 

Ça tourne rond.

Lien à poster
Partager sur d’autres sites

J ai un sprinter 313 210000km 2013

 

Perte de puissance 15 jours apres sécurité moteur.

 

Catalyseur Fap injecteur fap 3300euros avec remise.

 

Ça tourne rond.

 

Ils t'on changé le catalyseur ??? c'est quoi, le pot ?? et les injecteurs ??

Fap ??? ca veut dire quoi ??

Lien à poster
Partager sur d’autres sites
Invité §Ano480cq

Bonjour il faut faire un test retour injecteur et remplace les injecteur HS . ( Courent sur sprinter surtout si puissance augmenter).

Si un injecteur a trop de retour le moteur tombe en pression et bloque a 3000 trs .

Si le test de retour est correct il faut regarder les joints du régulateur de pression du common rail .

Lien à poster
Partager sur d’autres sites
Invité §Ano480cq

Bonjour il faut faire un test retour injecteur et remplace les injecteur HS . ( Courent sur sprinter surtout si puissance augmenter).

Si un injecteur a trop de retour le moteur tombe en pression et bloque a 3000 trs .

Si le test de retour est correct il faut regarder les joints du régulateur de pression du common rail . ( Sprinter 216 de 2001)

Lien à poster
Partager sur d’autres sites
Invité §Ano783Mu

https://aws-cf.caradisiac.com/p [...] /icon9.gifbonjour, je rencontre le même genre de panne avec mon camping car.c'est un sprinter 313 cdi, moteur Mercedes 129ch avec 193000km. avant le régime moteur se bloquait à 3000tr/mn, j’arrêtais le moteur, et il repartait normalement, maintenant c'est en permanence bloqué. les diags avec valise chez Mercedes (80€ ht) ça ne suffit pas, il faut être très bon mécano avec expérience mais pour l'instant je n'ai pas trouvé!!! tout y passe, vanne gr, électrovanne de régulation de pression de suralimentation,capteur de température d'air, capteur d'embrayage, capteur de turbo etc.... j'ai déjà laissé 1000€ environ, et le problème persiste. Un spécialiste de chez merco pense à des mauvais contacts dus à une ampoule, une cosse!!!

car le calculateur reçoit une info qui va engendrer une mise en sécurité du moteur. j'ai constaté une fuite d'eau qui vient probablement du circuit de chauffage ( usine à gaz dans le cc) peut-être que la panne vient de ça ???

si quelqu'un peut m'aider dans mes recherches, je l'en remercie d'avance, car je commence à désespérer......

l'echange standart coute environ 7000€+ 2000,2500€ pour la mo.....

aidez moi svphttps://aws-cf.caradisiac.com/p [...] icon15.gif

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page