Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Peugeot 208 puretech 110 ch Allure gris shark


Messages recommandés

Oui la RTA de la laguna explique bien les conditions de mise en route de la clim. Personnellement lorsque je roule sur un filet de gaz en ville, je sens des trous entre la première et deuxième avec la climatisation enclenchée et pas de trous sans la climatisation. Bon faut aussi dire qu'il ne s'agit que du modeste mais vaillant 1.6. :ange:

 

Sinon toujours très satisfait de la petite, je la rachèterai sans aucune hésitation et ta megane ?

 

Pour le rossignol, je n'en ferai qu'une bouchée :sol: mais pour l'instant il ne se manifeste que trop rarement. :lol:

 

 

La megane arrive a 30000 sans encombres a part un panneau de clim inoperant vite reparé

Lien à poster
Partager sur d’autres sites
  • Réponses 358
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

bonjour

Une petite question sur ta voiture

Je pense que tu as le bluetooth intégré?

L'as tu testé sous toutes les coutures?

Si oui ,dis moi ,est-ce que tu as pu transferer les sonneries de ton telephone sur le systeme audio?

Ca m'interesse ,en fait ,car sur la mienne c'est normalement possible ,mais je n'y arrive pas.

A part ca tout fonctionne

 

A bientot de te lire

Lien à poster
Partager sur d’autres sites

Salut Patrick :D

 

Oui elle a le Bluetooth bien sûr, mais j'ai l'impression que je n'ai pas cette option pour transférer le son du téléphone.

 

Mais je lui trouve un sacré défaut, une fois la voiture démarrée, le téléphone se synchronise tout seul avec la tablette embarquée, si j'écoute immédiatement de la musique via mon téléphone, il y a des coupures intempestives pendant les 5 premières minutes. Du coup j'attend environ 5 min, et plus de coupures comme par magie. J'ai l'impression que mon téléphone lui cause en échangeant des données pendant ce laps de temps. Ma fille n'a pas ça avec son IPhone.

 

Sinon elle a passé le cap des 20 000 km cette semaine. J'ai vérifié après 4000 km, l'eau toujours au maximum mais il me semble que l'huile a baissé légèrement. Le niveau est au niveau maximum maintenant car après la révision il me semblait trop haut. Je vais surveiller de près mais je pense qu'il en bouffera naturellement.

Lien à poster
Partager sur d’autres sites

Salut

merci du retour

Il n'y a pas un systeme qui reagisse pareil.

C'est la foire d'empoigne on dirait,vu qu'il n'y a pas de regles precises

Je n'ecoute pas trop de musique a partir du telephone je prefere garder de la batterie pour les appels,mais je crois que c'est pire que toi..

Si mon tel est en lecture musique et qu'il se synchronise avec la voiture ,la lecture s'arrete carrement et il faut que je rappuie sur le triangle

pour que ca redemarre

Une autre bizarrerie,c'est que ,une fois appairé,je n'ai plus de notification sonore de reception des SMS.

meme pas une vibration.

On m'a parlé d'une histoire de sécurité..admettons,sauf qu'avec d'autres tel ca le fait pas sur ma voiture et que mon tel sur une autre voiture

ca le fait pas non plus.La securité n'a pas le meme sens pour tous

Tout ca n'est pa mechant mais agacant

Je viens de faire la revision qu'ils appelent Serenité (!

A plus)chez renault

30000kms ,3 ans que des controles et le filtre d'habitacle bingo 85 €

Pour la conso d'huile,je crois qu'il n' ya pas gran'chose a faire si la conso n'est pas catastrophique.

C'est ...normal..

Lien à poster
Partager sur d’autres sites

Bonjour

 

Quelques News.

 

Bon comme la plupart des moteurs downsizes, elle consomme un peu d'huile. :D

 

Je viens de faire 1000 km d'autoroute en 2x aux vitesses maxi autorisées. Je dirai que le niveau a baissé de 5 mm sur la jauge. Depuis la vidange, j'ai roulé 7000 km et le niveau se situe aux 2/3 sur la jauge. :o

 

Dans 7000 km je ferai la vidange et je pourrai voir combien de litres je retire lors de la vidange. Je ne connais pas la différence entre le mini et le maxi, probablement 1,5 litres. Je suppose qu'elle a mangé 0,5 litre d'huile pour 7000 bornes soit très peu. Du moment que je ne passe pas sous le mini en 15000 km ça me va. :p

 

Il faut dire aussi que cette Total Ineo 00W30 est aussi fluide que de la flotte, c'est vraiment impressionnant cette sensation. :D

 

Elle a 23000 km et la conduite toujours aussi top sauf dans les embouteillages, où elle peut paraître brutale aux démarrages / rampages incessants. Faut bien lui trouver des défauts hein :ange:

 

Elle a consommé sur ces 1000 bornes 6,2 l calculés soit 6,7 l en réel avec la clim en fonction sur la moitié du chemin.

Lien à poster
Partager sur d’autres sites

Intéressant.

Finalement on s'y fait a ce que se soit normal cette conso d'huile!!!

A voir pour la tienne ,mais pour la plupart (dont la mienne et ma lag précédente)entre le max et le min c'est un litre

C'est etonnant cette qualité d'huile surtout pour le 00 comme si on était en Sibérie.As-tu des précisions sur cette reco?

Bonne continuation

Lien à poster
Partager sur d’autres sites

Bonjour,

 

A l'aube de ses 24000 km, étant sur une portion libre en terme de limitation de vitesse (autoroute allemande), j'en ai profité pour la pousser dans ses derniers retranchements. :D

 

En V max je suis monté à 192 km/h compteur. Elle est donnée à 190 par Peugeot. J'ai dû arrêter à cause des conditions de roulage.

 

J'ai roulé quelques dizaines de kilomètres entre 160 et 180 sur une autoroute 3 voies bien dégagées. Ceux qui disent que la 208 est mal insonorisée se trompent, car à 190 le moteur tourne autour de 4700 tr/min, et les bruits de roulements sont normaux, elle était scotchée au bitume, je ne me sentais vraiment pas en danger, son comportement était rassurant.

 

Seul bémol, à partir de 160, cela monte très doucement et presque de façon poussive, on dirait qu'il n'y a plus de turbo. :lol:

Lien à poster
Partager sur d’autres sites

Bonjour,

 

A l'aube de ses 24000 km, étant sur une portion libre en terme de limitation de vitesse (autoroute allemande), j'en ai profité pour la pousser dans ses derniers retranchements. :D

 

En V max je suis monté à 192 km/h compteur. Elle est donnée à 190 par Peugeot. J'ai dû arrêter à cause des conditions de roulage.

 

J'ai roulé quelques dizaines de kilomètres entre 160 et 180 sur une autoroute 3 voies bien dégagées. Ceux qui disent que la 208 est mal insonorisée se trompent, car à 190 le moteur tourne autour de 4700 tr/min, et les bruits de roulements sont normaux, elle était scotchée au bitume, je ne me sentais vraiment pas en danger, son comportement était rassurant.

 

Seul bémol, à partir de 160, cela monte très doucement et presque de façon poussive, on dirait qu'il n'y a plus de turbo. :lol:

 

Parce que tu penses qu'on va te croire avec ton histoire d'autoroute allemande ?? :D :D :D

Lien à poster
Partager sur d’autres sites

Elle a 23000 km et la conduite toujours aussi top sauf dans les embouteillages, où elle peut paraître brutale aux démarrages / rampages incessants. Faut bien lui trouver des défauts hein :ange:

 

 

Es-tu allé te renseigner en concession pour une éventuelle MAJ du calculateur d'injection ?

 

En faisant quelques recherches on se rend compte que pas mal de monde se plaint d’à-coup en première, enfin c'est sur le 82ch principalement, mais vu que c'est le même moteur avec turbo, sans doute qu'il puisse y avoir le même problème, le turbo cachant un peu la misère mais pas totalement. Cette MAJ date de 2014 mais n'est appliquée que lorsque le client réclame... :ange: le code de "rappel" associé à celle-ci est NXE.

 

Voici une liste de sujets :

 

A-coups Puretech 82: supports moteur/biellette/reprog

1,2 VTi 82 : À-coups en 1ère

à coups à l'accélération 1.2 purtech 130cv

A-coups démarrage en 1ère

Lien à poster
Partager sur d’autres sites

Merci Renaud,

 

Je ne pense pas que ça soit un pb de mise à jour mais plutôt un pb de conducteur :D

 

Je roule majoritairement avec ma laguna 2 qui a très peu de couple par rapport à ce puretec qui envoie la purée à très bas régime.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Aujourd'hui, j'ai fait à l'occasion d'un long trajet routier, la mise à jour du firmware et de la cartographie. :sol:

 

Après avoir téléchargé les fichiers sur mypeugeot, il faut les mettre sur une clef usb de 16 Go ayant une vitesse USB3.0.

 

Malgré cette clef ultra rapide, l'opération a duré 1h05 :q , et dire qu'il fallait laisser le moteur tourner au ralenti pendant 1h d'après Peugeot c'est complètement debile non ?

 

La petite a 29000 km, d'ici 1000 km je lui ferai sa première vidange perso. Le niveau d'huile est à la moitié, d'ailleurs elle me demande de réajuster le niveau d'huile lorsqu'elle est garée en pente.

Lien à poster
Partager sur d’autres sites

Salut Patrick

 

Pour le firmware j'en sais rien, car je n'ai jamais eu de bugs. D'ailleurs après l'installation, les menus sont exactement les mêmes. J'espère que ça améliorera la connectivité du Samsung S8 de mon fils car la musique décroche intempestivement.

 

Pour la MAP, bah il y a maintenant les routes à 80 km/h notamment.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Aujourd'hui, j'ai fait à l'occasion d'un long trajet routier, la mise à jour du firmware et de la cartographie. :sol:

 

Après avoir téléchargé les fichiers sur mypeugeot, il faut les mettre sur une clef usb de 16 Go ayant une vitesse USB3.0.

 

Malgré cette clef ultra rapide, l'opération a duré 1h05 :q , et dire qu'il fallait laisser le moteur tourner au ralenti pendant 1h d'après Peugeot c'est complètement debile non ?

 

La petite a 29000 km, d'ici 1000 km je lui ferai sa première vidange perso. Le niveau d'huile est à la moitié, d'ailleurs elle me demande de réajuster le niveau d'huile lorsqu'elle est garée en pente.

Bonjour Joel,

 

Je dois moi aussi faire la mise à jour de mon 2008 et je voudrai savoir si l'heure de mise à jour c'étais pour toute l'Europe ou uniquement la France, car à part les pays limitrophe les autres pays, je ne compte pas les installer !

 

Et je voudrai savoir si les 80 km/h était belle est bien rentré dedans ?

 

Merci par avance. ;)

Lien à poster
Partager sur d’autres sites

Hello

 

En fait sur Mypeugeot, en saisissant le numéro vin il m'a proposé la MAP EUROPE, j'avais un peu la trouille car c'est une import Espagnole avec d'origine le GPS Europe. Mais bon cela n'a posé aucun pb lors du transfert des fichiers. Donc oui c'est la totale à installer, on ne peut choisir.

 

Pour l'indication des 80 km/h c'est assez loufoque, je m'explique à la sortie d'un rond point il indique 90 puis 100 m plus loin il passe enfin à 80, et cela dans 1 cas sur 3 environ. Je pense que le soft utilisé par tomtom pour convertir les vitesses n'était pas au point pour cela.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Aujourd'hui, j'ai fait à l'occasion d'un long trajet routier, la mise à jour du firmware et de la cartographie. :sol:

 

Après avoir téléchargé les fichiers sur mypeugeot, il faut les mettre sur une clef usb de 16 Go ayant une vitesse USB3.0.

 

Malgré cette clef ultra rapide, l'opération a duré 1h05 :q , et dire qu'il fallait laisser le moteur tourner au ralenti pendant 1h d'après Peugeot c'est complètement debile non ?

 

La petite a 29000 km, d'ici 1000 km je lui ferai sa première vidange perso. Le niveau d'huile est à la moitié, d'ailleurs elle me demande de réajuster le niveau d'huile lorsqu'elle est garée en pente.

:hello: moi j'ai jamais osé faire la màj en roulant, je me tiens à ce que dit le manuel :D

Mais je suis d'accord, c'est complètement débile de la laisser tourner (2 fois) 1 heure au ralenti... Mauvais pour le moteur, mauvais pour l'environnement :pfff:

Donc aucun problème de le faire en roulant? T'as plus la radio, c'est tout quoi?

 

Sinon, je suis allé vérifié mon niveau d'huile suite à la lecture de ton topic :ange: Bon, je croise les doigts, mais je suis quasi au max, sachant qu'elle a été vidangé il y a 15000 bornes chez Peugeot lors de la 1ère révision en mars dernier, elle totalise environ 40000.

 

J'ai vu aussi que tu avais eu le cerclage du compteur qui vibre? J'ai ça aussi de temps en temps (mais pas tout le temps)... As-tu trouvé une solution?

Lien à poster
Partager sur d’autres sites

:hello: moi j'ai jamais osé faire la màj en roulant, je me tiens à ce que dit le manuel :D

Mais je suis d'accord, c'est complètement débile de la laisser tourner (2 fois) 1 heure au ralenti... Mauvais pour le moteur, mauvais pour l'environnement :pfff:

Donc aucun problème de le faire en roulant? T'as plus la radio, c'est tout quoi?

 

Sinon, je suis allé vérifié mon niveau d'huile suite à la lecture de ton topic :ange: Bon, je croise les doigts, mais je suis quasi au max, sachant qu'elle a été vidangé il y a 15000 bornes chez Peugeot lors de la 1ère révision en mars dernier, elle totalise environ 40000.

 

J'ai vu aussi que tu avais eu le cerclage du compteur qui vibre? J'ai ça aussi de temps en temps (mais pas tout le temps)... As-tu trouvé une solution?

 

 

Hello

 

Pour la mise à jour en conduisant, j'avais lu sur des forums que c'était possible, donc tant qu'à faire, n'est ce pas ?. Oui effectivement pas de radio, juste le barregraphe qui progresse de facon laborieuse. Peugeot le déconseille pour des mesures de sécurité à mon avis, car cela pourrait distraire le conducteur.

 

Cool un moteur non gourmand en huile, le mien c'est sûr aime boire la 00W30.

 

La vibration du cerclage, je l'ai eut 2 fois en 1 an, c'est plus revenu en tapotant dessus.

 

Sinon toujours satisfait de ta 208 ?

Lien à poster
Partager sur d’autres sites

Bon bah je ferai la prochaine maj en roulant. Par contre, quand j'ai la vibration du compteur, en appuyant fort dessus ça disparaît, mais si je relâche la pression ça revient... En ce moment, ça ne le fait pas, donc bon...

 

Sinon oui je suis très content de la voiture, à part quelques détails comme la vision arrière et sur les côtés (mais c'est toutes les 208, et puis ça doit être pire sur la 3 portes pour la vision sur le côté), l'absence de radar avant (j'ai pas le park assist, juste la caméra ar) alors que qu'on ne voit pas du tout l'avant de la voiture, ça m'a joué des tours... Une économie de bouts de chandelle. Il y a la peinture/le vernis que je trouve vraiment léger, encore une économie un peu indigne, c'est dommage parce qu'au niveau qualités routières et fiabilité, pour le moment rien à dire, j'adore la conduire :) Avec la boîte auto, elle est très douce tout en étant réactive. La conso est correcte. Ces derniers mois, je suis à 6,5L (mesurés à la pompe, l'ordi est toujours optimiste de 0,4/0,5L) de moyenne, voire moins

 

Les sièges aussi que je trouve un peu trop raides (cuir claudia, je sais pas comment c'est sans), l'amortissement lui est relativement confortable. L'insonorisation pourrait être meilleure... Mais bon, c'est une 208 en même temps, et ça reste correct.

 

Bref je suis très content, je la reprendrai je pense, avec le park assist pour le radar avant :q

Lien à poster
Partager sur d’autres sites

Merci Joël pour ta réponse !

J’ai effectuer la mise à jour lors d’un long trajet et heureusement pas moins d’une heure et demi pour la faire !!

Heureusement j’avais le droit à la radio étant donner que le streaming n’étais pas autorisé !

En revanche dommage que la mise à jour de vitesse n’as pas étés faite peut être lors de l’an prochaine maj, le 90 est donc toujours de rigueur !

Je compte donc sur l’application Coyotte à 5,99€ par mois sans engagement une affaire que je conseille !

Lien à poster
Partager sur d’autres sites

Merci Joël pour ta réponse !

J’ai effectuer la mise à jour lors d’un long trajet et heureusement pas moins d’une heure et demi pour la faire !!

Heureusement j’avais le droit à la radio étant donner que le streaming n’étais pas autorisé !

En revanche dommage que la mise à jour de vitesse n’as pas étés faite peut être lors de l’an prochaine maj, le 90 est donc toujours de rigueur !

Je compte donc sur l’application Coyotte à 5,99€ par mois sans engagement une affaire que je conseille !

 

 

Une bonne chose de faite. Mais je reste surpris pour le 80 km/h, ma version MAP EUROPE date de 06/2018, de tete il s'agirait de la version 10.0.0 ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page