Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme sur boite tiptronic golf v 2.0 FSI


Invité §Gol224LO

Messages recommandés

Invité §Gol224LO

Bonjour, je ne sais pas si un sujet identique à deja été crée donc voici mon probleme!

Alors j'ai une golf V carat 2.O FSI en boite tiptronic, et depuis peu j'ai des à-coups (plus ou moins violents) dans la boite à chaque passage de rapport et selection de mode (P,R,N,D) et ceci uniquement lorsque la voiture est "chaude". Parfois les vitesses patinent egalement. Chez VW la reponse qui m'a été donné est "qu'à la valise ne sort aucun defaut de boite donc rien d'anormal (pour eux)".

J'aimerai savoir si quelqu'un à deja rencontré ce probleme ou s'y connait en boite tiptro, s'il l'on pouvait m'orienter ce serait sympa!! Je suis assez inquiet!

Merci beaucoup...

Lien à poster
Partager sur d’autres sites

Salut.

 

J'ai des légers acoups quand je change de mode (P R N D S) surtout si je freine à peine, sinon c'est pas génant ou nuisible.

 

Pour ce qui est des rapports qui patinent, c'est que tu es en sous-régime, problème que tu peux résoudre en séquentiel ( pour vérrouiller le rapport et le passer au bon moment sans faire patiner le suivant)

 

 

Lien à poster
Partager sur d’autres sites

Salut

 

franchement tu as de quoi t'inquiéter...

 

j'ai aussi ce genre de soucis

 

Golf 1.6 FSI Tiptronic

 

A-coups quand la boite passe de 2 en 3 et uniquement sur un filet de gaz si je monte dans les tours tout va bien.

 

l'année dernière à 23.000 km révision chez une gros concessionnaire de Normandie

 

ils me rendent la voiture sans rien trouver, ils ne l'avaient même pas essayé !

la valise (ah cette putain de valise qui remplace petit à petit le cerveau des mécanos) indique zéro défaut

 

donc pas plus inquiet que ça je roule tranquille avec mon défaut puisque la valise ne dit rien... c'est que j'ai du rêver

 

un an plus tard, de nouveau révision à 37.000 kms

 

concessionnaire parisien

 

la valise dit : problème gestion moteur

ça n'a rien à voir, je sais, mais si la valise le dit !

donc on change et on reprogramme

 

résultat : normal la boite déconne toujours

 

alors on vidange pour regarder la tête de l'huile

 

le niveau est bon (donc pas de fuite) pas non plus de limaille

 

par contre huile cramée, plus rose mais brune et odeur caractéristique d’huile qui a chauffé

 

donc VAG France décide de faire une vidange de boite qui s'accompagne bien entendu d'un remplacement de crépine

 

avec de l'huile neuve même résultat, toujours un à-coups au même endroit

 

on en est toujours là à l'heure actuelle

 

mon véhicule est bloqué depuis maintenant 10 jours et on attend

 

on attend quoi ? ben on attend que VAG France prenne une décision

 

on répare ? on change ?

on prend en charge ? un peu ? beaucoup ?

 

mais comme ils sont quatre à prendre ce genre de décision c’est très long.

 

En résumé les boites Tiptronic à éviter…mais je ne le savais pas au moment de l’achat.

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §bee317Po

Bonjour à tous,

 

Néotime, ma beetle BVA Tiptronic 115 ch (équipée GPL) présente les mêmes symptôme.

A froid le passage des vitesses se fait bien. Au bout de 10 kilomètres en ville, le redémarrage au feu est violent (passage de la 1ere à la seconde), le passage de la seconde à la troisième un peu moins difficile et pas de problème entre la quatre, cinq et sixième vitesse. Le rétrogradage lui reste difficile entre la seconde et la premiere.

 

J'ai contacté plusieurs garage VW, sans succès

 

Avez vous eu satisfaction dans votre réparation ?

Je vous remercie de votre conseil.

Lien à poster
Partager sur d’autres sites

Quelle année ? combien de km ? quelle région ?

 

beaucoup de point qui influencent la réponse

 

Ceci dit mon problème a été traité d'une façon radicale = changement de la BVA !

 

après un bras de fer sérieux et difficile avec VAG prise en charge de 80 % de la facture ce qui est complètement anormal puisque la logique aurait voulu une prise en charge intégrale

 

Bref

 

Pour votre boite si c'est une ZF comme je le pense il y a la possibilité de consulter le fabricant de la boite qui a un atelier dans le sud de paris

 

bagneux ? je vous laisse chercher sur google

 

autre solution la faire reconditionner par des spécialistes allemands, une BVA se répare, même si ces enfoirés de concessionnaires disent le contraire

 

j'ai une adresse à ce sujet si ZF ne donne pas de résultats

Lien à poster
Partager sur d’autres sites
Invité Sebyx

Bonjour j’ai le même problème. Le passage à chaud fait que les vitesses ne rétrograde pas du tout. L’huile de boîte changer. Et j’ai changé la boîte à vitesse mais voilà toujours le même problème … 

 

avez vous des Idées 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page