Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Désactiver le signal sonore de zone dangereuse


Invité §Flo014rA

Messages recommandés

Invité §Flo014rA

Bonjour!

 

J'ai une Toyota Yaris Hybride de 2016. J'ai une question sur un réglage que je n'arrive pas à effectuer. En effet lorsque j'arrive dans une zone dangereuse (contrôle de vitesse, radar de feu...), un bip me le signale. Le problème étant que ce signal sonore a un volume très élevée (sauf si je baisse le volume à fond mais à ce moment là je n'ai plus de musique...) et il ne se désactive pas lorsque le GPS est éteint. Impossible de trouver où le désactiver dans les paramètres...

Avez vous une idée de comment le désactiver afin de préserver mes tympans?

 

Merci d'avance!

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai le même problème sur ma nouvelle Yaris hybride Technoline (donc avec Safety sence et GPS sur Touch & Go 2); un signal sonore assez fort qui sonne de façon incongrue et qui n'est accompagné d'aucun affichage ni sur l'écran central ni au niveau des instruments...

Mais en lisant le post au dessus, en effet, ça peut correspondre à des endroit dangereux sur la route...

Je vais essayer d'aller dans le menu du GPS ce soir mais si quelqu'un a une idée, je suis preneur :)

Lien à poster
Partager sur d’autres sites
Invité §Flo014rA

Bonjour Xav, Perso j'ai cherché dans toutes les options et je n'ai rien trouvé. mais n'hésite pas à me tenir au courant si tu trouves quelque chose! Pour info je suis sur que ça viens des zones dangereuses, ça se voit seulement quand on est en mode GPS. Bon courage!

Lien à poster
Partager sur d’autres sites
Invité §Ano703kl

J'ai trouvé (je crois): il faut aller dans le menu des paramètres -> Paramètres généraux -> Cartes et désactiver l'affichage des zones dangereuse. En désactivant l'affichage, ça vire aussi le signal sonore qui réveille tout le monde ;)

 

 

Merci !!!!!!

Nouvelle édition 2019 et toujours le même problème de bip au volume très élevé...

Lien à poster
Partager sur d’autres sites
Invité §Ano136Ea

 

Merci !!!!!!

Nouvelle édition 2019 et toujours le même problème de bip au volume très élevé...

 

j ai le probleme inverse je n arrive pas a réactiver le son

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...