Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

"STOP système de freinage défaillant"


Messages recommandés

Comment ça "Inversion gauche/droite ? Sinon pas clair." ? je fais référence au capteur avant gauche.

 

Et non les disques était déjà HS mort de chez mort avant l'achat et non pas après c'est sur le contrôle technique qu'il y avait écrit légère usure, et c'est ce qui est étrange car quand on regarde les disques elles sont pas légèrement usé mais mort de chez mort d'où le doute que c'était un contrôle technique de complaisance...

 

Et comme précisé dans mes précédents messages les capteurs avait déjà été testé le capteur gauche avant et arrière ont été changé. et comme dit tout à l'heure la valise précise qu'il a un court-circuit capteur gauche mais pourtant le capteur marche...

 

Concernant le bloc ABS effectivement pendant un mois et 400 km j'avais pas eu de problème avec l'ABS c'est venu après et je sais pas d'où ça vient mais quoi qu'il en soit il a été avéré que le bloc ABS est bien mort après quasiment 3 semaines de test pourtant mes messages sont clairs...

 

Et depuis c'est 3 semaines la première chose qui a été vérifié c'était de tester les capteurs et les disques si je les ai fait changer c'est pas parce que le bloc ABS ne marche pas c'est parce que elle était complètement morte et que c'était pour ma sécurité et celle des usagers de la route...

Lien à poster
Partager sur d’autres sites
  • Réponses 119
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ano320OM

Comment ça "Inversion gauche/droite ? Sinon pas clair." ? je fais référence au capteur avant gauche.

Alors ça voudrait dire que la logique n'est pas la chose la mieux partagée au monde.

 

Historique:

* Les capteurs ABS avant et arrière gauche changés cette semaine

* capteur roue avant gauche court-circuit

* capteur avant gauche marche bien.

 

Il faudrait demander à un polytechnicien s'il comprend bien.

Sujet ouvert le 05/01/2019.

A part souhaiter bon courage, ça dépasse mes compétences.

Lien à poster
Partager sur d’autres sites

J'en connais moins que toi sur la mécanique je peux te le dire je ne fais que te dire ce qu'on m'a dit le garage à qui j'ai confié ma voiture les fameux charlatans m'ont précisé avoir changé les capteurs gauche avant et arrière ensuite quand j'ai récupéré le véhicule mon mécano à tester les capteurs est le capteur gauche marche bien mais sur la valise diagnostic il est précisé que il y a un court-circuit. et comme tu dis ça dure depuis le 5 janvier, merci pour tes conseils depuis ces quelques jours.

Lien à poster
Partager sur d’autres sites

Cool, ils changent des pièces sans trop savoir, ça c'est de la méthode efficace :pfff: .

 

Pour le bloc abs c'est le dernier à incriminer dans le système de freinage, les capteurs abs se testent pour savoir si ils sont hs ou non, là visiblement ça patauge un peu dans la semoule leur recherche :lol: . Pour des pro c'est moyen :o .

 

Y a beaucoup de "pro" qui changent facilement tel ou tel pièce en espérant tomber sur la bonne qui est hs et ensuite te disent "oui mais là vous avez tel pièce à changer toute façon" blablabla...

 

Je vois bien un simple particulier faire ça car n'ayant pas les connaissances ni le matériel souvent pour trouver directement la cause d'un problème, mais là des pro franchement c'est pas sérieux. Enfin c'est seulement mon avis bien sûr. :p

 

Heureusement que ça te coûte rien :D

 

 

Bonjour

Je viens d'avoir le même pb signal de système de freinage defaillant et diection assistée bloquée. Le garage m'a dit qu'il fallait changer le calculateur, ce que j'ai cru. Resultat 3 jours après même pb. Ma Peugeot 207 est de 2010 et vous ? Au final savez-vous d'où vient le pb ? Merci pour votre aide

Lien à poster
Partager sur d’autres sites

moi j ai eu ce problème sur une 307 en changeant le ventilateur , une fois la clé branché le meme message de frein défaillant, impossible de démarrer.

j ai les cables de feu de brouillard qui trainaient ( pas d ampoule )que j avais enrouler en bas de phare coté volant y a un boitier avec des cables à coté du bloc abs.

 

sa avait ptet fait comme une masse et fait tout deconner donc

vérifi qu il n ai pas de câbles qui traine, qui ce touche entre eux, j ai nettoyer la ou j ai toucher les prises ventilo et de la resistance.

les cable feu de brouillard je les ai laisser loin des autre cables

 

le message est parti

Lien à poster
Partager sur d’autres sites

Salut à tous !

Je viens de m'inscrire sur le forum car j'ai actuellement le même problème (207 SW de 2010 / environ 250000km qui s'arrête puis redémarre, en roulant, après le message alerte "systeme freinage défaillant")

Ce qui est étrange :

1) pb depuis 1 semaine, qui commence souvent après un virage à droite (une défaillance de câbles ABS peut-elle éteindre la voiture complètement?)

2) Hier en rentrant, premier message d'alerte après un virage à droite donc, sur route de campagne peinard je teste un bon freinage bourrin (histoire de voir si c'est vraiment défaillant)... Alors, ça freine bien mais la voiture s'est éteinte d'un coup et a redémarré aussi sec (plus remise à 0 de date et heure / pb batterie? elle a 2 ans mais la voiture dors dehors...)

3) tout juste après, sur la même route plate, en seconde sans virages, la voiture s'est éteinte et redémarre seule 2 fois... Précision, hier soir 23h30 quand je rentre chez moi, tout d'un coup plus de moteur plus de phares plus rien heureusement j'étais en 2 sur une route peinard, j'imagine pas le pb a 130 sur autoroute...

Je vais aller aujourd'hui au garage pour avoir un avis (changer la batterie? peut être 1er truc à tester...) et je tiendrai au courant de la suite... merci pour les partages d'avis, j'y connais pas grand chose en meca/elec voiture, chacun ses compétences ! prenez soin de vous.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Idem pour moi depuis le mois de mai ma 207 VTI 120ch  de 2007 fait des aller/retour chez le garagiste Peugeot de Chambly (60).

Historique : J'ai eu le voyant direction assistée (sous une pluie battante) mais sans aucun problème de fonctionnement de la direction, j'ai débranché la batterie pour regarder en dessous...sou s le capot....etc. Au re-branchement de la batterie, les voyants moteurs, ABS, batterie, frein HS, accompagnent celui de la direction assistée et impossible de démarrer malgré une batterie neuve ! Le démarreur ne tournait même pas ! Juste un petit clic d'un relais au dessus des fusibles dans le tableau de bord. Je précise que cette voiture a toujours reçu des entretiens comme les vidanges, les bougies, et même la distribution à chaine alors qu'elle a 55 000 Km !

Lorsque peugeot me la redonne après avoir vérifié toutes les masses et changé toute la direction assistée (2400€ !), je fais 75 KM et rebelotte ! Ensuite les mécanos ont essayé un calculateur de prêt pendant 10j...rebelotte après 400 KM ! On y a cru !

Maintenant je me suis aperçu que lorsque je coupe le contact, le moteur tourne toujours au moins 15s avant de s’arrêter ! Tous ces phénomènes arrivent toujours après une grosse pluie

Le ventilateur de refroidissement se met en marche même lorsque le moteur est à peine chaud !

Lorsque le voyant moteur s'allume, je perds la compte tour, la température moteur, parfois la vitesse, et çà bip sans arrêt car les défauts arrivent et partent quand ils veulent !

J'ai même le voyant pression d'huile qui s'invite dans la partie de temps en temps alors que la vidange n'a même pas 5000 KM !

J'ai regardé les capteurs ABS, je ne peux pas les tester mais les connexions sont bonnes.

J'ai vérifié tous les fusibles ils OK.

 

J'espère pouvoir vous écrire prochainement avec des bonnes nouvelles mais si vous en avez....MERCI !

 

David.

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page