Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance + système FAP défaillant


Invité §Ano801CQ

Messages recommandés

Invité §Ano801CQ

Salut à tous, je reviens après quelques mois. J'avais eu un soucis sur ma 308, et cétait bien le radiateur de chauffage à changer. Merci à ceux qui m'avait éclairé. :jap:

 

Mais, depuis, j'ai un soucis. J'ai parcouru pas mal de forums, vu des cas un peu similaires mais pas réellement de réponses apportées.

 

Je fais le topo :

J'ai une peugeot 308. C'est un 1.6 VTI 120. 154 000 kilomètres, 70% d'autoroutes, le reste en nationales et ville.

Parfois, j'ai un voyant moteur ( orange ) qui s'affiche, avec l'alerte système antipolution défaillant. Une perte de puissance. J'ai aussi l'impression que le bruit du moteur est différent quand j'accélère.

 

Bien évidement, je compte la déposer pour un diag. Mais si je peux commencer moi même à chercher.

Si vous savez par quoi je peux commencer, n'hésitez pas :p

Lien à poster
Partager sur d’autres sites

Ben ça dépend de laquelle il s'agit, il y en a 2, une pour l'admission et une autre pour l’échappement. Une se trouve derrière le moteur et est plus difficile d’accès (l'admission je crois) , l'autre est facilement accessible.

Une électrovanne coûte une quarantaine d'euros (sur le net) mais beaucoup plus cher chez PSA....

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...