Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Tuto] Remplacement relais démarrage sur clio 2 phase 2 dci


Invité §rk0858Ps

Messages recommandés

Invité §rk0858Ps

Bonjour à tous

 

Pour commencer, je tenais à remercier l'ensemble de la communauté de ce site mais également les modérateurs qui nous permettent de résoudre bon nombre de problème sur nos véhicules toutes marques confondues.

 

Pour ma part, ceci est mon premier message.

 

j'apporte ma contribution à ce site.

 

 

Propriétaire d'une clio 2 phase 2 de 2003, j'ai eut ce fameux problème de démarrage : 20 coup de clé pour démarrer avec les voyants de préchauffage et stop allumé.

ce forum ma permis de trouver la solution .

Ayant effectué l'opération aujourd'hui, je post les photos de ma réalisation (mini soit elle , certes !) qui, je l'espère, aidera beaucoup de clioteux !

 

 

1ere Etape : achat du relais à renault ( prix : 24 euros ttc)

 

DSCF0633%20-%20Copie.jpg

 

2e etape : repérer le boitier fusible situé sous le capot du moteur

 

DSCF0646Copie.jpg

 

3e Etape : retirer le cache noir

 

DSCF0647Copie.jpg

 

4e Etape : repérer le bon relais

pour ma part, je les ai vérifié un par un (voir entouré jaune)

 

DSCF0649Copie.jpg

DSCF0652Copie.jpg

 

5e Etape : retirer le relais et mettre le nouveau

 

DSCF0654Copie.jpg

Lien à poster
Partager sur d’autres sites
Invité §rk0858Ps

Bonsoir,

 

tu peux effectivement les inversés.

Dans mon cas, le relais était fatigué et donc en fin de vie.

j'ai préférer le remplacer au lieu de l'inverser car si je l'avais fait, il aurait lâché tôt ou tard.

 

regarde à quoi serve les autres sur cette image :

https://aws-cf.caradisiac.com/prod/uploads/200507/flycat_13_1121718525_relais.jpg

 

A ton service...

Lien à poster
Partager sur d’autres sites
Invité §bab083Js

Allez hop c'est mon tour !

196.000Km fallait bien que ça arrive !

Ce week end : contact, démarrage rien qui bouge (temoin préchauffage allumé), 2e test : contact, prechauffage ok, ca démarre !

Ce matin : contact : pas de voyant de préchauffage, rien ce passe après le contact (femme qui part avec la clio), j'essaie : contact, pas de voyant de préchauffage, je lance elle démarre tourne comme un gros diesel froid le temps que le ralenti stabilise !

Alors moi qui pensait faire les bougies, je vais commencer par ce relais !

 

faut vraiment que ça arrive quand y gel hein :( !

 

Merci !

Lien à poster
Partager sur d’autres sites
Invité §Mir021vZ

5e Etape : retirer le relais et mettre le nouveau

 

Je vais passer pour une buse, mais je bloque à cette étape ... Impossible de retirer le relais, l'accès est trop étroit pour mes paluches.. Il faut une manip ou ça vient tout seul normalement ?

 

PS : La référence du relais est le 7700414484, comme indiqué sur la photo de la facture :)

Lien à poster
Partager sur d’autres sites

salut.

moi aussi j'ai un problème de démarrage par grand froid de ma clio 1.2 de 2002 roulé 205.000 km

c'est que parfois 20 coup de clé pour démarrer mais j'ai trouvé une astuce pour moin de coup : je donne deux a trois coups si sa démarre pas je laisse reposé 5 minute et là le moteur démarre d'un coup.

pensé vous que c'est le même relais qui déconne??

merci

Lien à poster
Partager sur d’autres sites
Invité §T-g614zG

Merci pour le tuto, ça m'a pris 20 mn pour changer le relais sur le parking de Renault ! par contre il vaut mieux acheter la pièce sur le net (voir le lien plus haut) parce que chez Renault c'est 31.6 € !

A titre indicatif je viens aussi de changer un relais de démarrage sur un Sharan : 21 € chez VW qui pourtant tapent fort ....

Lien à poster
Partager sur d’autres sites
Invité §Ano038xc

Bonjour à tous

Avec les même symptomes, de plus en plus fréquent depuis 2-3 mois, jusqu'au jour ou il m'a fallut 30 min pour reussir à démarrer, plus le choix...

Après quelques jours a chercher d'ou pouvait venir mon problème de démarrage (voyant antidemarrage allumé constant, et pas de préchauffage) , et un passage à la valise (sans succes), je me suis intéressé à ces relais.

 

J'ai tenté d'inversé les relais démarrage et groupe motoventilateur -juste pour voir si ca démarrait- (relai du milieu et de l'arrière,donc)... Sans succes.

Alors que je commence à désespérer à l'idée de devoir payer le garage (clef + reprog... etc ), je tombe la dessus:

 

"En général, le yoyant d'antidémarrage se comporte comme suit (vérifier dans le manuel de bord)

Il clignote 1 fois/seconde quand il est actif

Il clignote 4 fois/seconde si la clé n'est pas reconnue

Il s'allume fixe 3 secondes puis s'éteint : clé reconnue, injection déprotégée :OK

Il s'allume et reste allumé si l'UCH (controle habitacle) reconnaît la clé mais pas l'ECU (calculateur d'injection)

 

S'il reste allumé fixe .. ce n'est pas forcément un problème d'antidémarrage mais plutôt un problème de calculateur d'injection "

 

 

Et donc, je tente l'inversion des relais motoventilateur et relai unité centrale électrique injection... Miracle!

3 demarrages parfaits!

Donc, le relai d'injection serait lié a l'antidemarrage, et le schéma + photos seraient exactes au final...

 

Merci pour les photos! ca m'a bien dépanné en tout cas! :D

 

Rq: pour enlever les relais, je penche tres legerement le relai, glisse un petit tournevis plat et m'en sert de levier, tout en tenant bien le relai vertical. ca marche =)

Lien à poster
Partager sur d’autres sites
Invité §Gui272Dp

Bonjour au départ ma clio 2 phase 2 1.2 essence de 2003 clignotait très rapidement et impossible de démarrer. Après 4 mois passer chez Renault la voiture ressort avec un UCH et une clé neuve et reprogrammé. Seulement elle ne démarre toujours pas et le demarreur ne se lance pas et en prime le voyant est devenu rouge fixe. N'ayant pas de moyen de la transporter elle reste au garage. Je souhaite savoir si ce sont les relais qui sont à changer maintenant que la clé et l uch sont reprogrammé ? Ps: merci de répondre rapidement c'est urgent !

Lien à poster
Partager sur d’autres sites
Invité §Moh873dV

Salut j'ai un probleme avec ma voiture ( clio 2 modele 2001 1.2 essence) . Tout d'abord lorsque j'arrete la voiture et j'enleve le clé elle reste démarée alors je cale la voiture et j'enleve les cosses batteries pour arreter puis Difficulté au démarrage surtout a froid puis le voyant anti demarrage reste clignote vite . Alors j'enleve aussi les cosses batteries pour arreter ce voyant anti demarrage. SVP AIDEZ MOI pour savoir la panne

Lien à poster
Partager sur d’autres sites
Invité §Moh873dV

Salut j'ai un probleme avec ma voiture ( clio 2 modele 2001 1.2 essence) . Tout d'abord lorsque j'arrete la voiture et j'enleve le clé elle reste démarée alors je cale la voiture et j'enleve les cosses batteries pour arreter puis Difficulté au démarrage surtout a froid puis le voyant anti demarrage reste clignote vite . Alors j'enleve aussi les cosses batteries pour arreter ce voyant anti demarrage. SVP AIDEZ MOI pour savoir la panne

Lien à poster
Partager sur d’autres sites
Invité §Ano252uC

Bonjour à tous

 

Pour commencer, je tenais à remercier l'ensemble de la communauté de ce site mais également les modérateurs qui nous permettent de résoudre bon nombre de problème sur nos véhicules toutes marques confondues.

 

Pour ma part, ceci est mon premier message.

 

j'apporte ma contribution à ce site.

 

 

Propriétaire d'une clio 2 phase 2 de 2003, j'ai eut ce fameux problème de démarrage : 20 coup de clé pour démarrer avec les voyants de préchauffage et stop allumé.

ce forum ma permis de trouver la solution .

Ayant effectué l'opération aujourd'hui, je post les photos de ma réalisation (mini soit elle , certes !) qui, je l'espère, aidera beaucoup de clioteux !

 

 

1ere Etape : achat du relais à renault ( prix : 24 euros ttc)

 

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] 0Copie.jpg

 

2e etape : repérer le boitier fusible situé sous le capot du moteur

 

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] 6Copie.jpg

 

3e Etape : retirer le cache noir

 

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] 7Copie.jpg

 

4e Etape : repérer le bon relais

pour ma part, je les ai vérifié un par un (voir entouré jaune)

 

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] 9Copie.jpg

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] 2Copie.jpg

 

5e Etape : retirer le relais et mettre le nouveau

 

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] 4Copie.jpg

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai un doute entre ce relais et l'UCH.

Mon problème quand il arrive commence avec le voyant rond qui clignote. Quelques tours de clefs et ça s'allume fixe.

Ensuite des fois au cran démarreur, pas de mise en action de ce dernier. On insiste et le démarreur fonctionne 1/2 seconde, puis des fois rien, des fois 1 secondes mais le moteur ne part pas. J'insiste jusqu'à 10 minutes et ça part.

 

Une chance que cela vienne de ce relais ou c'est l'UCH qui a déjà déconné pour d'autres fonctions.

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour à tous et d'abord merci pour ce tuto qui m'a permis de redémarrer mon Kangoo (de 2003 dci) aprés 2 allers/retours infructueux chez mon garagiste et une facture salée..

Par contre est ce que quelqu'un verrait une cause à effet avec l'arrêt du fonctionnement des deux lèves vitres électriques (gauche et droit) juste après avoir changer les relais?

Pour info j'ai essayé de remettre les anciens relais et les lèves vitres ne fonctionnent plus non plus...

 

Mon niveau mécano: 0/1000..

 

Merci par avance..

Lien à poster
Partager sur d’autres sites
Invité §Ano148KD

Bonjour a tous, j’ai un soucis avec ma clio 3, 1,5dci dynamique. Le problème est le suivant elle ne démarre pas du premier coup, seulement aux 3/4 eme fois. Je n’est aucune notion en mécanique ! aucun message n’appar au tableau de bord. D’ou peut provenir le problème svp ?

Lien à poster
Partager sur d’autres sites
Invité §Ano212ft

Bonjour a tous, j’ai un soucis avec ma clio 3, 1,5dci dynamique. Le problème est le suivant elle ne démarre pas du premier coup, seulement aux 3/4 eme fois. Je n’est aucune notion en mécanique ! aucun message n’appar au tableau de bord. D’ou peut provenir le problème svp ?

 

SALUT POUR REPONDRE À TA QUESTION SI TA CLIO EST UN DIESEL REMPLACE LES BOUGIE DE PRÉCHAUFFAGE

Lien à poster
Partager sur d’autres sites

Merci de mettre votre connaissance à propos de non démarrage concernant Clio 2 vous m’ave Rendu un grand service problème résolu merci encore

 

 

Quand j’ai vu passer ce sujet j’ai de suite pensé à toi j’allais t’ecrire

 

Mais je vois que c’est toi qui a fait remonter

 

Donc problème résolu ?

Lien à poster
Partager sur d’autres sites

Bonjour

Merci pour votre tuto

J'ai le même soucis mais cette fois le voyant anti démarrage s'allume plus. Fermeture centralisée + vitres + warning + esuit glaces marchent plus.

Hier à tourné comme l'horloge je suis rentré chez moi une heure en sortant j'ai essayé de démarrer rien ne se passe.

J'ai vérifié batterie OK

Fusible somblent OK

Relaies pas encore vérifié

J'ai peur que ça soit de l'UCH

 

Merci de me répondre s'il vous plaît je galère

 

Nb voiture clio 2 phase 2 1.5 Dci 5 portes

Lien à poster
Partager sur d’autres sites

Bonjour, désolé de déterrer un vieux sujet mais j'ai le même souci, je dois changer de relais de ma clio 2 DCI de 2004 hors Renault me le propose à 37€, devant ce prix, j'ai vite fais demie tour et je suis reparti, le problème est que je ne trouve pas ( selon moi ) le relais adéquat sur internet, es-ce-que vous auriez des adresses pour moi s’il vous plait? J'ai peur de faire un achat inutile ou même faire pire que mieux... Merci ;)

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai une Clio 2 1,5 dci de 2003, 250 00km, avec un problème similaire depuis plus d'un an.

Le voyant de préchauffage reste allumé et le démarrage a froid est difficile. Dans un 1er temps j'ai pensé au bougie puis au relais de préchauffage.

Ensuite j'ai branché un outil de diagnostique (détails des résultat à la fin du post), après effacement des défauts le démarrage à froid se fait au 1/4 de tour .

Après une période, qui peut aller de quelques jours à plusieurs mois, le voyant reste de nouveau allumé et le démarrage à froid est de nouveau difficile.

Je pensais à un court circuit dans le faisceaux, je n'ai pas encore eu le courage de m'y mettre, mais en lisant ce post je me demande si ca ne pourrai pas être du à ce relais ?

Merci de me dire ce que vous en pensez.

 

Résultat des différent diag :

 

18/09/2019

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

 

25/10/2019

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

DF124 - sporadique - Circuit relais du thermoplongeur No. 1, court-circuit au + 12V

DF137 - sporadique - Fonction de rÈgulation de pression de rampe, pression supÈrieure au maximum

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

 

07/11/2019

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

DF137 - sporadique - Fonction de rÈgulation de pression de rampe, pression supÈrieure au maximum

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

 

22/01/2020

Diesel

DF027 - Permanent - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

DF134 - sporadique - Circuit d'accÈlÈromËtre

DF137 - sporadique - Fonction de rÈgulation de pression de rampe, pression supÈrieure au maximum

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

 

01/02/2020

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

DF134 - sporadique - Circuit d'accÈlÈromËtre

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

DF137 - sporadique - Fonction de rÈgulation de pression de rampe, pression supÈrieure au maximum

DF124 - sporadique - Circuit relais du thermoplongeur No. 1, court-circuit au + 12V

 

05/02/2020

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

DF137 - sporadique - Fonction de rÈgulation de pression de rampe, pression supÈrieure au maximum

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

 

29/02/2020

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

DF137 - sporadique - Fonction de rÈgulation de pression de rampe, pression supÈrieure au maximum

DF133 - sporadique - Combustion cylindre No. 4

 

27/03/2020

Diesel

DF028 - sporadique - Circuit d'Èlectrovanne recyclage des gaz d'Èchappement (EGR), ‡ la limite minimale

DF084 - sporadique - Circuit capteur de position de soupape recyclage des gaz d'Èchappement (EGR), infÈrieur ‡ la limite minimale

DF134 - sporadique - Circuit d'accÈlÈromËtre

DF100 - Permanent - Circuit d'injecteur du cylindre 2, combustion trop forte

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Il y a 3 mois, j'ai acheté à un particulier une clio 2 Phase 2 de 2002 1.5 Dci 65 ch. Jusqu'à vendredi dernier tout aller très bien. Ayant pris la route en fin de journée, je devais mettre mes pleins phares, or, je me rends compte que je n'ai absolument pas de pleins phares (sur le TDB, le voyant ne s'allumait pas). Le lendemain, je me rends chez mon grand-père qui est un très bon mécano et il regarde aux ampoules (elles sont en bon état), ensuite il regarde aux fusibles, aux relais mais rien n'y fait. Il a alors eu comme conclusion que c'était le commodo à changer, mais sans grande conviction( entre temps la voiture a été démarrée par mon oncle). Je décide donc de reprendre la route et là impossible de la démarrer, j'entends seulement un petit "clic". 

Petite précision 

La batterie est rechargée et en très bon état.

J'ai acheté dans la semaine, un relais de démarreur, d'injection et de ventilo pour les remplacer mais cela n'a servit à rien car elle ne démarre toujours pas.

Les voyants s'allument normalement aux premiers abords mais le voyant de préchauffage reste allumé alors que le voyant à droite de celui-ci (je ne me souviens plus de sa fonction :/) s'éteint. 

Suite à de nombreuses recherches, on s'est dit que c'est sans doute le boitier UCH, je suis donc allée chercher à la casse un boitier UCH, le calculateur, le neiman et la clé.

 Résultat : toujours rien. 

J'ai un très petit budget, je suis étudiante. J'aimerais donc éviter la case garage et surtout la case RENAULT. Merci d'avance pour votre aide. 

Lien à poster
Partager sur d’autres sites

Bonjour à tous, 

Excusez moi si je n'écris pas ou il faut. 

J'ai un problème de démarrage avec ma clio 2 phase 2 1.5dci de 2004

Elle démarre tout le temps mais avec 1 ou plusieurs coups de clé. 

J'ai remplacé filtre à gasoil, capteur pmh.

Pouvez vous m'aider svp ? 

Lien à poster
Partager sur d’autres sites
Invité moha

salut 

plusieurs causes commence par tester les relais deja comme il est décrit la haut 

vérifier capteur arbre a came ainsi que les files ; car jai eu le meme prob et c étais le "plus" couper.

verifier le capteur de pression carburant qui se trouve près des injecteur et aussi les files 

les injecteurs  aussi faut verifier le retour  pour avoir une idee sur leurs états.

 

Lien à poster
Partager sur d’autres sites
Invité Titi501

Bonjour, j'ai un souci avec ma clio 2 1 litre 5 DCI de 2003 j'ai bien trois relais mais de couleur marron , avec la référence 8200 263 345 mais je n'arrive pas à trouver l'équivalent la pièce d'origine merci de votre aide , j ai un  défaut DF 126 circuit de contrôle du relais principal , intermittent , j'ai un bruit de grésillement électrique quand j'actionne le contact elle démarre une fois sur deux , merci de votre aide

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page