Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Température moteur 80° + niveau liquide de refroidissement bas


Messages recommandés

Alors j'ai changé mon calorstat.

 

Et j'ai fait une purge.

 

J'ai mit un récipient supplémentaire sur le vase d'expansion.

 

J'ai utilisé les 2 purges pour vidé l'air.

 

Ensuite j'ai laissé le vase d'expansion ouvert et j'ai fait chauffer ma voiture.

Lorsque je mettais un coup d'accelerateur il y avait tjs 3-4 grosses bulles qui remontait.

Ca me fesait remonter le niveau du liquide et ensuite il descendait de quelques centimetres.

Meme après 45min.

 

J'ai fermée le bouchon, j'ai roulé un peu avec.

 

Et les 2 durites du radiateur sont tjs dures.

J'ai ouvert le bouchon à l'arret et le liquide est sorti.

C'etait bien sous pression.

 

J'ai l'impression que j'ai tjs pas vider l'air dans mon circuit.

Lien à poster
Partager sur d’autres sites
  • Réponses 43
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Ben c'est normale alors que ça gicle, on ouvre jamais le bocal moteur chaud.

 

Un ni eau ce fait moteur froid, si tu ouvres a chaud le circuit est sous pression faut jamais ouvrir.

 

Le fais d'avoir des bulles qui remontent en accélérant c'est normale, ça accélère la sortie de l'air. Mais si ton ventilo c'est déclenché a un moment c'est bon.

Lien à poster
Partager sur d’autres sites

Pourtant faut bien attendre qu'il se déclenche pour être certain de son fonctionnement et être sûr qu'il n'y ait plus d'air.

 

Bon cette histoire de purge dure depuis trop longtemps, si jamais tu recommence encore et encore, attend qu'il se déclenche, pour ça maintient ton moteur accéléré pour que ça aille plus vite.

Lien à poster
Partager sur d’autres sites

Il va simplement confirmer que tu as fais une bonne purge, tout simplement.

 

Car si ton ventilo ne se déclenche pas à une température donné, c'est soit qu'il y a une pièce défectueuse soit lors d'un remplacement du liquide et donc d'une purge il reste de l'air dans le circuit.

 

Donc si tu fait pas ce test (que tout le monde fait) lors d'une purge de liquide comment veux tu savoir si tout l'air est chassé? si tu te dis ok c'est bon on verra ça plus tard, c'est prendre le risque qu'en cas d'embouteillage ou de forte chaleur il se mette pas en route et là c'est surchauffe moteur.

 

A toi de voir, mais dans tes manip de purge tu as fais 2 erreurs. Une tu as pas attendu ce fameux déclenchement du ventilo (évidemment tu coupes la clim) et de deux tu as ouvert le bocal encore chaud. Donc pour moi c''est pas bon.

 

Avec tout ça j'en oublie même ton souci du départ. :pfff:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...