Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Batterie changée sur Modus = problèmes


Invité §our215Ll

Messages recommandés

Invité §our215Ll

Bonjour à tous,

 

Je viens de changer la batterie de mon modus 105cv de 2005.

Après remontage de la nouvelle, juste avant le démarrage, se font entendre des borborymes d’initialisation pendant quelques secondes.

On remarque de suite que moteur démarré celui-ci fait plus de bruit et claque plus qu’avant.

A la coupure de celui-ci, les bruits de calculateur qui cherche, persistent pendant 7 -8 sec avant que l’on entende un click de relai qui arête tout.

 

Je rappelle que la voiture marchait très bien avant et était plutôt silencieuse.

 

Si quelqu’un reconnait un indice quelconque, je suis preneur.

A+

Lien à poster
Partager sur d’autres sites
Invité §our215Ll

Je reprends en donnant quelques précisions:

 

Le jour du changement de batterie, j'ai fais aussi le plein complet de gasoil.

Est-il possible que j'ai chopé un fond de cuve, mais il y-a quand même le filtre à gasoil qui doit arrêter je crois.

savoir.

Ou alors une façon particulière de réinitialiser après changement de batterie.

 

En tous cas, au démarrage a froid et a petite vitesse, c'est de la folie, j'ai des trous à l'accélération et quand je relâche cette dernière j'ai des accoups très brusques qui donnent l'impression que le moteur va caler.

 

a+

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...