Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Anti pollution et injection à controler


Messages recommandés

Bonjour

J'avais ces messages avec en plus le start'n'stop, en plus, j'arrivais au bout de mes 40 000 km, j'étais bon pour une bonne vidange

 

Comme sur le scénic II, j'ai su qu'il fallait changer les bougies de préchauffage pour le message "injection à contrôler".

 

alors ce WE, vidange 5w30 filtre huile, bougie de préchauff.

 

Maintenant c'est reparti pour un tour!!

Lien à poster
Partager sur d’autres sites
Invité §Ano460gq

J’ai eu le même problème sur un Trafic de 2015 au bout de 4 ans et juste avant la révision.

 

Renault a changé beaucoup de pièces pour rien et au final il s’avère que des tuyaux avaient été légèrement rongés, et donc percés, par des rats.

 

Si ça peut aider quelqu’un dans cette errance mécanique...

Lien à poster
Partager sur d’autres sites

Bonjour tout le monde ... ( PROBLEME RESOLU)

 

J'ai eu le même problème avec Mon Renault Master 3 - 65.000 km - dci 125

 

 

Au début, apparition sporadique du voyant " injecteur a contrôler " ... puis 10 km plus loin, "injecteur a contrôler + antipollution" ...puis "le voyant moteur orange

antidemarrage" ... et de suite perte de puissance importante.

 

J' ai démonté le DEBIMETRE, puis le nettoyer avec une bombe nettoyage frein (tuto sur youtube), puis j'ai également changer le FILTRE A AIR.

 

Une fois tous remontés, j'ai fait tourner le moteur pendant 5mn ... j' ai entendu un petit FLOP dans le moteur ... et les voyants orange ont disparu.

 

J'ai fait 1500 Km jusqu' a présent, et ça marche (pour le moment) ... on verra par la suite

 

--- J' ai eu ce même problème avec mon Renault Trafic dci 80 année 2002... toujours même solution : débitmètre + filtre à air

 

Bonne continuation à tous

Lien à poster
Partager sur d’autres sites
Invité ATABEY

Bonjour a tous 

 

J'ai eu le lele souci il ya une demi heure 

Injection a controler

Antipollution a contrôler 

Et perte d'accélération a la 3 eme vitesse. 

 

Que puis-je faire ? 

 

Merci d'avance 

Lien à poster
Partager sur d’autres sites
Invité Bob 123

Bonjour,

Avant 2006 j'achetais que du neuf - les prix ayant beaucoup augmenté, j'achète désormais un véhicule maxi 100.000 km 1er main afin que le km soit certain - je roule quelques années, je le vends quand il est mort 500 -1500 € (vendu en  2 jours) -

J'ai un Traffic court moteur 2 litres 90 chevaux de juillet 2008 acheté fin -2015 a 73.000 km 1er main - 6800 € a un particulier - Je fais 90% D'autoroute il a 360.000 km - Vidange et filtre a huile tous les 30.000 km - maintenant il vieilli je fais la vidange a 22.000 - 25.000 km, il ne consomme pas d'huile, je rajoute 1 litre a mi- vidange a 10.000 km - Quand j'avais 14 ans j'allais bosser dans un garage, j'ai fait un contrat d'apprentissage, j'ai eu le CAP mécanicien réparateur automobile en 1967 - je connais un peu les bases même si l'auto a beaucoup évolué - Chaque fois que je m'arrête je fais le tour des 4 roues voir si le moyeu, ou les freins ne chauffe pas ! - je faisais 60.000 à 80.000 km par an - maintenant je fais 25.000 a 45.000 -

Voici, les emmerdes que j'ai eu - Acheté a 73.000 je n'ai fait que des vidanges - filtre - 

Pneus été où hiver - j'ai 2 trains de pneus que j'alterne - usés a +/- 150.000 km -

A 190.000 - Freins nécessaire de changer les disques et les plaquettes aux 4 roues - ici on peut reprocher aux marques Françaises de pomper du pognon - les aciers des disques de freins sont de la merde ! (J'ai eu un Nissan acheté neuf j'ai fait 650.000 km moteur atmosphérique d'origine et disques de freins origine) - Les disques sont des ensemble disques et moyeux - plus cher que changer disque seul ! -

A 220.000 - Embrayage je sens a la pédale un soucis, tout de suite au garage -changer le pack -disque-buté-mécanisme - il était temps ! 

A 230.000 - Le moteur s'arrête, voyant anti-pollution reste allumé - stop - reste allumé, je regarde partout, ne voit rien - je remonte elle repart au quart de tour - je me dis une erreur de l'ordinateur . . . j'ai fait 50.000 km avant nouveaux ennuis - 

A 270.000 - alternateur ne charge plus, démonté, ouvert, et réparé -

A 280.000 - Le moteur s'arrête, voyant anti-pollution reste allumé - stop - reste allumé, je regarde partout, et je ne voit rien - je me dit le pot d'échappement a un soucis - je pollue trop - le pot n'a rien de spécial vu de l'extérieur - - - Je suis en Roumanie il est 22 h 23h . . . je redémarre, et 20 km plus loin pareil - attends quelques minutes, je redémarre et 15 km plus loin pareil - je fais appel a Mondial assistance (j'y suis abonné depuis toujours) n'ayant pas de délais je suis sur un parking de restaurant gardé, et je décide de dormir - Mon sauveur arrive a 3h du matin avec un véhicule pour emmener les voitures . . . je lui explique que je démarre - je démarre le moteur - mais je cale antipollution tous les 15 - 20 km - il me dit c'est le filtre a gasoil qui est bouché ! y a pas assez de diésel qui arrive - je lui demande si il peut - démonter nettoyer et remonter - il explique que c'est pas son boulot, il est la pour enlevez les véhicules et les amener au garage qui va faire ce boulot !

Je lui dit, je rentre en France il me reste 1800 km on est a 4 jours de Noel ..... Bref il prends ses clefs il desserre le filtre, (pompe avec la poire en caoutchouc qui se trouve intégré au tuyau d'arrivée de diésel juste a côté du filtre) pompe du diésel pendant 15 secondes pour faire sortir les impuretés, donc nettoyer un peu sans démontage complet, et resserre le filtre. Je suis rentré sans encombre en France ! je me suis dis ben merde - anti pollution = filtre a gasoil bouché ! et rien d'autre ! moi je m'attendais avec évolution technologique a autre chose !  

A 300.000 Je ne sais plus passer les vitesses - sélecteur de vitesse - On a réparé la boite changé les roulements etc - le gars me dit c'est la faute au bureau d'étude de RENAULT il ne mettent pas des aciers de qualité, dans le garage un Opel Vivaro 7 ans 151.000 que de l'urbain même problème, moi 300.000 autoroute - ça se tient -

A 340.000 - en 2020 changer la batterie d'origine ! du solide quand-même -

A 360.000 - câble de freins à main cassé - Changé et après roue arrière droite chauffe - 1 étrier arrière pas stable, reste par moment grippé - à changer -

 

Voila chacun pense ce qu'il veut, je trouve c'est un bon véhicule, vu les km parcourus - plus on va avancer plus la technologie va compliquer les pannes -  la détection des pannes . . . Bonne continuation a vous tous - Pierre - 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page