Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pb voyant liquide refroidissement


Invité §lae784ec
 Partager

Messages recommandés

Invité §lae784ec

bonjour à tous,

 

depuis quelques jours, au démarrage, le voyant de liquide de refroidissement de ma polo (town 1,4l 2007) s'allume et clignotte sans arrêt.

Pourtant mon niveau est correct.

Quelqu'un peut il m'aider à résoudre mon problème?

Merci beaucoup

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §gui528uj

Bonjour, j' ai le même problème (avec le son au départ), alors que le niveau du liquide de refroidissement est légèrement au dessus du maximum.

Il fait très froid en ce moment y a t' il un rapport ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv704Ve

bonjour à tous,

 

depuis quelques jours, au démarrage, le voyant de liquide de refroidissement de ma polo (town 1,4l 2007) s'allume et clignotte sans arrêt.

Pourtant mon niveau est correct.

Quelqu'un peut il m'aider à résoudre mon problème?

Merci beaucoup

 

 

 

Bonjour,

 

Sonde qui est dans le bocal de liquide de refroidissement qui est défaillant, hélas il n'est pas démontable donc il faut changer le bocal. J'ai eu ce problème.

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité §Dro573UD

Bonjour,

 

Moi, j'ai eu exactement le même problème, c'est une pièce qui a un dysfonctionnement, l'eau ce glisse dans le bocal, ça gèle et ça fait planter la sonde.

VW connait ce problème. Ma voiture est sous-garantie. Le bocal de liquide de refroidissement est pris en charge, ils me l'ont changé gratuitement.

 

Bon courage

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ger055HX

changes ton vase d'expansion et le problème serra réglé.

Il y a la sonde de niveau de liquide de refroidissent qui déconne.

Problème que tout le monde a.

Le vase coute 17 euros TTC neuf chez Volkswagen.

CDT

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai le même problème avec ma polo seulement le garagiste à changer le bocal deux fois mais rien n'a changé il a aussi vérifié les sondes. Je ne sais plus quoi faire et si ce voyant reste la voiture ne passera pas le prochain contrôle technique alors si l'un de vous aurai une autre solution à proposer je suis preneuse ^^

Merci d'avance pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Polo
×
×
  • Créer...