Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
110 / 111 / 112

Aide pour manque compression Lada 111


Invité §inv156ZP

Messages recommandés

Invité §inv156ZP

Bonjour à tous,

 

J'ai une Lada 111 GPL et depuis quelque temps j'ai un manque de compression sur un cylindre. A votre avis que se passe t-il ? Qualqu'un aurait-il un lien ou je puisse trouver une revue technique pour Lada 111 j'ai une revue des pièces mais on ne voit pas en vue éclatée le moteur.

Par avance un grand merci à tous ceux qui voudront bien m'aider.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv174DT

Soupape d'échappement HS après moult déboire j'ai réussi a en obtenir 1 au prix de 4 et d'avoir un joint de culasse aussi.

Le tout a été refait et ma voiture retournait impeccable sauf ces derniers temps petit caprice : ralenti devenu incontrôlable tant à l'essence qu'au GPL

Une super galère, pour rouler en ville il faut être un peu kamikaze !!!!

Là aussi grosse galère pour savoir ce que ça pouvait être, dès qu'on approche d'un garage et que l'on prononce le mot Lada "rien à faire passez votre chemin".

J'ai donc téléphoné au seul garage Lada, qui est quand même à 150 kms de chez moi. Et gentiment ils m'ont fait un diagnostic par tel, pour eux ce serait le moteur pas à pas, mais pas question de leur amener la voiture car pas de pièce dispo et délai entre 2 à 3 mois pour arriver à avoir des pièces en passant par des sous traitants !!!

J'ai donc potassé la revue de Dyp page par page et j'ai trouvé ce fameux moteur pas à pas.

J' ai donc passé commande en Russie .

Ben oui pas le choix et maintenant j'attends ma pièce en croisant les doigts pour que ce soit bien ça la panne.

Avec tous ces déboires je ne pense pas que ma prochaine voiture sera encore une Lada je vous le dis. Pas pour la voiture elle-même mais pour les problèmes engendrés en cas de panne.

Je me rabattrais donc sur Renault, Peugeot ou Citroën à moins que je n'achète Dacia

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Soupape, je l'avais bien dit :(

 

Juste par curiosité, combien de km et quelle année ?

 

Le pas à pas de ralenti est un problème assez fréquent, GPL ou pas, ça n'a rien à voir.

Quel est exactement le problème ? Ralenti qui ne tient pas, d'où calage, ou au contraire qui prend des tours inutilement ?

Le voyant "check engine" est-il allumé (jaune au milieu du tableau de bord) ? Si oui, faire une réinitialisation du calculateur en débranchant la batterie et en mettant les deux cosses (côté câbles bien sûr ...) en contact pendant quelques secondes.

Rebrancher, démarrer le moteur. Le voyant doit être éteint et le ralenti stable à 900 trs/min moteur chaud (1400 environ à froid). Si ça ne fonctionne pas et que le voyant se rallume, il y a en effet beaucoup de chances que ce soit le régulateur de ralenti (le moteur pas à pas).

 

Concernant les "problèmes engendrés en cas de panne", il faut savoir que c'est la plus mauvaise période pour tomber en panne vu que l'importateur a cessé ses activités. La reprise est en cours.

 

Pour info, ma 110 m'a fait une fois le coup du ralenti qui ne tient pas. J'ai fait une réinitialisation du calculateur comme décrit ci-dessus, et depuis, plus le moindre problème. Et c'était il y a 3 ans ...

Lien vers le commentaire
Partager sur d’autres sites

Ce n'est pas vraiment un problème pour la voiture.

Dans le cas de la 110 en tout cas, c'est le calculateur qui interprète mal certaines informations et régule mal le ralenti.

Ou encore il se met en mode dégradé et met "volontairement" le ralenti trop haut pour éviter que le moteur cale.

Je ne saurais pas dire comme ça si tu as quelque chose de plus grave :bah: Je vais aller voir ton topic pour pas trop dériver sur celui-ci :p.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv156ZP

Alors pour l'année de ma Lada mai 2001 et 90000 kms au compteur maintenant.

Pour le ralenti c'est plutôt style qui monte dans les tours quand il faut se mettre au point mort à un feu ou pour s'arrêter.

C'est clair qu'en ville je ne passe pas inaperçue, style "c'est qui cette folle qui accelère comme une malade" mais bon ......

Pour le voyant moi il ne s'allume pas sauf quand je mets le contact mais après il s'éteint comme les autres voyants ??

Lorsque vous dites de mettre les 2 cosses en contact c'est les 2 fils que l'on mets à la batterie qu'il faut débrancher et mettre en contact tous les 2 c'est ça ? On ne risque pas de faire de dégats ?

De toute façon le moteur pas à pas est commandé en Russie et je n'ai plus qu'à patienter en attendant de le recevoir, puis de le monter en priant que ce soit bien ça car sinon je ne saurais plus trop quoi faire je l'avoue.

C'est clair que là avec Lada France en berne ça ne pouvait pas tomber plus mal.....

 

Lien vers le commentaire
Partager sur d’autres sites

Inutile de faire la manip de réinitialisation si le voyant ne s'allume pas une fois le moteur en marche (c'est normal qu'il s'allume avant). Mais pour répondre quand même, non pas de dégâts puisque la batterie n'est connectée à rien du tout. Et oui, c'est bien les 2 fils qu'on met à la batterie qu'il faut débrancher. C'est un peu court, donc quand je le fait je met un outil métallique entre les deux.

Il monte dans les tours, ok, mais il y reste en permanence ? Ou alors c'est plutôt du genre "900 - 1800 - 900 - 1800, etc." en restant environ 1 seconde à 900 et une seconde à 1800 et ainsi de suite, en boucle ?

En attendant la nouvelle pièce, voir si celle d'origine n'est pas encrassée.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv156ZP

Non quand je suis au point mort elle se met à monter dans les tours, elle monte de plus en plus haut et y reste. Parfois en jouant avec l'embrayage et les vitesses j'arrive à la faire retomber.

Et ce problème se produit surtout quand elle est chaude et quand je dois souvent changer les vitesses.

Sinon si je fais de la route et que c'est à vitesse constante quand je passe au point mort pour le temps d'un feu par exemple elle ne déraille pas trop dans les ralentis.

J'ai démonté la pièce l'ai essuyé et remonté mais pas de changement apparemment. A s'arracher les cheveux de désespoir !!!!!!

http://www.servimg.com/image_preview.php?i=118&u=11050320

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv014Ss

C'est bien ma voiture, mais je n'ai plus posté vu les messages que certains petits malins avaient posté.

Pour la prise d'air j'y avais pensé aussi mais je n'ai rien trouvé.

Pour le moment j'attends donc de recevoir ma pièce en espèrant que ce soit bien ça et que le problème soit réglé en la changeant sinon grosse galère pour moi.

 

Lien vers le commentaire
Partager sur d’autres sites

Et ils acceptent d'envoyer un simple régulateur les russes ?

 

Je sais, c'est un peu tard pour le dire, mais on en trouve plus près de chez nous, sur ebay par exemple :

 

http://cgi.ebay.fr/LEERLAUFREGLER-LADA-2110-2115-2112-1148300_W0QQitemZ200354985671QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r

 

Et en plus, c'est moins cher (en tout cas d'après ce que j'ai vu sur ladaparts.ru).

 

Mon père avait exactement les mêmes symptômes sur sa BMW 523i (comme quoi la marque ...), c'était un tuyau débranché. Tu l'aurais vu je suppose ...

 

Pikarrso a raison, maintenant les deux comiques en question sont bannis de cette partie du forum (j'avais fait une alerte modo).

 

PS: MP sur ton ancien compte :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Les russes ont accepté ma commande sans problème et en plus j'ai demandé en envoi en air mail donc frais supplémentaires mais bon je n'avais pas trop envie d'attendre ma pièce 1 mois 1/2.

 

Sinon RRRRRRRRRR je savais pas que sur Ebay j'aurais pu l'avoir si je l'avais commandé comme là bas le 27 je suis sûre que je la recevrais déjà mais bon tant pis.

 

Là je suis à la recherche d'un bouchon de réservoir un enf.....m'a piqué le mien et comme dans 6 mois c'est le CT si je n'en ai pas un je me fais jeter !!!!! Donc avis aux amateurs qui connaissent un lien.

 

Super que les 2 guignols de service se soient fait jeter je vais pouvoir revenir car je dois avouer qu'ils m'avaient bien dégoutée ces 2 là. Enfin à Canal + ils ont leur place s'ils veulent !!!!!

 

Non, non toujours pas de tuyau débranché, j'ai tout regardé j'ai même zoulé s'il n'y en avait pas un de craqué ou percé mais zéro donc j'attends ma pièce, je remonte, je teste et je vous dis quoi promis.

 

Sur ce je vous laisse je dois aller faire les courses avec ma Lada si, si. Bon comme une fois arrêtée je dois attendre au mini 1/4 d'heure avant qu'elle ne redémarre ça me laisse le temps de faire mes courses tranquille. En plus c'est les soldes donc ça lui laissera le temps de refroidir :lol::lol::lol:

 

A bientôt à tous.

 

PS : Mp pour Dyp

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Toujours dans l'attente de ma pièce de Russie et en plus pas de son, pas d'image, aucune réponse aux mails que j'envoie :??::??::??:

 

Départ en vacances prévu pour le 17 normalement, à l'allure où ça va je crois que ma pièce ne sera toujours pas là. :cry:

 

Tant pis on essaiera de caser tout le monde dans le coupé de Mr :lol:

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Vi dans l'Opel GTC Sport de Mr ;)

 

Va pas être ravi mais tant pis et puis il aura 3 semaines pour la nettoyer en arrivant là-bas :lol::lol:

 

Mais bon y va râler pendant 600 bornes c'est sûr, surtout avec le husky qui va lui coller une tonne de poils dans sa voiture chérie. Quoique si je lui colle un pyjama avec élastiques au bas des pattes et autour du cou y'en aurait moins non ? :lol::lol:

 

Bon je rigole mais Lada Russie lui ne me fait pas rire, toujours rien à l'horizon!!!!! C'est désespérant :non::non:

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Dernières nouvelles,

 

Suite à un mail pas très gentil :q que j'ai envoyé hier matin, dans l'AM j'ai reçu cette réponse :

 

I just arrived today from Germany. (I was forced kommandirovka).

If you have to date not had a part, I now give the command manager that

you would send it again.

Confirm that we would have her deported.

Sorry, but that did not meet you.

 

Je pense qu'il se moque de moi. J'ai renvoyé ce matin un autre mail vu que je n'ai toujours pas reçu ma pièce en leur demandant d'arrêter de se f... de moi et de me rembourser la pièce et mes frais s'ils n'étaient pas capables de me fournir ma commande. Pour le moment pas de réponse.

 

En plus comme mardi c'est 14 juillet donc des ponts en perspective ma pièce je ne suis pas prête de la voir.

 

Mon zom râle grave :pfff: et comme on a une remorque y veut mettre une attache car y veut pas caser tout le barda dans sa titine :non::non: Sait pas rire lui :lol::lol:

 

Bon sur ce bon week à tous et la suite au prochain épisode

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Tout arrive !!!!!! :D

 

J'ai reçu aujourd'hui un mail avec mon n° de colis pour pouvoir le suivre et savoir quand il arrive super .........On part demain :??:

 

Et avec la voiture du zom ben oui j'ai réussi à tout caser dedans !!!!! :lol::lol:

 

Donc le colis arrivera et attendra, mes voisins gentiment me le prendront et je verrais ça en rentrant de vacances.

Je devrais être en forme pour attaquer la réparation. ;)

 

Sur ce bonnes vacances à tous. :sol:

 

Je vous raconterais la suite en rentrant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Salut à tous,

 

De retour de vacances sous le soleil du Nord (hum, hum !!!!!) j'ai donc trouvé dans ma boîte aux lettres ma pièce tant attendue c'est à dire mon moteur pas à pas.

Pleine d'entrain ce matin j'ai donc démonté l'ancienne pièce et installé la nouvelle. Je tourne la clé ouf déja elle démarre, je la laisse un peu tourner puis je passe en gpl paf......arrêt direct :??::??:

Je retente une fois, deux fois, trois fois même topo. En essence ça tourne en gpl ça cale. :non:

Du coup je démonte la pièce et me retrouve avec tous les éléments dans les mains, je regarde de plus près et vois qu'apparemment il y a un pas de vis, je visse donc la pièce.

Je remonte et retente et pareil essence OK GPL en carafe. :pfff:

Pour vérifier que je n'ai pas un problème avec mon GPL je remonte l'ancienne pièce et redémarre puis passe en GPL et là rien elle continue à tourner donc pas de problème avec le GPL.

Etant têtue de nature, je reprends ma pièce neuve, revisse le morceau avec le ressort, remonte le tout et nouvel essai et de nouveau en carafe avec la mise au GPL et au démontage de nouveau la pièce complètement dévissée ???

Là je comprends pas tout, il doit y avoir un réglage je pense :??::??:

Alors si l'un de vous à l'info et sais me dire quoi je suis toute ouïe car là du coup j'ai remonté mon vieux moteur pas à pas qui s'emballe une fois chaud mais qui accepte mon GPL lui.

Y'a pas à dire j'étais mieux en vacances loin de ma Titine capricieuse :lol::lol::lol:

Mais bon pas le choix je dois réparer car bientôt le boulot :(

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §man021TK

Moi non plus j'ai pas tout compris Pikarrso je te l'avoue, mais je suis pas à une semaine près et vais donc attendre patiemment que Dyp rentre lui aussi de vacances.

De toute façon ça ne m'empêche pas de rouler vu que j'ai remis l'ancienne pièce.

Merci pour la réponse quand même et pour l'info.

Bonne soirée à toi et à bientôt

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...