Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant risque casse moteur... Perte de puissance...


Invité §lil184fP

Messages recommandés

Invité §lil184fP

Bonjour je viens vers vous car hier soir sur autoroute alors que je roulais normalement, d'un coup le voyant Stop Risque Casse moteur de mon Scénic 3, 1.5 dci 110, s'est allumé, et ensuite tout un défilement de message, style vérifier esp, vérifier régulateur, injection défaillante, etc...

De plus mon moteur a perdu de la puissance on aurait dit qu'il ne voulait plus répondre à l'accélération il ralentissait tout seul.

D'un coup il s'est remis a marcher normalement, puis rebelote a nouveau perte de puissance...

Ce matin j'ai essayé de redémarrer mon véhicule, rien ne s'est allumé, mais par contre par moment des trous dans l'accélération encore...

En dehors de celà rien d'anormal, pas de fumée ou autre.

Qu'en pensez vous?

Merci de votre aide

Lien à poster
Partager sur d’autres sites

Bonjour je viens vers vous car hier soir sur autoroute alors que je roulais normalement, d'un coup le voyant Stop Risque Casse moteur de mon Scénic 3, 1.5 dci 110, s'est allumé, et ensuite tout un défilement de message, style vérifier esp, vérifier régulateur, injection défaillante, etc...

De plus mon moteur a perdu de la puissance on aurait dit qu'il ne voulait plus répondre à l'accélération il ralentissait tout seul.

D'un coup il s'est remis a marcher normalement, puis rebelote a nouveau perte de puissance...

Ce matin j'ai essayé de redémarrer mon véhicule, rien ne s'est allumé, mais par contre par moment des trous dans l'accélération encore...

En dehors de celà rien d'anormal, pas de fumée ou autre.

Qu'en pensez vous?

Merci de votre aide

 

Salut,

 

Tu devrais contrôler la tension de ta batterie avec un voltmètre pour commencer

Lien à poster
Partager sur d’autres sites
Invité §lil184fP

Merci pour ta réponse. Je n'ai pas de voltmètre sous la main là aujourd'hui.

Par contre au démarrage nickel elle démarre très très bien. Tu penses que ca pourrait quand meme etre la batterie?

Lien à poster
Partager sur d’autres sites

si tu as une chute de pression rail tu auras une perte de puissance ( voir meme le moteur caler ) donc moins de traction

le defaut ESP est donc une conscequence à ce defaut de perte de puissance

 

donc si tu ass un outil de diag je peux t'orienter sinon fait un diag serieux sur ton vehicule tu t'eviteras des depenses inutiles

 

cordialement

Lien à poster
Partager sur d’autres sites
Invité §lil184fP

si tu as une chute de pression rail tu auras une perte de puissance ( voir meme le moteur caler ) donc moins de traction

le defaut ESP est donc une conscequence à ce defaut de perte de puissance

 

donc si tu ass un outil de diag je peux t'orienter sinon fait un diag serieux sur ton vehicule tu t'eviteras des depenses inutiles

 

cordialement

Ok je comprend.

Par contre non malheureusement j'ai pas d'outil de diag. Je vais devoir passer par renault.

Une question comme ca... Ca peut pas etre la vanne egr des fois?

Et si tu me permet une autre question, y a t'il en tant que particulier, des outils de diag abordables? Si oui pourrais tu m'aiguiller?

Merci d'avance

Lien à poster
Partager sur d’autres sites

re

 

un diag de ta renault directement chez renault me parait une sage decision !!

 

les pistes peuvent etre multiples c'est pour cela que le diag t'eviteras de depenses inutiles en temps et en argent

 

pour les outils de diag ( nous ne sommes pas dans la rubrique concernée ) il en existe des quantités sur le net alant de l'original au clone chinois qui fonctionne plus ou moins bien ( c'est une roulette russe ) bien que tentant je te deconseille un ELM qui est tres restreint dans ses capacité ( pour sa defense il ne coute que quelques euros )

 

personnellement moi j'utilise mon delphi DS150E et wow 5.00.8 qui fonctionnent sur la meme sonde ils sont multimarques ( donc moins performant que l'outil constructeur ) mais me suffisent bien

 

il te faut connaitre les bases de la mecanique et electronique et des supports comme les données constructeur ce qui represente une autoformation considerable mais pour un passionné tout est possible

 

cordialement

Lien à poster
Partager sur d’autres sites
Invité §lil184fP

re

 

un diag de ta renault directement chez renault me parait une sage decision !!

 

les pistes peuvent etre multiples c'est pour cela que le diag t'eviteras de depenses inutiles en temps et en argent

 

pour les outils de diag ( nous ne sommes pas dans la rubrique concernée ) il en existe des quantités sur le net alant de l'original au clone chinois qui fonctionne plus ou moins bien ( c'est une roulette russe ) bien que tentant je te deconseille un ELM qui est tres restreint dans ses capacité ( pour sa defense il ne coute que quelques euros )

 

personnellement moi j'utilise mon delphi DS150E et wow 5.00.8 qui fonctionnent sur la meme sonde ils sont multimarques ( donc moins performant que l'outil constructeur ) mais me suffisent bien

 

il te faut connaitre les bases de la mecanique et electronique et des supports comme les données constructeur ce qui represente une autoformation considerable mais pour un passionné tout est possible

 

cordialement

Je vais voir déjà pour faire réparer en espérant que ce n'est pas trop grave. Une personne de mon entourage me dit que ca peut etre la vanne egr, mais cette personne n'y connait pas grand chose en mécanique donc puis je me fier? Tu penses que possible?

Là je viens de rouler avec, aucun voyant ne s'allume, juste par moment j'appuie accélérateur et ca répond pas. Puis d'un coup ca se lance et marche bien, jusqu'a la prochaine fois ou elle n'accélère pas...

Lien à poster
Partager sur d’autres sites
Invité §lil184fP

Bonjour

Je sors du garage ce matin et le diag a trouvé deux défauts. Le premier le filtre a gazoil et le deuxième un injecteur, le 2 je crois.

Il me change filtre cet aprem. De plus dans le circuit gazoil, après le filtre on voit des bulles d'air.

Qu'en pensez vous?

Si ca ne pouvait etre que le filtre a gazoil ca me rassurerait.

Lien à poster
Partager sur d’autres sites
Invité §lil184fP

Bonjour,

Je reviens vers vous vous donner des nouvelles pour la voiture.

Bien en fait, on a changé le filtre a gazoil et tout est ok maintenant, donc ca venait bien de celà

Merci en tous cas de votre aide

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Il m'est arrivé un peu la même chose sur une Megane3 DCI 130 fap. Une sonnerie puis le message "STOP" risque de casse moteur en rouge.

Presque plus d'accélération et d'un coup le moteur s'emballe tout seul puis rebelotte presque plus d'accélération. Comme un Garage Renault est sur mon chemin,j'y vais.

En arrivant j'arrête le moteur,puis après quelques secondes je redémarre et là plus rien,plus de message et le moteur tourne normalement :confused:

Etant sur place je vais quand-même voir le mécano et lui explique ce qu'il m'arrive. il prend son ordi et le branche."Ca vient de la pédale d'accélérateur il faut la changer" et comme c'est une pédale electronique ça va me coûter 360E :crazy: Je n'ai que 48000kms c'est pas normal ça!!!

Bon pour l'instant la voiture remarche et plus de voyant donc j'attends si ça recommence je verrai mais ça fait ch...!

Lien à poster
Partager sur d’autres sites
Invité §Ano036HW

Bonjour.

 

J'ai une Mégane 3 Coupé 1 litre 5 dCi 110 FAP

il y a quelques semaines Le voyant" STOP Casse moteur "s'est allumé je me suis arrêté rapidement éteins le moteur puis rallumer le message était toujours là, étant sur la bande d'arrêt d'urgence j'ai continué à rouler jusqu'à un total access 2-3 minutes au moment de me garer ,je vois que le voyant s'est éteint je suis donc rentré chez moi 30 km. plus aucun message.

pendant plusieurs semaines j'ai pris mon véhicule normalement aucun message ne s'est affiché. puis un jour je prend ma voiture au bout de 5 minutes le message "stop attention risque casse moteur" se rallume puis un autre message" ESP à contrôler" et plus rien. je continue à rouler environ 15 km je m'arrête, et reprends ma voiture 20 minutes après je roule à peine 3 km le voyant attention casse moteur se rallume. J'ai l'impression d'une perte de puissance le moteur qui broute.

Donc j'ai amené ma voiture dans un garage Renault ils m'ont fait le diagnostic soi-disant trois injecteur à changer je suis très surprise de ce diagnostic qu'en pensez-vous ?

Lien à poster
Partager sur d’autres sites
Invité §Ano250zY

Bonjour j’ai un souci avec ma megane1 phase2 1l9 dci mon voyant défaut moteur s est allumé, j’ai une perte de puissance et elle démarre très mal à chaud , d ou peut venir ce problème ?

Lien à poster
Partager sur d’autres sites

Bonjour.

 

J'ai une Mégane 3 Coupé 1 litre 5 dCi 110 FAP

il y a quelques semaines Le voyant" STOP Casse moteur "s'est allumé je me suis arrêté rapidement éteins le moteur puis rallumer le message était toujours là, étant sur la bande d'arrêt d'urgence j'ai continué à rouler jusqu'à un total access 2-3 minutes au moment de me garer ,je vois que le voyant s'est éteint je suis donc rentré chez moi 30 km. plus aucun message.

pendant plusieurs semaines j'ai pris mon véhicule normalement aucun message ne s'est affiché. puis un jour je prend ma voiture au bout de 5 minutes le message "stop attention risque casse moteur" se rallume puis un autre message" ESP à contrôler" et plus rien. je continue à rouler environ 15 km je m'arrête, et reprends ma voiture 20 minutes après je roule à peine 3 km le voyant attention casse moteur se rallume. J'ai l'impression d'une perte de puissance le moteur qui broute.

Donc j'ai amené ma voiture dans un garage Renault ils m'ont fait le diagnostic soi-disant trois injecteur à changer je suis très surprise de ce diagnostic qu'en pensez-vous ?

 

 

Bonjour,

il vient de m'arriver exactement la même chose aujourd'hui sur autoroute. Je vais la porter chez Renault dès que possible. Qu'avez-vous fait depuis, les causes de cette panne étaient bien les injecteurs?

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano137SD

Bonjour je viens vers vous car hier soir sur autoroute alors que je roulais normalement, d'un coup le voyant Stop Risque Casse moteur de mon Scénic 3, 1.5 dci 110, s'est allumé, et ensuite tout un défilement de message, style vérifier esp, vérifier régulateur, injection défaillante, etc...

De plus mon moteur a perdu de la puissance on aurait dit qu'il ne voulait plus répondre à l'accélération il ralentissait tout seul.

D'un coup il s'est remis a marcher normalement, puis rebelote a nouveau perte de puissance...

Ce matin j'ai essayé de redémarrer mon véhicule, rien ne s'est allumé, mais par contre par moment des trous dans l'accélération encore...

En dehors de celà rien d'anormal, pas de fumée ou autre.

Qu'en pensez vous?

Merci de votre aide

Bonjour Lilou141. Ayant exactement le même problème avec mon Scenic 3 (1ère immatriculation le 08/12/2014), qu'est il advenu par la suite de votre problème ? Votre véhicule a t'il pu etre correctement réparé ? Le notre est chez le concessionnaire local Renault depuis plus d'un mois et il n'y a pas eu de résultat probant quant aux diagnostics effectués ? Merci de me répondre sur pmorel@sfr.fr

Lien à poster
Partager sur d’autres sites
Invité §Ano317We

Hello tout le monde,

 

Je viens deterer ce topic puisque j'ai un probleme similaire sur ma Megane 3 1.5L dCi FAP Eco2b diesel,

 

Je venais de l'acheter a un particulier depuis 1 semaine seulement, j'imagine que le changement de propriétaire/utilisateur n'a pas du lui plaire dans la transition de conduite.. ??‍♂️

 

En tout cas, sur autoroute, par temps de pluie, bien lancé, tout d'un coup, perte de puissance notable, voyant STOP "risque casse moteur", clé à molette, voyant moteur ainsi que voyant ESP.

 

J'ai fait 2 diags chez des amis, visiblement probleme d'injection (injecteur 1) malgré des codes erreurs "inconnus" au passage aussi.

 

Tout les filtres & vidange faits suite à l'incident ainsi qu'un petit boost pour "décrasser" l'injecteur grace a un produit mis dans le carburant, rien à faire, toujours voyants au compteur ainsi que la voiture qui vibre/broute à certaines phases de rapport/tours-minutes.

 

Je dois en conclure que c'est veritablement l'objecteur en question qui merde? Encore +300€ à mettre dans la voiture alors qu'elle vient d'être reprise (à un particulier, donc y'a-t-il un recours pour ce genre d'incident? Sachant que j'ai signalé mon probleme d'un Message simple à l'ancien propriétaire, sans reponse, donc aucune inquiétude de sa part.. ??‍♂️).

 

Beaucoup de question sur un vieux topic donc je ne sais pas si on pourra me donner une réponse.

 

Bonnes fêtes de fin d'année tout de même cela dit,

Cordialement,

Thomas

Lien à poster
Partager sur d’autres sites

bonjour a tous

 

voila j'ai un renault captur 1l5 dci 90ch

samedi alors que je rentrer du travaille je me suis arreter sur un parking quelque minute au moment de vouloir repartir la voiture ne voulais plus demarrer et mafficher le message risque casse moteur je les donc fait rappatrier cher renault

apres un diago complet ils mannoncent que ces le cablage moteur qui et mort

devis 1960€ :cry: :cry: :cry: :cry:

alors ma question et la suivante

avez vous deja eu se probleme et comment avez vous reglez le probleme

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Ano687do

 

Faut pas Chercher, injecteurs a changer , les 4 , c est le piezo des injecteurs qui deconnent

 

 

 

 

241]bonjour a tous

 

voila j'ai un renault captur 1l5 dci 90ch

samedi alors que je rentrer du travaille je me suis arreter sur un parking quelque minute au moment de vouloir repartir la voiture ne voulais plus demarrer et mafficher le message risque casse moteur je les donc fait rappatrier cher renault

apres un diago complet ils mannoncent que ces le cablage moteur qui et mort

devis 1960€ :cry: :cry: :cry: :cry:

alors ma question et la suivante

avez vous deja eu se probleme et comment avez vous reglez le probleme

merci d'avance

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...