Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Scenic

Scenic 2 1.9 DCi 120 cv, cale au démarrage, pas d'acceleration


Invité §Kod606iV
 Partager

Messages recommandés

Invité §Kod606iV

Bonjour à tous. Je suis l'heureux (...) proprietaire d'un scenic 2 1.9 DCi 120 cv de 2003, 220.000 km. Cela vous surprendra sûrement, mais j'ai un problème. Enfin, plusieurs mais celui ci est embêtant.

 

En gros, un matin, je veux démarrer, pas de soucis, au quart de tour (d'appui sur le bouton quoi) et elle démarre nickel. Sauf que au bout de 3 secondes, elle cale. Je ne me laisse pas abattre et je réitère, cette fois en accélérant. Même chose. Lorsque je démarre et que j'appuie sur l'accélérateur, à fond ou pas, cela ne fait rien.

 

Mon père a vu que lorsque le moteur cale, on voit clairement le gasoil se faire aspirer dans le moteur et de l'air remplir le tuyau. Est ce que ca peut venir de là ? D'autre part ? Que faire ?

 

Merci et bonne journée

 

K

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano722bI

Bonjour à tous. Je suis l'heureux (...) proprietaire d'un scenic 2 1.9 DCi 120 cv de 2003, 220.000 km. Cela vous surprendra sûrement, mais j'ai un problème. Enfin, plusieurs mais celui ci est embêtant.

 

En gros, un matin, je veux démarrer, pas de soucis, au quart de tour (d'appui sur le bouton quoi) et elle démarre nickel. Sauf que au bout de 3 secondes, elle cale. Je ne me laisse pas abattre et je réitère, cette fois en accélérant. Même chose. Lorsque je démarre et que j'appuie sur l'accélérateur, à fond ou pas, cela ne fait rien.

 

Mon père a vu que lorsque le moteur cale, on voit clairement le gasoil se faire aspirer dans le moteur et de l'air remplir le tuyau. Est ce que ca peut venir de là ? D'autre part ? Que faire ?

 

Merci et bonne journée

 

K

 

 

Bonjour,

vérifiez si pas de fuite sur le tuyau d'arrivé de gazole sur la pompe injection.

Regardez si la poire d'amorçage gazole n'est pas écrasée sur elle même lorsque le moteur tourne avant de caler.

Contrôlez s'il y a pas un problème sur le volet étouffoir (blocage ou revient mal).

Lien vers le commentaire
Partager sur d’autres sites

Invité §Kod606iV

Bonjour et Merci pour cette réponse.

 

Pas de fuite au niveau de la pompe. La poire ne s'écrase pas. Et pour le volet etouffoir... Je ne sais pas ce que c'est, je vis vérifier ca ^^

 

J'ai remarqué que le filtre n'était bien fixé, dans le sens où quand je fais bouger le tuyau de la poire, le filtre se balade... Peut être qu'à force de se balader il y a un truc qui s'est défait ou cassé, provoquant un appel d'air. Je regarde ca dès que je l'ai bougé de là où elle est (contre un trottoir côté droit, peux pas mettre le cric

 

K

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano722bI

Bonjour et Merci pour cette réponse.

 

Pas de fuite au niveau de la pompe. La poire ne s'écrase pas. Et pour le volet etouffoir... Je ne sais pas ce que c'est, je vis vérifier ca ^^

 

J'ai remarqué que le filtre n'était bien fixé, dans le sens où quand je fais bouger le tuyau de la poire, le filtre se balade... Peut être qu'à force de se balader il y a un truc qui s'est défait ou cassé, provoquant un appel d'air. Je regarde ca dès que je l'ai bougé de là où elle est (contre un trottoir côté droit, peux pas mettre le cric

 

K

 

 

Le volet étouffoir c'est ça: (la ou il y a le poumon)

83durite.jpg.8cc573f67043134342fb5f8bff578799.jpg

 

 

 

Contrôlez aussi l'état du filtre à air et regarder (si le moteur tourne assez longtemps)

si les gaz d'échappement sortent bien (sinon catalyseur colmaté).

Lien vers le commentaire
Partager sur d’autres sites

Invité §Kod606iV

Re bonjour, j'ai éliminé l'air de mon circuit avec la vis de purge du filtre à gazoil, mais rien n'y change. J'ai essayé de débrancher la batterie toute la nuit pour reset l'électronique, ca a bien redémarré, tenu plus longtemps qu'avant le ralenti, puis calé de nouveau.

Mon père a commandé un boitier et ca le pour brancher sur la prise odb2 et à un pc, ave le logiciel et tout... On verra ce que ca dit. Le truc c'est que j'étais tout seul ces jours derniers et je n'ai pas pu vérifier si les gaz sortaient du pot (trop occupé à démarrer la voiture ^^)

 

je vous tiens au jus !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano687YR

Bonjour, plus de nouvelle depuis pour cette panne semble t'il récurrente sur les moteurs Dci.

Quelqu'un aurait il la solution pour nous en faire profiter ???

 

Bonjour meme soucie pour moi

Megane 2 phase 1

1L9 DCI 120 cv

J ai changè mon capteur pmh , changé le capteur sur la rampe injection , filtre a gasoil aussi

La voiture demarre et calle 3 scd apres

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...