Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

fusible auto radio et connexion d'un keewood sur golf 5


Invité §jef474VW

Messages recommandés

Invité §jef474VW

bonjour j'ai acheté un nouvel auto radio keenwood pour remplace celui d'origine blaukpunt qui ne fonctionnait pas très bien

je n'y suis tjs pas arrivé ( apparement je dois inverser le fil jaune et le rouge) je précise qu'en enlevant mon ancien autoradio..le fil rouge n'était pas branché et était protéger par de la toile isolante..chez auto 5 un mécanicien est vite venu voir en essayant de brancher le fil route

le probleme est qu'en voulant remettre mon ancienne auto radio..il ne va plus non plus

je pense que le fusible du véhicule a peut être sauté mais en regardant dans la boite fusible près de la portière il n'y a pas de fusible pour autoradio?? Serait il dans le bloc moteur??

 

Quelqu'un pourrait m'aider??

merci

 

Lien à poster
Partager sur d’autres sites
Invité §jer100zx

Logiquement lorsque tu retires le post d'origine vw pour en mettre un simple din du commerce, il te faut acheter 1 adaptateur CAN-BUS.

 

http://www.carteq.fr/Interface-CAN-BUS-Volkswagen-Golf-Passat-Eos-Tiguan-Beetle.html

 

ainsi qu'un adaptateur antenne ;)

 

Ou bien la solution bricolage :D avec un simple adaptateur ISO/vw et repiquer un fil d'alimentation sur par exemple l'alume ciguare, mais ça t'oblige à éteindre manuellement l'autoradio.

 

Dans tout les cas les adaptateurs sont également dispo chez vw ;)

 

Demande l'avis d'antarestth sur le forum, lui saura t'affirmer ce qu'il faut faire ;)

Lien à poster
Partager sur d’autres sites
Invité §jef474VW

merci mais qu'en est il de la simple inversion du fil jaune et rouge

et je suis toujours à la recherche de l'endroit ou se trouve le fusible auto radio car étant donné que mon ancienne radio ne fonctionne plus le fusible à du griller

Lien à poster
Partager sur d’autres sites
Invité §jef474VW

merci

j'avais vu le forum mais il n'y a rien au niveau du fusible et du côté gauche j'ai vérifié tous les fusibles qui sont tous correctes mais en plus aucun n'est spécifié pour la radio

 

 

Lien à poster
Partager sur d’autres sites
Invité §jer100zx

merci

j'avais vu le forum mais il n'y a rien au niveau du fusible et du côté gauche j'ai vérifié tous les fusibles qui sont tous correctes mais en plus aucun n'est spécifié pour la radio

 

 

 

As-tu essayé de remettre l'installation comme l'origine, c'est à dire de retirer le fil rouge que tu as inversé avec le jaune :??:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page