Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

L'essui glace de mon EXpress 1,9 RN ne fonctionne plus


Messages recommandés

Bonjour à tous,

 

L’essuie-glace de mon Express 1,9L RN ne fonctionne plus, Très certainement un problème électrique, suite à un blocage involontaire et non maîtrisé au niveau de la transmission sur les balais.

 

Après changement du fusible, fonctionnement bizarre, après plusieurs manipulations, plus aucun fonctionnement.

 

Pourrait-on me faire parvenir un schéma électrique de l'ensemble, du commodo au moteur d’essuie-glace.

 

Comment s'effectue la remise à position zéro?

Y a-t-il un relais? et où?

 

Es-ce qu'il n'y a que le commodo qui commande seul le moteur, ou bien y a-t-il un relayage pour assurer la commande et la remise à zéro?

 

Merci d'une réponse rapide, car il me faut impérativement réparer avant de la passer au contrôle.

 

La voiture malgré son age est en parfait état de marche, je ne voudrai pas la mettre à la casse à cause de ce problème.

 

 

Bonne soirée à tous, et à bientôt j'espère.

 

Francgeyveur

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page