Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Sujet Officiel] Renault Captur II (2019)


Messages recommandés

Il y a 3 heures, Matt6738 a dit :

il vaut mieux montrer le 7" aux clients plutôt qu'un truc qu'ils ne pourront pas avoir...

Bonjour,

pensez-vous que Renault a des scrupules à montrer aux clients potentiels ce qu'ils ne pourront pas avoir?

Lien à poster
Partager sur d’autres sites
  • Réponses 10,2K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

130 décibels ??? Tu es sûr que ton sonotone est bien réglé ??? Sachant que le bruit double tous les 3 dB et que le Captur est donné pour 70 dB à 130Km/h .... tu as fini aux urgences ! Ahahah

Salut à tous   J'ai (enfin !) reçu il y a un peu plus d'une semaine mon nouveau captur 155 EDC blanc nacré/toit noir en finition Edition One (import allemand). Je suis globalement très

Bonsoir à tous, en parlant de foutoir sur ce forum dû à tout ces sujets disparates ouverts par la communauté; je ne voudrais pas jeter un pavé dans la marre mais il me semble que consulter la not

Il y a 23 heures, oursgentil a dit :

Il n'y a a jamais eu de préconisation à 100 000 kms sur le 1.5 Dci.

Et effectivement c'est passé de 120 000 kms à 160 000 kms il y a une quinzaine d'année

Et depuis c'est encore monté...(en effet, sur le Citan, Mercedes préconise le changement tous les ... 240 000 kms)

 

Donc un dci 95 acheté neuf cette année c'est combien alors ?? 240 000 km ?? Et 10 ans ??

Lien à poster
Partager sur d’autres sites
Le 14/04/2021 à 17:55, alainsci a dit :

J'espère que tu auras plus de chance que moi. Tiens-nous au courant. Pour ma part, Je sors du garage Renault du Bosquet a Le Cannet des Maures.83, pour ce problème de batterie (stop & start inopérant, raz du compteur journalier, radio qui s'éteint au bout de 3 minutes véhicule en stationnement moteur a l'arrêt....). La semaine dernière ils ont fait un test batterie : état de santé de la batterie 94%, état de charge 57%. Donc rdv aujourd'hui pour contrôle : 2 heures de charge pour obtenir : état de santé batterie 93%, état de charge 100%. Conclusion : tout est normal. Recommandation : ne pas laisser la carte de démarrage a proximité du véhicule mais à au moins 3 mètres...lol ...ma voiture est garée au garage et la carte dans la maison a au moins 10 mètres.

C'est du grand n'importe quoi. On me dit : si je vous change la batterie et que Renault ne me la rembourse pas, je fais quoi?

Bref, après la concession Fréjus, le garage du Cannet des Maures...refus de remplacement de la batterie. Je vais écrire à Renault...les boules

Bon j'y suis allé vendredi dernier, il a pas pu me faire les MAJ il y avait déjà un vehicule branché ( c'est un agent pas une grande concession )
Il a regardé les défauts ( PB de clim et de tableau de bord / ventilation ) et fait un raz des défauts.
J'y retourne demain pour les mises a jour, il devait voir pour remplacement compresseur.
Pour la batterie c'est non pour l'instant...
 

Lien à poster
Partager sur d’autres sites
Invité Cosmos

Bonsoir,

 

Cet après-midi,  je branche mon tel avec cable usb...et la...plus d'Android auto...le tel est bien reconnu, mais c est tout,  rien ne se passe...

C est un nouveau tel (samsung S21) , je l ai pourtant bien associé...le bluetooth marche.

Est ce du au fait que je l ai branché juste aujourdhui (et faut attendre 2 jours..) ? Ou bug d android auto? 🤷🏻‍♂️🤔

Lien à poster
Partager sur d’autres sites
Il y a 17 heures, DoNuTs02 a dit :

Bien-sur oui,

9,3" en central et tableau de bord avec écran numérique et personnalisable 10"

Pas plus tard que mardi, j'ai demandé au vendeur d'une très grande concession de me faire un devis sur une TCe 140 EDC Fap en finition Initiale car plus de TCe 155 que je visais. 

 

Capture d’écran 2021-04-23 à 09.56.47.png

 

Finalement elle est proposée avec le TdB 7" alors qu'il s'agit de la finition la plus haute. Ils doivent réserver le 10" à l'hybride rechargeable.

 

Finalement, comme je l'indiquais dans un autre post, j'ai réservé une TCe 155 EDC Fap Initiale Paris avec les options que je voulais de 2020 dans un état neuf (10 km) pour 5000 EUR de moins, celle ci comporte bien le TdB 10".

Modifié par Alain 91
Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Alain 91 a dit :

Pas plus tard que mardi, j'ai demandé au vendeur d'une très grande concession de me faire un devis sur une TCe 140 RDC en finition Initiale car plus de TCe 155 que je visais. 

 

Capture d’écran 2021-04-23 à 09.56.47.png

Bonjour,

excellent !

On trouve du 155Ch ... comme :

https://www.lacentrale.fr/auto-occasion-annonce-69107729816.html

Modifié par Bernard108
Lien à poster
Partager sur d’autres sites

Oui on en trouve mais en "occasion" très récente comme celle que j'ai réservée car elle n'est plus proposée en neuf, remplacée par la 140 micro hybride ceci afin de baisser la moyenne du dégagement CO2 imposé aux constructeurs. Je ne suis pas à 15 ch près, la 140 m'intéressait aussi mais je n'ai pas pu resister au -5000 EUR sur la 155 de 10 km qui est neuve. Ce sont des voitures immatriculées par les concessionaires pour faire leur quota 2020 mais ils doivent les revendre en occasion avec un prix d'occasion.

Le moteur est quasi identique au 1.4 TSI 150 DSG7 de ma Cox. Ce vehicule, qui sera surtout utilisé par ma femme, nous a séduit pour son haut niveau de finition, la multitude d'équipements sécurité/confort, sa modernité et bien sûr son esthétique à la fois raffinée et discrète. Je dois avouer que Renault me surprend sur ce coup, énorme progression de leur part, ce sera ma première Renault.

Modifié par Alain 91
Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Invité Cosmos a dit :

Bonsoir,

 

Cet après-midi,  je branche mon tel avec cable usb...et la...plus d'Android auto...le tel est bien reconnu, mais c est tout,  rien ne se passe...

C est un nouveau tel (samsung S21) , je l ai pourtant bien associé...le bluetooth marche.

Est ce du au fait que je l ai branché juste aujourdhui (et faut attendre 2 jours..) ? Ou bug d android auto? 🤷🏻‍♂️🤔

Le problème avec les Samsung galaxy S21 est connu. Il faut bien vérifier que les applications Android Auto et Chrome sont mises à jour sur le tel. Si le problème persiste, un moyen de contourner le soucis, est de connecter le tel déverrouillé et sélectionner "Android Auto" dans les options de connexion si cela n'est pas fait. 

Lien à poster
Partager sur d’autres sites
Invité Cosmos

Merci Nicolas.

 

Juste ta derniere phrase je comprends pas trop 🤔...quand je connecte avec le cable usb android auto n apparait pas sur l ecran central.

Android auto et chrome sont bien a jour .

Lien à poster
Partager sur d’autres sites
Invité Cosmos

Merci Nicolas.

 

Bon bah j ai yous essayé..toujours pas reconnu...jvais ecrire a samsung/google...pu attendre la mise a jour, c est fou quand meme le smatphone date de y a moins de 6 mois...

Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Invité Cosmos a dit :

Merci Nicolas.

 

Bon bah j ai yous essayé..toujours pas reconnu...jvais ecrire a samsung/google...pu attendre la mise a jour, c est fou quand meme le smatphone date de y a moins de 6 mois...

Bonjour, çà m'est arrivé après une remise à zéro complète (et volontaire) d'easy-link.

Essayes de désinstaller Androïd-auto de ton tel,

redémarre le proprement

et suis le tuto Renault :

 

 

et vérifie sur ton tel,

dans les paramètres Androïd auto tu as une aide pour la connection ...

Moi çà a marché sur mon tel Motorola d'un an ...

Lien à poster
Partager sur d’autres sites
Il y a 18 heures, Invité Cosmos a dit :

Bonsoir,

 

Cet après-midi,  je branche mon tel avec cable usb...et la...plus d'Android auto...le tel est bien reconnu, mais c est tout,  rien ne se passe...

C est un nouveau tel (samsung S21) , je l ai pourtant bien associé...le bluetooth marche.

Est ce du au fait que je l ai branché juste aujourdhui (et faut attendre 2 jours..) ? Ou bug d android auto? 🤷🏻‍♂️🤔

 

Est-ce que tu as changé de câble entre l'ancien et le nouveau téléphone ? Parce que tous les câbles ne se valent pas, certains permettent la connexion à Android Auto et d'autres seulement la recharge. Et il n'y a rien pour les différencier visuellement. ;)

 

Ça m'est arrivé sur ma Clio 5 il y a peu, donc si ça peut t'aider. :jap:

Modifié par Clampinus
Lien à poster
Partager sur d’autres sites
Invité Cosmos

Merci.

 

Je verrai a nouveau demain en réinstallant Android Auto, j ai pourtant la derniere version..et .c est bien le meme cable d origine, que j utilisais jusqu a y a 10 jours avec le samsung S10...y avait aucun soucis.

Apres vu les commentaires les plus récents sur le Playstore d Android,  doit y avoir un gros bug en ce moment, bcp s en plaignent.

 

Sinon je viens d enclencher la clim pour la 1ere fois depuis que je epule debut novembre....c est moi, ou  c"est pas un foudre de guerre niveau rapidite...j ai mis a Low et max ventilation..je trouve pas super froid en plus..🤔

Lien à poster
Partager sur d’autres sites
Le 22/04/2021 à 17:26, DoNuTs02 a dit :

Bien-sur oui,

9,3" en central et tableau de bord avec écran numérique et personnalisable 10"

IMG_20210422_172320.jpg

IMG_20210422_172335.jpg

 

Le mieux pour faire le point sur ton dossier par rapport à ce point est de contacter ton/ta commercial(e).

Tu devras ainsi pouvoir avoir des informations précises dans quelle situation tu te trouves. 

 

Je lisais il y a quelques temps sur les réseaux sociaux des retours de clients qui ont été contactés par leurs concessions à ce sujet avec deux options : 1) renoncer à l'équipement (de mémoire moyennant finance) pour garantir la date de livraison  2) maintenir l'équipement mais pas de délais de livraison. 

 

Il y avait notamment quelqu'un qui avait commandé un IP début février pour une livraison fin avril. 

 

Par rapport à ton document, j'ai regardé sur le mien et sur la dernière page tu as une mention indiquant que "Renault se réserve le droit, à tout moment, d'apporter des modifications aux spécifications et aux véhicules

et accessoires décrits et représentés. Ces modifications sont notifiées aux concessionnaires Renault dans les meilleurs délais". 

 

Il y a 11 heures, Alain 91 a dit :

Pas plus tard que mardi, j'ai demandé au vendeur d'une très grande concession de me faire un devis sur une TCe 140 EDC Fap en finition Initiale car plus de TCe 155 que je visais. 

 

Capture d’écran 2021-04-23 à 09.56.47.png

 

Finalement elle est proposée avec le TdB 7" alors qu'il s'agit de la finition la plus haute. Ils doivent réserver le 10" à l'hybride rechargeable.

 

Finalement, comme je l'indiquais dans un autre post, j'ai réservé une TCe 155 EDC Fap Initiale Paris avec les options que je voulais de 2020 dans un état neuf (10 km) pour 5000 EUR de moins, celle ci comporte bien le TdB 10".

 

Seule motorisation qui conserve ce tableau de bord compte tenu des affichages spécifiques sur le mode hybride et sur toutes les finitions. 

Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Invité Cosmos a dit :

Sinon je viens d enclencher la clim pour la 1ere fois depuis que je epule debut novembre....c est moi, ou  c"est pas un foudre de guerre niveau rapidite...j ai mis a Low et max ventilation..je trouve pas super froid en plus..🤔

Hello

 

il faut que tu vérifies la température de sortie d'air à une des bouches d'aération en mettant la clim à fond :

- tu dois avoir une température minimum de 10/8°C si ce n'est pas le cas ta clim a un problème.

La mienne peut descendre à 4°C depuis la dernière révision ils ont fait une MAJ et un complément de gaz.

J'ai un thermomètre en permanence dans une des bouches ça permet de calmer "maman" quand elle dit qu'il fait trop chaud ou trop froid.

Les clims RENAULT sont réputés "efficace" contrairement à Pijo lol 

Lien à poster
Partager sur d’autres sites
Il y a 14 heures, brieucdesamois a dit :

Je lisais il y a quelques temps sur les réseaux sociaux des retours de clients qui ont été contactés par leurs concessions à ce sujet avec deux options : 1) renoncer à l'équipement (de mémoire moyennant finance) pour garantir la date de livraison  2) maintenir l'équipement mais pas de délais de livraison. 

Sauf que dans ce cas, il n'est pas le client !

Le client c'est la concession.

Et ce que je disais c'est que la position 2 n'est pas tenable pour la concession vis à vis de Renault car ce qu'elle fait n'est pas légal.

 

L'hypothese 1 me parait la plus probable

Lien à poster
Partager sur d’autres sites
il y a une heure, oursgentil a dit :

Behalve dat hij in dit geval niet de klant is!

De klant is het dealerschap.

En wat ik zei is dat positie 2 niet houdbaar is voor de concessie ten opzichte van Renault, want wat het doet is niet legaal.

 

Hypothese 1 lijkt mij het meest waarschijnlijk

Cela ne s'applique pas aux commandes déjà passées il y a 3 mois et qui n'ont toujours pas été mises en production par Renault.

Lien à poster
Partager sur d’autres sites
Invité search

Concernant l'écran 10 pouces, il n'y a pas de date de prévu ?

Parce qu'il semble que ça va durer pas mal de temps. Si ça dure jusqu'en 2022 voir 2023, je vais peut-être faire le deuil de cet écran et acheter la voiture.

Lien à poster
Partager sur d’autres sites
il y a 10 minutes, p_tit seb 51 a dit :

Hello,

 

Je croyais avoir lu ici que l'Arkana aussi n'avait plus d'écran 10" à la commande...

Yep. Le TDB 10" n'est plus disponible que sur les E-Tech et sur Talisman Intens/IP.

Lien à poster
Partager sur d’autres sites
il y a 48 minutes, Matt6738 a dit :

Yep. Le TDB 10" n'est plus disponible que sur les E-Tech et sur Talisman Intens/IP.

Zoé aussi car c'est de série sur toutes les versions non ?

 

Edit : E-Tech regroupe les électriques ! :oops:

Modifié par p_tit seb 51
Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Bratzz a dit :

Cela ne s'applique pas aux commandes déjà passées il y a 3 mois et qui n'ont toujours pas été mises en production par Renault.

 

Pour la modification de l'écran, d'un retour d'une futur propriétaire que j'ai lu, cela concerne même les modèles en commande non produit. C'est son cas pour une commande passée début février pour une livraison au départ fin avril. 

 

Il y a 3 heures, p_tit seb 51 a dit :

Zoé aussi car c'est de série sur toutes les versions non ?

 

Edit : E-Tech regroupe les électriques ! :oops:

 

Tu as également les hybrides non rechargeables mais qui ont l'écran de 7 pouces eux aussi. 

 

Lien à poster
Partager sur d’autres sites
il y a une heure, brieucdesamois a dit :

 

Pour la modification de l'écran, d'un retour d'une futur propriétaire que j'ai lu, cela concerne même les modèles en commande non produit. C'est son cas pour une commande passée début février pour une livraison au départ fin avril. 

 

 

Tu as également les hybrides non rechargeables mais qui ont l'écran de 7 pouces eux aussi. 

 

Donc en E-Tech, seules les électriques et les plug-in gardent (si elles l'avaient déjà) leur compteur 10" ?

Lien à poster
Partager sur d’autres sites
Il y a 16 heures, brieucdesamois a dit :

Pour la modification de l'écran, d'un retour d'une futur propriétaire que j'ai lu, cela concerne même les modèles en commande non produit. C'est son cas pour une commande passée début février pour une livraison au départ fin avril. 

 

 

Je cite l'article.

Renault n'a aucune visibilité et invite les clients désireux de profiter des compteurs de 10 pouces à patienter dans l'espoir que la situation s'améliore ! Seule la version E-Tech Plug-in 160 conserve l'instrumentation 10 pouces en raison des informations indispensables liées au système hybride. Ses délais de livraison ne sont pas non plus pénalisés.

Modifié par Bratzz
Lien à poster
Partager sur d’autres sites
Invité Xtremilimt

Autant sur le similateur Renault France ils passent tous en 7" (sauf E-Tech Plug-in), autant sur le simulateur Renault Autriche le IP 140 EDC est encore avec le 10" (mais pas de 145ch au catalogue).

Pour avoir des remontées de mon mandataire sur ma commande (de fin octobre !) d'un Edition One en provenance d'Allemagne, même le concessionnaire allemand ne sait pas du tout où il en est... (du coup passé sur un IP provenance d'Autriche livraison 6 juin avec, pour le moment un TFB 10").

Renault doit jongler entre les marchés européen, les versions et ce qu'il lui reste de puces... beau bordel.

Lien à poster
Partager sur d’autres sites

Hello,

 

Avez-vous déjà eu l'impression que le système qui empêche de mordre sur les lignes blanches avait un défaut ?

 

Je m'explique:

J'ai  plusieurs  fois remarqué,  notamment sur autoroute, que  quand je me rapproche un peu trop de la ligne blanche continue de gauche, les caméra détectent bien qu'il va y avoir chevauchement de ligne car les traits qui entourent la voiture sur le tableau de bord deviennent jaune et j'ai une secousse sur le volant.

 

Mais la correction de trajectoire, au lieu de me ramener dans le milieu de ma file, oriente au contraire davantage la voiture VERS la ligne blanche, jusqu'à ce que les traits sur le tdb deviennent rouges et que le correcteur se desenclenche.

 

J'ai plutôt constaté ça dans de longs virages à faible courbure, mais pas que...

 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page