Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problèmes connus sur Mazda6


Invité §ray412Qk

Messages recommandés

Invité §ray412Qk

Salut à tous,

 

En lisant le post de plus de 700 pages j'ai vu que certains souhaitait un topic rassemblant les problèmes connus (page 610 et 613). J'attend donc vos témoignages avec impatience car cela m'interresse grandement :

 

Modéle -> année -> KM -> Panne -> prise en charge par garantie Mazda -> coût de la reparation -> racheterez vous mazda

 

Merci à tous

 

Han j'avais pas lu la suite des pages >.< texou avait fait un topic, je vous invite donc sur le siens Bilan fiabilité Mazda 6

Lien à poster
Partager sur d’autres sites
  • Réponses 175
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §inv782IO

Bon ben j'inaugure.

J'ai une mazda 6 diesel 136cv de 2004.

Actuellement, 82000 km au compteur.

Le soucis que j'ai eu. Un bruit de claquement à la décélération.

J'ai pensé tout comme mon garagiste mazda à un problème de cardan. Or, lorsque je braquaus à fond, pas de bruit particulier donc ce n'était donc pas ça.

Ensuite, après des appels chez différents garagistes, on me rassure et on me dit qu'il s'agit à coup sûr d'un problème sur le bras avant et qu'il faudrait mettre un caouthouc qui aurait pu partir... Désolé, je vais rester vague la dessus car je n'ai pas tout compris.

Avant de faire faire un diagnostique payant à Mazda (fin de garantie oblige), je fais ma révision des 80.000 km. Mon garagiste me signale qu'il y a eu un rappel Mazda sur la rotule de direction assistée et aussi qu'une reprogrammation du moteur était nécessaire.

J'ai récupéré mon véhicule et depuis, plus aucun bruit... Tout va aussi bien qu'avant (nb:avant 81000 km)

Je n'ai rien payé pour le rappel.

Je pense qu'il s'agissait donc de la rotule de direction et que j'aurais dû y aller avant. Je n'aurais jamais pensé que c'était ça.

Sinon, RAS. Ah si, mon garagiste ma rendu la voiture avec des CD qui dans le chargeur, n'étaient plus dans le même ordre... Etait ce un problème de mon autoradio Mazda ou un filou qui les a pris le midi pour les copier... lol

Tschüss et merci pour ce topic qui aidera peut etre aussi les garagistes Mazda (qui ne doivent pas être trop occupés pour des soucis de fiabilité...)

Lien à poster
Partager sur d’autres sites
Invité §san164cg

Nouvelles detentrice de mazda 6 fev 07, 22400 km mzr cd 120 elegance.

Nous trouvons mon mari et moi que la voiture tourne un peu comme une "casserole" le matin (rien d'alarmant non plus) mais nous nous faisons une telle joie de cet achat, que cela nous décoit quelque peu.Rencontrez vous ce problème ?est ce une impression ?( je précise que ce n'est pas le bruit du webasto qui nous dérange).

Autre chose, il y a quelques jours, alors que le moteur etait chaud, nous avions fait environ 80 km, en 1 ere la voiture a eu un drôle de comportement, style vibration et du mal a décoller.C'est depuis ce moment que nous surveillons le demarrage meme si en dehors de cela elle semnle très bien fonctionner. Le jour du"pb" nous n'étions pas loin de la concession Mazda ou mon mari s'est rendu, mais evidement le problème ne s'est pas réitéré !!! classique !

Je dois me rendre demain a la concession pour aller chercher mes housses, je souhaite a nouveau leur faire part de ce désagrément, apès tout la voiture est garantie jusqu'en fev 2012 ! mais si problème il y a je préfèerai qu'il soit résolu !

Lien à poster
Partager sur d’autres sites

Je pense qu'une simple réinitialisation chez Mazda devrait rendre tout son moelleux au moteur.

 

J'ai eu ce genre de désagrément les matins froids par exemple, beaucoup de mal à démarrer et un moteur qui claquait pas mal.

Un tour chez Mazda et tout est rentré dans l'ordre (pris en garantie). Ils branchent leur prise diagnostic et réinitialisent le boitier d'injection je crois.

 

A part ça , pour ma part, vanne EGR changée à 80.000km (à l'achat de la voiture, pris en garantie), tirage à droite modéré et quelques couinements de la console centrale ou de la casquette de tableau de bord par temps froid, genre en ce moment.

 

A signaler également le changement d'un boitier de commande de serrure conducteur restée coincée (pris en garantie).

Lien à poster
Partager sur d’autres sites
Invité §kil812Le

Salut , je trouve aussi qu' a froid le moteur ( pas le webasto ) fait quand meme assez de buit enfin surtout aux 1 eres accelerations ca claque pas mal et apres des que ca chauffe (2 min a peine ) plus rien ... :p

Je vais bientot la porter pour la revision des 60000kms je pense que j'en parlerais pour voir si c'est normal ... :ange:

Lien à poster
Partager sur d’autres sites
Invité §yac788fW

 

Salut,

 

j'ai un peu le meme genre de comportement avec la meme 6 120 ch diesel de 2004 (80 000)

 

A froid elle tourne "comme une casserole", grosso modo elle tourne à 500 trs min environ et il faut accélerer pour l'aider à tenir.

Une fois chaude, plus de problemes... et le redemarrage à chaud se passe bien.

 

Elle est actuellement en concession et le tech ne trouve rien....

 

 

 

 

Nouvelles detentrice de mazda 6 fev 07, 22400 km mzr cd 120 elegance.

Nous trouvons mon mari et moi que la voiture tourne un peu comme une "casserole" le matin (rien d'alarmant non plus) mais nous nous faisons une telle joie de cet achat, que cela nous décoit quelque peu.Rencontrez vous ce problème ?est ce une impression ?( je précise que ce n'est pas le bruit du webasto qui nous dérange).

Autre chose, il y a quelques jours, alors que le moteur etait chaud, nous avions fait environ 80 km, en 1 ere la voiture a eu un drôle de comportement, style vibration et du mal a décoller.C'est depuis ce moment que nous surveillons le demarrage meme si en dehors de cela elle semnle très bien fonctionner. Le jour du"pb" nous n'étions pas loin de la concession Mazda ou mon mari s'est rendu, mais evidement le problème ne s'est pas réitéré !!! classique !

Je dois me rendre demain a la concession pour aller chercher mes housses, je souhaite a nouveau leur faire part de ce désagrément, apès tout la voiture est garantie jusqu'en fev 2012 ! mais si problème il y a je préfèerai qu'il soit résolu !

 

 

Lien à poster
Partager sur d’autres sites
Invité §vie528xT

MOI SUR UNE 6 fw de mars 2007 avec 32000 km diesel ,probleme de tous a l'acceleration,usure des pneus prematués,probleme de webasto (odeur de fuel dans la voiture a froid le matin ) et aussi obligé de changer les disques avant car probleme de tremblement au freinage sinon tout va bien ,tres bonne tenue de route et confortable en usage intensif

Lien à poster
Partager sur d’autres sites

L'odeur sur le webasto n'est pas un problème en soi.

Le webasto fonctionne bien, c'est juste l'évacuation qui est mal conçu mais je reconnais que ça ne sent pas bon.

Par contre, moi je ne sens l'odeur de fioul brûlé qu'à côté de la voiture, pas d'odeurs à l'intérieur (ou peu).

 

Je constate aussi l'usure des pneus en "facettes".

Je viens de les permuter avant/arrière après avoir parcouru 28.000km, c'est un peu tard...

J'en parle sur le sujet au niveau de cet usure sur le Mazda5 ...

Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Problème de puissance par temps humide et/ou avec des températures froides.

 

En fait quand il fait moins de 10 degrés de température extérieur, la voiture démarre normalement, puis au bout de 5mn de route ou immédiatement (j'habite à la campagne)le problème survient. J'ai l'impression qu'il n'y a plus de suralimentation (mais le moteur monte dans les tours) et ceci arrive après une décélération ou un freinage quand je ré accélère. Et bout de 15/20mn de route tout redevient normal, quand il fait 10 degrés. par contre plus la température baisse(j'habite vers DIJON), plus c'est long pour que cela redevienne normal. J'ai découvert que si je coupe le moteur en roulant et que je le redémarre immédiatement le problème disparaît. Mais s'il fait très froid il arrive que ça recommence. Je pense que le problème est lié au froid et à l'humidité de l'air mais bon j'ai expliqué cela chez Mazda à plusieurs reprises et ils ont changés (le débitmètre,la sonde de température d'eau moteur,la vanne EGR,la sonde de la pompe à injection, vérification de la durite de dépression du turbo)rien n'y à fait, et bien sûr la voiture n'est plus garantie. Donc si vous avez une idée n'hésitez pas.

 

NOTA : je ne maltraite pas le moteur à froid, j’y vais cool.

 

Merci pour votre aide.

 

Lien à poster
Partager sur d’autres sites
Invité §inv820CY

je pense que ça peux plutot venir d'un problème de gazoil melangé avec de l'eau donc il géle je possede moi meme une mazda 6 sur annecy je monte très souvent en station je n'ai jamais rencontré ce problème.Il existe aussi une reprogrammation du PCM qui corrige les debits des injecteurs et avec un apprentissage des injecteurs cela est une campagne de rappel MAZDA FRANCE qui est prise en charge si le véhicule a moin de 5 ans .

Lien à poster
Partager sur d’autres sites
Invité §inv444qC

Salut,

moi sur ma 6, j'ai eut un pb de disques de frein a 70000km (disques voilés) et la je suis à 90000 ça recommence :??: ...alors la premiere fois apres les avoir dans un premier temps, ils me les ont changés et aujourd'hui je la reporte au garage pour leur re-soummetre le même problème!! La premiere fois ils m'ont donné comme réponse qu'il s'agissait d'un probleme de disques d'origine defaillants la voyons ce qu'ils me diront..et bien sur le meme probleme de webasto qui degage une forte odeur qui le matin n'est pas top!!

 

Lien à poster
Partager sur d’autres sites
Invité §cyb064pr

Salut,

moi sur ma 6, j'ai eut un pb de disques de frein a 70000km (disques voilés) et la je suis à 90000 ça recommence :??: ...alors la premiere fois apres les avoir dans un premier temps, ils me les ont changés et aujourd'hui je la reporte au garage pour leur re-soummetre le même problème!! La premiere fois ils m'ont donné comme réponse qu'il s'agissait d'un probleme de disques d'origine defaillants la voyons ce qu'ils me diront..et bien sur le meme probleme de webasto qui degage une forte odeur qui le matin n'est pas top!!

 

 

Je serais aussi curieux de savoir. Sur ma phase 1, ils n'ont jamais trouvé pourquoi, et régulièrement mes disques se voilaient. Une fois même à l'arrière !

et je suis ni le fils spirituel d'E. Senna, ni celui de Fangio ...

 

Lien à poster
Partager sur d’autres sites
Invité §zub573zx

Bonsoir,

perso pas mal de problèmes sur ma 6FW 136cv 104000km:

fumées blanches importantes par temps froid, ça rentre dans l'habitacle et ça sent vraiment pas bon (super avec des enfants)...

bruit métallique au moteur vers 2000tr/mn

relais des codes qui "vibre"

enrouleur de la tablette du coffre HS

usure des pneus devant rapide, ma conduite doit y faire un peu...

Parechoc trop bas devant, j'arrête pas de toucher les trottoirs!

Donc un peu déçu, je m'attendais à mieux d'une Mazda. Très bon moteur quand même, moi qui ai plus l'habitude des essences.

Lien à poster
Partager sur d’autres sites

Bonsoir,

perso pas mal de problèmes sur ma 6FW 136cv 104000km:

fumées blanches importantes par temps froid, ça rentre dans l'habitacle et ça sent vraiment pas bon (super avec des enfants)...

bruit métallique au moteur vers 2000tr/mn

relais des codes qui "vibre"

enrouleur de la tablette du coffre HS

usure des pneus devant rapide, ma conduite doit y faire un peu...

Parechoc trop bas devant, j'arrête pas de toucher les trottoirs!

Donc un peu déçu, je m'attendais à mieux d'une Mazda. Très bon moteur quand même, moi qui ai plus l'habitude des essences.

 

 

 

Rien de vraiment inquiétant en somme. Achète une RENAULT et je pense que tu regretteras les petits désagréments de ta 6FW.

Lien à poster
Partager sur d’autres sites

Bonsoir,

perso pas mal de problèmes sur ma 6FW 136cv 104000km:

fumées blanches importantes par temps froid, ça rentre dans l'habitacle et ça sent vraiment pas bon (super avec des enfants)...

bruit métallique au moteur vers 2000tr/mn

relais des codes qui "vibre"

enrouleur de la tablette du coffre HS

usure des pneus devant rapide, ma conduite doit y faire un peu...

Parechoc trop bas devant, j'arrête pas de toucher les trottoirs!

Donc un peu déçu, je m'attendais à mieux d'une Mazda. Très bon moteur quand même, moi qui ai plus l'habitude des essences.

 

Ouai j'ai le même probleme sur ma ferrari, çà me casse les c......

 

[:cdgtosea:1]

Lien à poster
Partager sur d’autres sites
Invité §zub573zx

je trouve ces problèmes de fumées un peu inquiétant quand même, je n'ai jamais vu une autre voiture (même pas une Renault) fumer comme ça, on dirait qu'elle prend feu! Et quand je dis que ça rentre dans l'habitacle, j'ai sorti plusieurs fois mes enfants en urgence, c'est irrespirrable! Je n'exagère pas!

J'ai toujours roulé japonais mais je suis un peu déçu par Mazda. Je ne les compare pas avec les françaises, je sais qu'il n y a pas photo. Mais je n'en garderai pas un très bon souvenir, contrairement à mes anciennes japonaises.

Lien à poster
Partager sur d’autres sites
Invité §ala780Wh

je trouve ces problèmes de fumées un peu inquiétant quand même, je n'ai jamais vu une autre voiture (même pas une Renault) fumer comme ça, on dirait qu'elle prend feu! Et quand je dis que ça rentre dans l'habitacle, j'ai sorti plusieurs fois mes enfants en urgence, c'est irrespirrable! Je n'exagère pas!

J'ai toujours roulé japonais mais je suis un peu déçu par Mazda. Je ne les compare pas avec les françaises, je sais qu'il n y a pas photo. Mais je n'en garderai pas un très bon souvenir, contrairement à mes anciennes japonaises.

 

 

 

Si je serai toi, je ferai un contrôl de mes échappements (moteur et webasto) il y a peut être un souci. Résultat, la fumé entre dans l'habitacle, cela peut être aussi bien devant qu'au niveau du coffre.

Moi, j'ai bien modifié celui du webasto qui d'origine est bien trop court et pose de petit souci quand tu es bloqué au feu en ville. (nb il s'arrete net la ou commence l'habitacle, avec 1m de plus, plus d'odeur)

Lien à poster
Partager sur d’autres sites
Invité §zub573zx

J'ai surveillé où rentrait la fumée, c'est bien par devant que ça rentre. Elle a déjà été contrôlée par 2 garages Mazda, RAS, tout est normal. Je n'ai pas de chance, elle marche toujours bien quand elle est chez Mazda. Je suis dans le midi, les températures sont souvent douces, donc pas souvent de fumées. Mais dès qu'il gèle ou quand je vais à la montagne, c'est pénible! Et pas de garage Mazda aux environs...

Je vais le rallonger ce tuyau. Au fait, les derniers modèles ont aussi ce problème, ou Mazda a modifié?

Lien à poster
Partager sur d’autres sites
Invité §cyb064pr

J'ai surveillé où rentrait la fumée, c'est bien par devant que ça rentre. Elle a déjà été contrôlée par 2 garages Mazda, RAS, tout est normal. Je n'ai pas de chance, elle marche toujours bien quand elle est chez Mazda. Je suis dans le midi, les températures sont souvent douces, donc pas souvent de fumées. Mais dès qu'il gèle ou quand je vais à la montagne, c'est pénible! Et pas de garage Mazda aux environs...

Je vais le rallonger ce tuyau. Au fait, les derniers modèles ont aussi ce problème, ou Mazda a modifié?

 

 

Non, toujours le problème de p'tites mauvaises z'ôdeurs sur la phase 2 ...

Il y a aussi la solution de se mettre en recyclage d'air qui a déjà été évoqué. ça marche bien. Une fois qu'on roule, on l'enlève.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

quend je lis ce sujet j'ai un peu peur et j'hésiterais à acheter une Mazda 6

J'ai donc une MAZDA 6 120 MZR depuis 2004 et mis à par les verins du aillon (changés en garantie) je n'ai vraiment pas le moindre problème

Si le prix des révisions 317 euros je trouve la note salée, est-ce pareil pour vous ? Est-ce que Mazda fait quelque chose de particulier car j'ai bien envie de faire les vidanges moi même

Lien à poster
Partager sur d’autres sites
Invité §Oli260fV

Bonjour à vous tous!

 

Y a t'il un topic pour savoir comment rallonger l'échappement du Webasto où sinon, quelqu'un peut m'expliquer comment a t'il fait car cela m'interesse (avec photos, cela serait le pied!)

Enfin, quelqu'un a déjà installé des radars de recul sur une 6 5 portes (radars universel vendus sur e-bay par exemple).

 

Par avance...

Lien à poster
Partager sur d’autres sites
Invité §ala780Wh

Bonjour à vous tous!

 

Y a t'il un topic pour savoir comment rallonger l'échappement du Webasto où sinon, quelqu'un peut m'expliquer comment a t'il fait ...

 

 

Salut, il n'y a pas de topic ou autre, j'ai simplement rallongé le tube d'environ 1m et ajouté un support avec silent bloc (petite soudure propre, travail soigné et efficace enfin pour l'instant)

 

Lien à poster
Partager sur d’autres sites
Invité §zub573zx

Bonsoir,

contrôle encore une fois au garage qui me l'a vendu, puis par Mazda, ras, tout va bien... Ben voyons!

J'oubliais un autre problème: toujours au niveau du Webasto, il y a aussi de temps en temps de petites détonations... Comme si des pétards explosaient dans ce p..ain de webasto! C'est pas en même temps que les fumées par contre...

Je pense que j'ai la guigne avec cette voiture!!!!!!!!!!!!!!!!!!!! Je vais la revendre je sens... Plutôt reprise dans un garage. Mais acheter quoi???

Lien à poster
Partager sur d’autres sites
Invité §ala780Wh

Alors pour le Webasto, il faut bien comprendre quelques petites choses :

- le bruit de ronflement que l'on entend, c'est une soufflerie qui tourne comme dans toute chaudière au GO

- les dites explosions ou bruit de pétard, c'est l'allumage du GO qui se produit quelques secondes après la mise en route de la soufflerie

- toutes les combustions émettent des fumés, le problème c'est les évacuer

 

Si vous ne me croyez pas et vous avez un ami qui se chauffe au GO, demander lui de faire une démonstration de la mise en marche de sa chaudière, et si elle a déjà quelques années éviter de rester devant le brûleur avec des chaussures noires fraîchement ciré sinon faudra les nettoyer.

Lien à poster
Partager sur d’autres sites
Invité §zub573zx

Salut,

le ventilateur qui tourne, ok. Le problème est qu'il tourne anormalement: il se met en route, s'arrête, se remet etc. Comme s'il y avait un mauvais contact. Et il me semble que sur une chaudière, il s'arrête totalement quand elle ne chauffe plus, contrairement au mien, qui tourne encore des fois 3 ou 4 bonnes minutes après l'arrêt du moteur.

Les explosions se produisent des fois moteur chaud, ou après avoir roulé longtemps. Et ça le fait 4 ou 5 fois d'affilée...

Je suis bien d'accord pour l'évacuation des fumées. Erreurs de Mazda: ne pas avoir mis l'évacuation plus loin sous la voiture, ou par le pot d'échappement (avec un clapet) et surtout ne pas corriger ce problème, ils doivent bien être au courant de ces fumées!!!!!!!!

Lien à poster
Partager sur d’autres sites
Invité §zub573zx

Le proprio de la Mazda 6 que je devais acheter avant celle que j'ai avait rallongé ce tuyau avec une gaine alu souple (genre tuyau de hotte de cuisine) en diamètre 40.

Pas bête comme idée... J'ai regardé, il y en a à Norauto ou Feuvert genre 10€ le mètre.

Lien à poster
Partager sur d’autres sites
Invité §mik526nS

moi suis le proprio d'une mazda6 1.8l essence 120ch depuis le 07/2005 phase 2, actuellement 80000km et juste eu un souci avec mon allume cigare. Le ressort qui chauffe qui rougi c'est fendu il me l'on changer sans souci lors d'une révision 230€ et l'allume cigare cadeau. En racheter une mazda6 oui mais le MPS mais la suis plutot sur la voi d'acheté un BMW coupé 323i qui a lé meme consomation sauf que le 323i a 50ch de plus. Le seul souci que je reproche a mazda c'est la consomation

Lien à poster
Partager sur d’autres sites

Tu risquera d'avoir une grande mauvaise surprise sur la consommation de la 323, elle consomme beaucoup plus que la M6 1.8l, beaucoup plus performante aussi mais par contre est derrière la MPS, en fin sur le mouillé la 323 n'est pas terrible comme tenue de route

Lien à poster
Partager sur d’autres sites
Invité §mik526nS

Ben c'est pour cela que je recherche en savoie quelqu'un qui aurai un BMW 323i E36 pour discutez avec lui meme voir faire un essaie pour mieux me donner un idée, la mazda6 je fais du 9,2l en ville 8l sur autoroute et 6,5l sur route la BMW 323i E36 consomme 0,5l de plus c'est que que mon dit des proprio des 323i sur des sites mais comme St Thomas je crois a ce que je vois mais merci du renseignement quand meme le MPS lui fais 260ch normal que le 323i soit derriere

Lien à poster
Partager sur d’autres sites

Webasto

 

Petite réflexion sur le principe de fonctionnement du « truc »

Quelqu'un sait il ou se trouve la sonde de température « qui lui dit » qu’il fait moins de 10 degrés ? :voyons:

 

Une piste peut être pourrais être de déplacer cette sonde,

si bien sur elle est indépendante de l’ordinateur de bord (si non la temp. ext. serais faussée) :non:

vers un autre endroit ,

 

par exemple tout près de l’échappement ou près du radiateur ,

ce qui permettrais que ce fameux webasto ne fonctionne que ,et seulement que, quand le moteur est froid !

 

(Voyez l’idée !) :bic:

 

Pour l’odeur, a part mettre la ventilation sur recyclage (ce qui fonctionne très bien !)… :ange:

 

 

a oui,j'allais oublier ,bientot 40.000 Km en un an et R.A.S. ce serais a refaire ,je rachete direct !!!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...