Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Sujet Officiel] Renault Captur II E-TECH (2020)


Messages recommandés

Le 27/11/2020 à 21:28, Matt6738 a dit :

Or sur la Captur (et sur bon nombre d'autres PHEV et EV), la batterie est de toute façon limitée à une capacité utile inférieure à la capacité physique de la batterie

Je reviens sur le sujet de la charge de la batterie après avoir fait un nouveau test ce soir. Je confirme que la charge de la batterie ne se limite pas à 80% de sa capacité PHYSIQUE.

 

Ma théorie sur la stratégie programmée par RENAULT pour charger nos CAPTUR :

Il faut programmer un durée pour atteindre 80% de charge (affiché au TdB) sachant que sur une green-up c'est a peu près 10% par 1/4 d'heure. D'après mon test (voir graphique ci dessous) au bout du temps programmée (2h) nous avons donc dans 8.08Kw dans la batterie. Le chargeur passe ensuite en mode réduit (le voyant bleu à coté de la prise passe en mode faible intensité et ne clignote plus) pour 1h supplémentaire pour tendre vers une charge à 100% mais en limitant la puissance pour éviter la surchauffe et donc le vieillissement prématuré. Ca explique aussi cette heure supplémentaire qui n'est aucunement documentée.

Je maintien ma position de dire que 100% affiché au Tdb, c'est bien par rapport à la capacité PHYSIQUE et non UTILE. La preuve sur mon graphe, mon compteur a enregistré un débit de 8.50Kw ce qui est nettement au delà de la capacité utile (7.84Kw) de la batterie.

Donc pour moi j'appliquerai le principe suivant : je programme une durée de charge pour obtenir 85% au tableau de bord et ensuite le chargeur finira les 15% restant en mode puissance réduite, sauf si lors de mon prochain test je constate que le chargeur est capable de basculer en mode réduit à partir de ??% (j'en doute fort). Si c'est pas le cas, ca veut dire qu'il charge plein pot jusqu'à la capacité PHYSIQUE de la batterie et ça je veux surtout pas.

J'espère que cette info vous sera utile.

 

Le graphe et les datas du test :

image.png.3e591d66ee1ebaf5f4d49f929cd31e36.png

image.png.008b84dd322d2b38e88d81cc5d4f438c.png

Lien à poster
Partager sur d’autres sites
  • Réponses 588
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Bonjour à tous,   Après 3 mois en possession d'un Captur E-tech plug-in hybrid, je tenais à faire mon bilan. Ayant lu vos commentaires concernant ce modèle ainsi que ceux concernant les Capt

Le rendement est positif dans ce cas de figure. Car c'est le fait de fonctionner comme ça qui permet d'utiliser un moteur à cycle Atkinson plutôt que Beau de Rochas, cycle qui offre un meilleur rendem

1) Le rendement de la charge n'est pas de 100%. Sur les charges que j'ai fait avec des bornes indiquant la quantité d'énergie fournie, j'ai eu des rendements compris entre 70.1% et 86.5%. Vu que les v

il y a une heure, grateurs a dit :

La preuve sur mon graphe, mon compteur a enregistré un débit de 8.50Kw ce qui est nettement au delà de la capacité utile (7.84Kw) de la batterie.

Encore une fois, tu oublies que au compteur tu comptes aussi les pertes pendant le chargement, qui sont loin d'être négligeables hein... (pas pour rien qu'il y a un bruit pendant la charge... c'est le système de refroidissement).

On voit aussi que sur tout le début de la charge, si la jauge était relative à la capacité physique, ta batterie accumulerait plus d'énergie que ce que tu mesures au compteur. Ce serait chouette si c'était possible... Mais faut pas rêver...

 

D'après cet article, sur la Zoe le rendement varie entre 81 et 93%, avec une moyenne à 86% : https://www.amperes.be/2019/03/26/un-an-de-mesures-de-charge-et-dautonomie/

Dans les commentaires, on a également quelqu'un qui mentionne un rendement de 88% pour la BMW 225 XE.

 

Applique un rendement de 86% à 8.5 kWh (et non Kw, au passage, on parle de quantité d'énergie, pas de puissance) au compteur, ça donne 7.3 kWh dans la batterie.

 

D'ailleurs, si je regarde les recharges que j'ai effectuées depuis le début jusqu'à avant ma sortie en montagne, si on part sur l'idée que 100% à la jauge = 9.8 kWh, ma consommation électrique varie entre 16.7 et 20.6 kWh/100 km. Or la voiture m'indiquait une moyenne à 15.3... Pas du tout cohérent.

 

En prenant 100% = 7.5 kWh, ma consommation aurait varié entre 12.8 et 15.8. Bien plus cohérent avec la moyenne affichée.

 

Et sur toutes mes recharges sur borne publique sauf une, appliquer 100% = 9.8 kWh me donnerait une quantité d'énergie injectée dans la batterie nettement supérieure à la quantité débitée par la borne (8.2% en moyenne).

Modifié par Matt6738
Lien à poster
Partager sur d’autres sites

Nouveau sur le forum, bonjour à tous. Ne sachant comment débuter je fais part de mon expérience. Captur 2 E-tech initiale paris: livré le 27 10 2020 et en date du 25 11 2020 surprise, à 584 km au compteur, affichage rouge au tableau de bord "RISQUE CASSE MOTEUR". Depuis le véhicule est chez RRG Lille: ils ne savent pas quand ils pourrons s'en occuper. Première expérience avec Renault, ça commence très fort.

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, bermic59 a dit :

Nouveau sur le forum, bonjour à tous. Ne sachant comment débuter je fais part de mon expérience. Captur 2 E-tech initiale paris: livré le 27 10 2020 et en date du 25 11 2020 surprise, à 584 km au compteur, affichage rouge au tableau de bord "RISQUE CASSE MOTEUR". Depuis le véhicule est chez RRG Lille: ils ne savent pas quand ils pourrons s'en occuper. Première expérience avec Renault, ça commence très fort.

C'est vraiment pas de chance...  Ont-ils une idée au moins du problème  ?

Lien à poster
Partager sur d’autres sites
Il y a 17 heures, bermic59 a dit :

Le problème n'est pas encore détecté: à ce jour je ne sais toujours pas quand ils s'occuperont de mon véhicule, motif: "je n'ai pas pris rendez vous". Bonjour la réponse de RRG Lille.

Le véhicule vient de chez eux???

Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Invité ray69 a dit :

Le véhicule vient de chez eux???

Bonjour, Le véhicule vient en effet de chez eux. J'ai un peu remué ciel et terre par rapport à une attitude "humaine" inacceptable, intervention de Renault Initiale Paris, etc... Ils ont fini par prendre mon problème au sérieux, et aidé des ingénieurs Renault Paris ont finalement reprogrammé mon véhicule, opération qui aurait du être effectuée en concession avant la livraison. J'ai donc récupéré mon véhicule hier après-midi. Maintenant pour la partie entretien de mon véhicule je suis à la recherche d'un garage compétent dans la région.

Lien à poster
Partager sur d’autres sites

Bonsoir !

 

Première recharge électrique pour moi aujourd'hui (sur bornes publique) :

  • 2 échecs avec le cable Type 2 😓 
  • Pour au final réussir avec le cable domestique sur une borne de parking Indigo (prise renforcée Shuko 3,7 kW)

 

Concernant les tentatives échouées:

1)Avez-vous déjà eu le voyant jaune clignotant sur la trappe de recharge ? Connaissez-vous sa signification ? (je vais potasser le manuel Renault e-Tech ce soir ...)

1249500737_IMG20201206162908(2).thumb.jpg.1e8efdc5041be6211854c9eac5d716dc.jpg

 

2)Avez-vous déjà eu le message  Vérification en cours ? La charge ne démarrait pas...

IMG_20201206_231553.thumb.jpg.43d15b828e7fbe4c8670f8ed84395d55.jpg

 

3)Pouvez-vous me redonner la vitesse de charge max côté Captur sur le chargeur classique (prise domestique) ? J'ai cru lire 3kW donc même si la prise domestique envoie 3,7 kW, on est limité à 3kW ?

 

4)Peut-on avoir quelque part la vitesse de recharge en kW ? Comme sur les voitures électriques Hyundai par exemple. Je trouve que les infos données sont assez maigres, et aucun détail sur l'écran central à ce sujet.

IMG_20201206_231616.thumb.jpg.525510f2905490ec431fcecb2d6e8c80.jpg

 

 

5)Enfin, dernier point, l'app My Renault buggue aussi chez vous sur le temps de charge restant ? Elle est restée à 2h30 restant, que je sois à 35% ou 95%...

Screenshot_2020-12-06-19-12-50-68_1fbbe6b9382384fe8f1aa8d4448e082d.thumb.png.2c3a58b8fe707544939268af4f5d0a1a.png

 

Merci !

 

Lien à poster
Partager sur d’autres sites

J'ai déjà réussi à recharger sur une borne publique avec le câble type 2.

 

1) Sur la Megane, les indications sur la signification des voyants sont présentes à l'intérieur de la trappe.

J'ai pas la voiture sous les yeux, mais on trouve les significations sur le E-guide:

https://fr.e-guide.renault.com/fra/Megane-4-ph2/E-TECH-Plug-Hybrid

 

3) Le chargeur interne est limité à 3,7kW, que ce soit avec le câble type 2 ou le cordon domestique.

C'est pourquoi il faut être attentif au type de facturation sur une borne publique. Si c'est à la minute, il faut oublier sachant qu'il faut 3h à 3,7kW (à 0,1€ la minute ça fait 18€).

 

5) J'ai le même bug, du coup je n'y fait pas attention. Précision j'utilise la version IOS.

Il y avait d'autre bugs que la dernière mise à jour a corriger. Notamment l'alerte de non communication avec la voiture pour lancer le pré-conditionnement, alors qu'en réalité il est lancé.

 

Pour les autres points, je ne sais pas.

Modifié par Gatpowers
Lien à poster
Partager sur d’autres sites

3) 2.3 kW par défaut. Et jusqu'à 3.7 kW s'il identifie que la prise est capable de fournir jusqu'à 16A.

 

5) Idem chez moi (Android), sauf qu'il est bloqué soit à 15min, soit à 20 min... Mais tout aussi inutile donc.

 

 

Jamais eu de souci pour charger de mon côté, sur prise domestique et sur les bornes publiques de Grenoble.

Lien à poster
Partager sur d’autres sites

Merci pour vos réponses @Gatpowers et @Matt6738

 

1)Pourtant, avec ce câble domestique j'ai récupéré 6,7kW en 2h20. Soit moins de 2,9 kW alors que la borne envoyait 3,7kW. Ce qui tendrait à confirmer la limite à 3kW du câble domestique. Le 3,7 kW ne serait accessible que par le câble spécifique (en option à 250€) Type 2.

Concernant la recharge publique, elle est souvent au temps malheureusement. Mais on peut trouver des tarifs relativement acceptables (0,018€ /mn chez moi)

 

2) J'ai regardé ton document rapidement Gatpowers, et ils parlent des voyants bleu (en charge) et rouge (erreur sérieuse, contacter la concession) mais pas du jaune, j'imagine que ça doit être "erreur bénigne"

 

3) On est d'accord, l'application reste largement améliorable. On aimerait beaucoup plus de détails, que ça soit sur la recharge (vitesse recharge en kW en temps réel) ou bien de statistiques trajets, conseils de conduite... etc

Lien à poster
Partager sur d’autres sites
il y a 21 minutes, Densaga a dit :

Merci pour vos réponses @Gatpowers et @Matt6738

 

1)Pourtant, avec ce câble domestique j'ai récupéré 6,7kW en 2h20. Soit moins de 2,9 kW alors que la borne envoyait 3,7kW. Ce qui tendrait à confirmer la limite à 3kW du câble domestique. Le 3,7 kW ne serait accessible que par le câble spécifique (en option à 250€) Type 2.

Concernant la recharge publique, elle est souvent au temps malheureusement. Mais on peut trouver des tarifs relativement acceptables (0,018€ /mn chez moi)

 

2) J'ai regardé ton document rapidement Gatpowers, et ils parlent des voyants bleu (en charge) et rouge (erreur sérieuse, contacter la concession) mais pas du jaune, j'imagine que ça doit être "erreur bénigne"

 

3) On est d'accord, l'application reste largement améliorable. On aimerait beaucoup plus de détails, que ça soit sur la recharge (vitesse recharge en kW en temps réel) ou bien de statistiques trajets, conseils de conduite... etc

 

1) Le rendement de la charge n'est pas de 100%. Sur les charges que j'ai fait avec des bornes indiquant la quantité d'énergie fournie, j'ai eu des rendements compris entre 70.1% et 86.5%. Vu que les valeurs faibles sont sur des petites charges, forcément moins précises (la jauge de batterie est loin d'être d'une fiabilité parfaite* et sur une petite charge 1 ou 2 points d'écart sur le taux de charge de la voiture peuvent donner 5 à 10 points de variation dans le résultat du calcul du rendement...), je dirais que le rendement est de l'ordre de 80-85%.

 

Dans ton cas, 6.7 kWh en 2h20, ça fait une puissance moyenne dans la batterie de 2.88 kW, donc ça ferait 96% de rendement si la prise débitait 3 kW, clairement pas possible. Avec une prise débitant 3.7 kW, ça donne un rendement de 78%, c'est beaucoup plus réaliste, même si un peu faible.

 

3) À ce stade, je dirais même pas "améliorable", je dirais "à développer". C'est même pas digne d'une version beta 😁

 

* et pour le coup, c'est pas que un reproche à Renault, même si j'ai connu des jauges plus fiables dans d'autres domaines : ce n'est vraiment pas simple de mesurer précisément le taux de charge d'une batterie. Par exemple une batterie qui vient d'être fortement sollicité peut paraitre à plat, alors qu'en fait il reste encore des charges, mais trop éloignées des électrodes, parce qu'elles n'ont pas eu le temps de migrer (et l'inverse pendant la charge, si on charge très vite les charges n'ont pas le temps de migrer "en profondeur" dans la batterie et restent accumulées aux électrodes, ce qui fait que la batterie peut paraitre pleine alors qu'il y a encore de la place, c'est pour ça que les charges rapides ne sont rapides que jusqu'à 80% de charge environ, puis ralentissent progressivement pour laisser le temps de migrer). En laissant la batterie reposer, la migration va se faire petit à petit, et la batterie va paraitre plus chargée (quand j'ai testé mon Captur en montagne, après une montée de 20 km la batterie était à 12% au sommet, le temps de faire une ballade et de revenir à la voiture, elle était à 22%... sans avoir branché ! je pense que c'est soit parce qu'il y avait des charges non migrées quand je me suis arrêté, à cause d'une trop forte sollicitation pendant la montée, soit un effet de la température, la batterie était probablement bien plus chaude au moment où je me suis arrêté qu'en repartant).

Lien à poster
Partager sur d’autres sites

@Densaga : si le jaune, ils en parlent. C'est que la voiture est en mode contrôle/communication.

Par exemple, si tu branches le câble côté voiture en premier, tu vois le voyant passer au jaune : en clair, le véhicule détecte le branchement et tente de communiquer avec la borne. Si pas de retour, ben le voyant reste jaune. Dès que tu branches sur la borne et que ça communique, ça passe en bleu pour la charge (si charge instantanée).

 

Entièrement d'accord avec @Matt6738, l'appli est plus à développer qu'à améliorer 😄

C'est d'ailleurs un des arguments avancé par les acheteurs de Tesla par exemple : l'appli et ses possibilités offertes.

 

Au boulot, j'arrive quasiment tous les jours à 9-10% de batterie restante et c'est tous les jours 3h de charge (borne Hager limitée à 25A pour le moment et câble type 2 fourni sur une Megane Estate Business).

 

Et c'est tous les jours la même chose : une fois préconditionnée, la voiture affiche 97% de batterie alors qu'elle est branchée.

Modifié par Gatpowers
Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Gatpowers a dit :

Entièrement d'accord avec @Matt6738, l'appli est plus à développer qu'à améliorer 😄

C'est d'ailleurs un des arguments avancé par les acheteurs de Tesla par exemple : l'appli et ses possibilités offertes.

 

Pour le coup, je préfère avoir une appli toute pourrie mais avoir un écran derrière le volant et des vrais boutons dans la voiture pour contrôler les fonctions essentielles plutôt que juste l'écran tactile 😂

 

C'est vraiment le truc que j'ai pas aimé dans la Tesla (j'ai testé la M3 d'un ami), j'espère que les autres constructeurs ne vont pas trop suivre cette tendance (très intéressante pour eux, c'est moins cher tout en donnant une impression de modernité...).

Lien à poster
Partager sur d’autres sites
il y a 56 minutes, Matt6738 a dit :

 

Pour le coup, je préfère avoir une appli toute pourrie mais avoir un écran derrière le volant et des vrais boutons dans la voiture pour contrôler les fonctions essentielles plutôt que juste l'écran tactile 😂

 

C'est vraiment le truc que j'ai pas aimé dans la Tesla (j'ai testé la M3 d'un ami), j'espère que les autres constructeurs ne vont pas trop suivre cette tendance (très intéressante pour eux, c'est moins cher tout en donnant une impression de modernité...).

 

Pour les compteurs déportés, on a ça dans nos monospaces familiaux depuis longtemps (C8 et 807). C'est juste une habitude à prendre.

Mais j'apprécie effectivement l'écran derrière le volant. 

L'avantage des commandes non physiques, ben c'est l'évolutivité dans le temps. Impossible avec un bouton physique affecté à une seule fonction.

Le principe de la DS7 est pas mal : les boutons physiques n'ont rien d'écrit dessus, la fonction est juste indiquée sur l'écran au-dessus. On a du coup le meilleur des 2 mondes 😂

 

Mais globalement c'est vrai que les constructeurs ''classiques'' ont du retard sur toute la partie logiciel. 

Quelques fonctions pratiques supplémentaires sur l'appli (ouverture/fermeture à distance, indication de la T° intérieur et/ou extérieure, plus de réglage dans la partie programmation, etc...) ne feraient pas de mal.

Par exemple, impossible de rajouter un programme de chauffage depuis l'appli (ça plante). Il faut d'abord le créer depuis la voiture. C'est dommage.

 

On pourrait aussi avoir la possibilité d'indiquer si on peut charger la batterie à destination (ou pas). Ainsi la fonction E-nav saura s'il est possible d'utiliser la batterie au max ou pas.

 

Quand on voit ce qu'on peut faire en domotique à partir d'un Raspberry Pi à 30€ 🤣

Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Gatpowers a dit :

L'avantage des commandes non physiques, ben c'est l'évolutivité dans le temps. Impossible avec un bouton physique affecté à une seule fonction.

Le principe de la DS7 est pas mal : les boutons physiques n'ont rien d'écrit dessus, la fonction est juste indiquée sur l'écran au-dessus. On a du coup le meilleur des 2 mondes 😂

C'est vrai que ça pourrait être sympa de pouvoir reprogrammer les boutons (cela dit, je serais pas étonné que ça soit possible via la prise OBD.

 

Surtout quand on n'a pas toutes les options et que du coup il y a des boutons qui sont présents mais inutiles. Par exemple, sur la rangé de boutons sous l'écran, j'en ai un de chaque côté qui ne sert pas... je crois que c'est pour les sièges chauffants. Ça pourrait être pratique de les programmer, par exemple un pour activer le limiteur à une vitesse prédéfinie, un autre pour afficher les infos conso détaillées.

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Matt6738 a dit :

Ça pourrait être pratique de les programmer, par exemple un pour activer le limiteur à une vitesse prédéfinie, un autre pour afficher les infos conso détaillées.

Très bonne idée ça aussi. Ca laisse rêveur 😂

Ne serait-ce que sur les écrans d'accueils se serait déjà bien.

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

enfin possesseur de mon Captur IP PHEV depuis hier soir.

 

livraison avec le minimum syndical de 5l de sans plomb (je m'y attendais) et batterie déchargée...pas cool

j'ai du faire un plein aussitot et rentrer chez moi en thermique, bon ca m'arrivera surement encore  à l'avenir mais dommage quand même pour la première conduite seul.

j'ai pu faire une charge rapide avant de faire un essai avec Madame, ce coup-ci en mode EV: ca le fait !

 

le passage des vitesses est fluide, vitesse 90 km/h maxi pour l'instant on verra sur voie rapide plus tard

 

a suivre :) 

Lien à poster
Partager sur d’autres sites

Pas cool, mon garagiste avait exposé ma captur dans le hall avec la prise branchée sur son secteur. Elle était chargée à 100%. C'est un petit geste mais très appréciable quand on est client.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Semaine prochaine je vais faire de la route . environ 500km (aller)  dont 400 d'autoroute/voix rapide. La batterie va être vite déchargée ! Est ce qu'il est judicieux d'activer la fonction e-save? Il y a t-il un 'gros' surplus de consommation ?

Une bonne journée et de bonnes fêtes à vous

Lien à poster
Partager sur d’autres sites
il y a une heure, MMRP95 a dit :

Bonjour,

 

Semaine prochaine je vais faire de la route . environ 500km (aller)  dont 400 d'autoroute/voix rapide. La batterie va être vite déchargée ! Est ce qu'il est judicieux d'activer la fonction e-save? Il y a t-il un 'gros' surplus de consommation ?

Une bonne journée et de bonnes fêtes à vous

 

Je trouve que ça a assez peu d'intérêt, à moins qu'à ta destination tu ais une zone où tu veux absolument rouler en tout électrique.

 

Sans le E-Save, il va régulièrement utiliser la batterie pour réduire la conso. Il va alterner entre des phases de roulage en thermique + un peu de recharge et des phases de roulage en électrique, voire en cas de forte demande des phases de roulage en électrique + thermique.

 

J'ai fait l'autre jour un trajet de 315 km avec la batterie à seulement 20% au départ (le "départ" étant le moment où j'ai fait le plein, après déjà 300 km d'autoroute), avec environ 2/3 d'autoroute à 110-115 et 1/3 de routes de campagne + traversées de villages, j'ai obtenu une consommation de 5 l/100 au compteur (5.2 sur les 2/3 d'autoroute au debut, et donc en faisant une règle de 3 environ 4.6 sur le dernier tiers). La batterie était à environ 10% à l'arrivée.

Lien à poster
Partager sur d’autres sites
il y a une heure, Matt6738 a dit :

 

Je trouve que ça a assez peu d'intérêt, à moins qu'à ta destination tu ais une zone où tu veux absolument rouler en tout électrique.

 

Sans le E-Save, il va régulièrement utiliser la batterie pour réduire la conso. Il va alterner entre des phases de roulage en thermique + un peu de recharge et des phases de roulage en électrique, voire en cas de forte demande des phases de roulage en électrique + thermique.

 

J'ai fait l'autre jour un trajet de 315 km avec la batterie à seulement 20% au départ (le "départ" étant le moment où j'ai fait le plein, après déjà 300 km d'autoroute), avec environ 2/3 d'autoroute à 110-115 et 1/3 de routes de campagne + traversées de villages, j'ai obtenu une consommation de 5 l/100 au compteur (5.2 sur les 2/3 d'autoroute au debut, et donc en faisant une règle de 3 environ 4.6 sur le dernier tiers). La batterie était à environ 10% à l'arrivée.

Ok, merci  

 

C'est vrai qu'à l'arrivée je n'ai pas besoin d'être en r tt électrique

Lien à poster
Partager sur d’autres sites

Hello à tous les E-techos,

 

Premier essai d'un trajet autoroutier la semaine dernière. J'avais oublié de me mettre en mode Pure au départ, le véhicule a donc démarré en "My Sense" (hybride donc).

Sur l'autoroute, j'ai appuyé un peu trop fort sur le champignon et j'ai pu expérimenter un point soulevé lors de certains essais : le moteur thermique s'est réveillé en "rugissant" de manière très audible. Ca fait pas super maitrisé.

 

Second point : étant donné que j'allais pouvoir recharger à mon arrivée (25km), j'ai voulu repasser en Pure (100% électrique donc) en pleine autoroute. Résultat : impossible: le mode Pure était grisé sur l'écran de sélection des modes. 

 

Conclusion : veillez bien à sélectionnez vos modes de conduite au départ !

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Densaga a dit :

Hello à tous les E-techos,

 

Premier essai d'un trajet autoroutier la semaine dernière. J'avais oublié de me mettre en mode Pure au départ, le véhicule a donc démarré en "My Sense" (hybride donc).

Sur l'autoroute, j'ai appuyé un peu trop fort sur le champignon et j'ai pu expérimenter un point soulevé lors de certains essais : le moteur thermique s'est réveillé en "rugissant" de manière très audible. Ca fait pas super maitrisé.

 

Second point : étant donné que j'allais pouvoir recharger à mon arrivée (25km), j'ai voulu repasser en Pure (100% électrique donc) en pleine autoroute. Résultat : impossible: le mode Pure était grisé sur l'écran de sélection des modes. 

 

Conclusion : veillez bien à sélectionnez vos modes de conduite au départ !

 

bonjour, malheureusement même en sélectionnant EV au départ, tu peux avoir le mode pure inaccessible avec pourtant une batterie chargée à 50%, j'ai eu ce cas de figure, et en ville!

cependant en ce moment chauffage obligatoire et la pompe à chaleur ne suffit peut etre pas à fournir l'énergie nécessaire...

pour ma part avec le mode pure grisé le thermique servait à charger, le TDB n'affichant pas le sens thermique vers roues, as tu pu observer :

dans quelle mode étati la chaine de traction?

quel % de batterie restant?

 

Olivier

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Densaga a dit :

Second point : étant donné que j'allais pouvoir recharger à mon arrivée (25km), j'ai voulu repasser en Pure (100% électrique donc) en pleine autoroute.

 

Quand le moteur thermique se déclenche pour la première fois de la journée, il faut qu'il tourne environ 2 minutes avant de pouvoir repasser en mode Pure, à cause de procédure de contrôle sur le dispositif anti-pollution (explication donnée par un CC à un autre membre du forum).

 

Quand au côté "pas super maitrisé", ça me semble pourtant assez normal : tu demandais beaucoup de puissance, donc forcément, il fallait que le moteur monte dans les tours pour la fournir.

 

De manière générale, pour éviter que le moteur monte haut dans les tours, il faut une conduite très souple, qui demande peu de pics de puissance. Une fois qu'on conduit comme ça, même en montagne il n'y a quasiment plus d'emballement du moteur.

 

Il faut s'habituer à considérer la pédale d'accélérateur non plus comme une commande de la vitesse d'augmentation du régime moteur (plus on l'enfonce, plus le régime du moteur augmente vite), comme sur une thermique classique, mais comme une simple commande de puissance. Et dès qu'on demande beaucoup de puissance, le moteur thermique va forcément devoir tourner à un régime élevé, vu que sa puissance maximale est atteinte à 5600 RPM.

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Bochets34 a dit :

cependant en ce moment chauffage obligatoire et la pompe à chaleur ne suffit peut etre pas à fournir l'énergie nécessaire...

Oui le besoin en chauffage, ça peut jouer. Perso je n'ai pas eu de déclenchements intempestifs du moteur thermique avec simplement le chauffage (mais je suis pas frileux, je chauffe à 18), par contre j'en ai eu avec l'utilisation du désembuage avant.

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Bochets34 a dit :

bonjour, malheureusement même en sélectionnant EV au départ, tu peux avoir le mode pure inaccessible avec pourtant une batterie chargée à 50%, j'ai eu ce cas de figure, et en ville!

cependant en ce moment chauffage obligatoire et la pompe à chaleur ne suffit peut etre pas à fournir l'énergie nécessaire...

pour ma part avec le mode pure grisé le thermique servait à charger, le TDB n'affichant pas le sens thermique vers roues, as tu pu observer :

dans quelle mode étati la chaine de traction?

quel % de batterie restant?

 

Olivier

 

Hello,

Ma batterie devait être à 90% donc ça m'a un peu étonné. Et oui en My Sense il utilise souvent le moteur thermique comme groupe électrogène ce qui doit j'imagine tendre à une sur-consommation. 

 

Il y a 2 heures, Matt6738 a dit :

 

Quand le moteur thermique se déclenche pour la première fois de la journée, il faut qu'il tourne environ 2 minutes avant de pouvoir repasser en mode Pure, à cause de procédure de contrôle sur le dispositif anti-pollution (explication donnée par un CC à un autre membre du forum).

 

Quand au côté "pas super maitrisé", ça me semble pourtant assez normal : tu demandais beaucoup de puissance, donc forcément, il fallait que le moteur monte dans les tours pour la fournir.

 

De manière générale, pour éviter que le moteur monte haut dans les tours, il faut une conduite très souple, qui demande peu de pics de puissance. Une fois qu'on conduit comme ça, même en montagne il n'y a quasiment plus d'emballement du moteur.

 

Il faut s'habituer à considérer la pédale d'accélérateur non plus comme une commande de la vitesse d'augmentation du régime moteur (plus on l'enfonce, plus le régime du moteur augmente vite), comme sur une thermique classique, mais comme une simple commande de puissance. Et dès qu'on demande beaucoup de puissance, le moteur thermique va forcément devoir tourner à un régime élevé, vu que sa puissance maximale est atteinte à 5600 RPM.

 

Ok le grisé devait être pendant ces deux minutes donc je réessaierai mais sur le coup ça m'a un peu agacé. Et ok pour l'adaptation à la conduite, c'est vrai que c'est nouveau et qu'il faut un peu changer ses habitudes de conduites. On est pas du tout habitué à un moteur qui rugit aussi soudainement quand on vient d'une vieille mégane en boite manuelle c'est sûr :D 

 

J'avoue que je n'ai fait aucun plein depuis un mois que je l'ai, je fonctionne au max en recharges électriques. Je me suis tapé les 3/4 de la -longue- notice hier et ils conseillent fortement d'utiliser au moins 10L de carburant au minimum tous les 3 mois pour éviter de gripper le moteur thermique. Bientôt un long trajet en janvier normalement, ça devrait permettre au moteur thermique de se roder un peu.

 

D'ailleurs  quid du rodage du moteur essence ? Le manuel parle de 3000km pour les Captur Essence mais le technicien Renault m'a dit que c'était inutile sur ce modèle 🤨

Lien à poster
Partager sur d’autres sites

Bonjour à tous les hybristes,

Avez-vous fait quelques mesures pour connaître vos VRAIES consommations ? De mon côté sur 1 991 kms, j'ai injecté 286KW/h (compteur dédié à la prise de rechargement) dans la batterie + consommé 24L de carburant. Au prix de mon Kw/h (tarif nuit) + celui du litre d'essence je suis à 3.29€/100kms soit l'équivalent de 2.53L/100 du SP95, et vous ?

Lien à poster
Partager sur d’autres sites
il y a une heure, grateurs a dit :

Bonjour à tous les hybristes,

Avez-vous fait quelques mesures pour connaître vos VRAIES consommations ? De mon côté sur 1 991 kms, j'ai injecté 286KW/h (compteur dédié à la prise de rechargement) dans la batterie + consommé 24L de carburant. Au prix de mon Kw/h (tarif nuit) + celui du litre d'essence je suis à 3.29€/100kms soit l'équivalent de 2.53L/100 du SP95, et vous ?

 

Sur mon premier plein, j'ai fait 670 km avec ~24.3 litres et 41 kWh de batterie (pas de mesure à la prise), soit 3.63l/100km de moyenne (au compteur, il m'indiquait 3.5). Essentiellement des petits trajets en électrique sur les 380 premiers km, le reste en un seul trajet sur autoroute.

 

Sur le deuxième plein, je suis pour l'instant à 5 l/100 km au compteur après 315 km sans aucune recharge (suite du trajet qui a "terminé" le précédent plein, environ 2/3 sur autoroute et 1/3 sur route de campagne avec des traversées de villages).

 

PS : kWh, pas KW/h !

Modifié par Matt6738
Lien à poster
Partager sur d’autres sites

Bonjour à tous.

J'ai enfin mon Captur Initiale Paris ....... commandé le 13/7 ... livré le 23/12 !!!! gros bug à la concession Béziers dans la gestion des commandes !!

Maintenant je configure mais c'est compliqué par moment. je tente de me connecter à nEASY CONNECT mais j'ai ce message d'erreur. Pourtant toutes les options sont enregistrées. Quelqu'un peu me renseigner sur ce système .... c'est applicable au Captur Initiale Paris ?

22.jpg

Lien à poster
Partager sur d’autres sites
  • mike29b a modifié le titre en [Sujet Officiel] Renault Captur II E-TECH (2020)

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page