Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Présentation R21 : Ma R21 Baccara Automatique 92


Messages recommandés

  • Réponses 48
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut à tous !

 

j'ai 175 photos à vous montrer :D .

Bonne lecture !

 

Je commence par la partie moteur:

 

Voici la pipe d'admission après lavage au ultrasons :

 

IMG_20191022_194819.jpg

 

IMG_20191022_194842.jpg

 

Le démontage du moteur ce poursuit. Et je suis content d'avoir démonté le moteur complet ! Car il y a du nettoyage à faire

 

IMG_20191023_175431.jpg

 

IMG_20191023_175426.jpg

 

Le fond du bloc est vraiment remplit de rouille :

 

IMG_20191023_175509.jpg

 

IMG_20191103_183018.jpg

 

chemise tout juste déposée :

 

IMG_20191103_180141.jpg

 

Le bloc après nettoyage:

 

IMG_20191110_162027.jpg

 

Remontage des pistons/chemises:

 

IMG_20191116_164047.jpg

 

comparaison des segments avant le montage:

vieux:

 

IMG_20191116_152035.jpg

 

neuf:

 

IMG_20191116_152047.jpg

 

En attendant la cure de jouvence de la culasse:

 

IMG_20191116_165441.jpg

 

Dépose de la poulie damper :

 

IMG_20191103_160039.jpg

 

 

IMG_20191103_160544.jpg

 

On peut voir qu'il y a eu 2 distri d'effectué :

 

IMG_20191103_163204.jpg

 

Remplacement du joint spi côté distri:

 

IMG_20191103_161508.jpg

 

 

IMG_20191103_161615.jpg

 

 

IMG_20191103_162506.jpg

 

repose des poulies :

 

IMG_20191103_163101.jpg

 

Remplacement du joint spi côté volant moteur:

 

IMG_20191103_175051.jpg

 

Arbre à cames qui fait trempette:

 

IMG_20191117_150033.jpg

 

 

IMG_20191117_153316.jpg

 

La culasse rentre entièrement dans le bac, mais des endroit récalcitrant nécessité un traitement de faveur

 

IMG_20191117_163535.jpg

 

IMG_20191117_163450.jpg

 

Démontage des sondes de température:

 

IMG_20191117_151334.jpg

 

 

IMG_20191117_151221.jpg

 

La culasse après sont lavage:

 

IMG_20191117_171215.jpg

 

 

IMG_20191117_171922.jpg

 

IMG_20191117_171936.jpg

 

Remontage AAC:

 

IMG_20191117_172442.jpg

 

Pendant ce temps, les bains s'enchaine:

 

IMG_20191117_165243.jpg

 

A la sortie:

 

IMG_20191117_172946.jpg

 

Rodage des soupapes:

 

IMG_20191117_174013.jpg

 

Le siège:

 

IMG_20191117_174325.jpg

 

La soupapes:

 

IMG_20191117_174337.jpg

 

Montage des soupapes:

 

IMG_20191117_183801.jpg

 

Montage des joints de queux de soupape:

 

IMG_20191117_183811.jpg

 

 

IMG_20191117_183937.jpg

 

 

IMG_20191117_184839.jpg

 

Montage des ressorts de soupape:

 

IMG_20191117_190010.jpg

 

 

IMG_20191117_190326.jpg

 

Vu du plan de joint juste avant le montage:

 

IMG_20191123_161509.jpg

 

Le joint de culasse:

 

IMG_20191123_161446.jpg

 

Pose de la culasse:

 

IMG_20191123_164014.jpg

 

Le distributeur complet :

 

IMG_20191103_152702.jpg

 

Pose de la rampe de culbuteur, serrage de la culasse, pose de la courroie de distri (non tendu) puis réglage des soupapes:

 

IMG_20191124_152235.jpg

 

Je ne tend pas la courroie de distri pour pouvoir actionner la pompe à huile avec une visseuse pour amorcer le circuit d'huile avant même le premier démarrage.

 

Pose du cache culbu:

 

IMG_20191201_172856.jpg

 

Montage de la pompe à huile et montage du carter d'huile:

 

IMG_20191201_163423.jpg

 

Vu avant du moteur:

 

IMG_20191201_173337.jpg

 

Pose de la pipe d'admission, boitier papillon, coiffe, injecteur dimentionné pour l'E85 et sa rampe d'injection:

 

IMG_20191215_174809.jpg

 

 

IMG_20191215_174820.jpg

 

Montage de l'alternateur et du régulateur de ralenti (actuateur):

 

IMG_20191215_174835.jpg

 

Montage du compresseur de clim:

 

IMG_20191216_191527.jpg

 

Une première pour moi, essai d'un produit qui enlève la rouille ! Et bin ça marche bien ce truc:

 

IMG_20191216_191412.jpg

 

Pose de la pipe d'échappement:

 

IMG_20191217_202346.jpg

 

Pose du boitier d'eau et de ces sonde:

Merde ça se monte pas là !

 

IMG_20191218_173921.jpg

 

Là c'est mieux:

 

IMG_20191218_175205.jpg

 

Montage de la deuxième partie du collecteur:

 

IMG_20191218_175152.jpg

 

Pose des écrous cuivré:

 

IMG_20191229_193124.jpg

 

 

 

C'est tout pour le moteur pour l'instant.

Je reprend les travaux restant sur la BVA. Je n'avait pas réussi à démonter la vis qui retient le demi arbre gauche et surtout le cardan droit était grippé sur sont demi arbre.

Donc il a bien fallu que je démonte ce foutu pont et j'ai utilisé la force et mon cerveau pour arrivé à mes fin.

 

Contre perçage de la vis de maintient du demi arbre gauche:

 

IMG_20191218_184505.jpg

Le pire c'est que j'ai enlevé le restant de vis facilement à la main ! C'était juste le cône de tête qui était coriace.

 

Le demi arbre gauche:

 

IMG_20191218_184500.jpg

 

Mais pour pouvoir sortir le diff, il faut enlever le cardan droit. Usage de la force obligatoire, étant donné que la chauffe ne donne rien:

 

IMG_20191020_170431.jpg

Ici c'est la rouille qui fait son office.

 

J'ai donc forcé et le circlips au niveau du différentiel à sauté. J'ai donc pu utilisé les grand moyen !

 

IMG_20191020_175806.jpg

ça a été une vraie galère pour le sortir, même fendu sur la longueur il ne voulait pas sortir.

 

Le demi arbre droit libéré:

 

IMG_20191218_184512.jpg

Le cardan neuf entier avec l'emputé :

 

IMG_20191025_164344.jpg

 

Mais maintenant je peut terminer le changement de tout les joints restant.

Joint spi cardan droit:

 

IMG_20191020_173209.jpg

 

Le neuf:

 

IMG_20191020_180253.jpg

 

IMG_20191020_173505.jpg

 

J'ai apparement pas pris en photo le joint spi double qui sépare le pont du mécanisme mais il est bien changé.

 

Vu intérieur du pont:

 

IMG_20191218_184421.jpg

 

 

IMG_20191218_184453.jpg

Après nettoyage:

 

IMG_20200101_143708.jpg

 

 

IMG_20200101_150657.jpg

 

Assemblage du demi arbre droit avec le diff avant de monté le tout dans le pont:

 

IMG_20200101_145658.jpg

 

 

IMG_20200101_145706.jpg

Maintenant que j'ai contre percé la vis du demi arbre gauche, il faut en refaire une. Donc petit tuto:

-Prendre une tige fileté M8

-la couper à la bonne longueur

-récupérer le cône issue du contre perçage

-bloquer la position du cône avec un écrou fin M8

 

IMG_20200101_134913.jpg

La douille de 13 ne passe pas dans le demi arbre, mais la douille de 10 oui !

 

IMG_20200101_141411.jpg

 

-Réduire le diamètre de la tige fileté pour pouvoir accueillir un écrou M6

 

IMG_20200101_135634.jpg

 

 

IMG_20200101_140100.jpg

 

-Vérifier que tout va bien, longueur et aussi que le trou de goupille ne soit pas obstrué

 

IMG_20200101_140253.jpg

 

 

IMG_20200101_141434.jpg

 

 

IMG_20200101_140214.jpg

 

 

IMG_20200101_141423.jpg

 

-Soudure de l'écrou M6 puis serrage de l'écrou M8 contre M6

 

IMG_20200101_141146.jpg

 

Et maintenant je termine cette BVA de malheurs !

Pose du carter de pont:

 

IMG_20200101_151608.jpg

 

Puis pose du demi arbre gauche avec sa vis toute neuve:

 

IMG_20200101_152138.jpg

 

Vous allez voir l'accouplement de la BVA avec sont moteur:

 

IMG_20200101_160146.jpg

 

 

IMG_20200101_160503.jpg

 

 

IMG_20200101_160750.jpg

 

 

IMG_20200101_162009.jpg

 

Voilà le travail:

 

IMG_20200101_162015.jpg

 

 

 

Montage du faisceau électrique:

 

IMG_20200101_183838.jpg

 

 

IMG_20200102_165136.jpg

 

Je n'ai malheureusement pas encore reçu les durites et le régulateur de pression réglable qui supporte l'éthanol. Donc j'ai équipé le moteur de durite pour essence normal, j'ai remis sont régulateur et j'ai reposé les injecteur d'origine:

 

IMG_20200102_175549.jpg

 

 

IMG_20200102_183748.jpg

 

 

IMG_20200102_202231.jpg

 

Préparation du groupe pour le mariage avec la caisse:

 

IMG_20200102_230651.jpg

 

 

IMG_20200102_230703.jpg

 

Pour facilité le montage des vis du berceau, je glisse des cales entre ce dernier et la palette:

 

IMG_20200102_232130.jpg

 

Il n'y a plus qu'à glisser le groupe dans son compartiment.

 

IMG_20200103_013354.jpg

 

 

IMG_20200103_013407.jpg

 

 

IMG_20200103_014725.jpg

 

 

IMG_20200103_015726.jpg

 

Contact !

 

IMG_20200103_015732.jpg

 

Arrivé à destination:

 

IMG_20200103_015741.jpg

 

Ca, c'est fait

 

IMG_20200103_022043.jpg

 

 

IMG_20200103_022031.jpg

2 heures ce sont écoulé entre cette dernière photo et le moment où j'ai préparé le groupe pour le mariage. J'ai pris mon temps pour ne pas en perdre ! Mission accomplie.

 

 

 

Je lâche rien, ce n'est pas fini !

Remplacement des radiateurs et dépannage du groupe motoventilateur.

 

D'abord démontage de la face avant:

Mais n'allez pas croire que ça va aller vite, il y a toujours des problèmes:

 

IMG_20200103_131449.jpg

 

La rouille fait sont retour! Pas longtemps cette fois:

 

IMG_20200103_132934.jpg

 

 

IMG_20200103_132929.jpg

 

J'enchaîne sur les radiateurs:

Avant

 

IMG_20200103_141533.jpg

 

Après

 

IMG_20200103_142839.jpg

 

montage dans la 21:

 

IMG_20200103_144452.jpg

 

Maintenant diagnostique des ventilateurs, et ça a été très vite à trouver:

 

IMG_20200103_144812.jpg

 

 

IMG_20200103_144758.jpg

 

Les autres prises sont correcte. Elle seront graissé avant le remontage:

 

IMG_20200103_144808.jpg

 

 

IMG_20200103_144802.jpg

 

Contrôle des relais, diodes et bilames:

 

IMG_20200103_145459.jpg

 

Tout est bon, je range le tout:

 

IMG_20200103_144952.jpg

 

C'est partie pour la prise oxydé:

 

IMG_20200103_150805.jpg

Le + constant de commande ainsi que les deux masse de puissance on complètement pourri.

 

Décorticage de la prise:

 

IMG_20200103_151457.jpg

 

Démontage:

 

IMG_20200103_151603.jpg

 

Les fiches sont bien oxydé:

 

IMG_20200103_151921.jpg

 

 

IMG_20200103_160002.jpg

 

Mais le boitier n'est pas fondu donc je le garde:

 

IMG_20200103_151931.jpg

 

Les cosses neuve:

 

IMG_20200103_155558.jpg

 

Sertissage:

 

IMG_20200103_155956.jpg

 

J'emboîte tout ça et gaine thermo avec colle intégré:

 

IMG_20200103_160957.jpg

 

 

IMG_20200103_161039.jpg

 

Un coup de chalumeau:

 

IMG_20200103_161710.jpg

 

Prise fini:

 

IMG_20200103_160135.jpg

 

Si cette prise est pourri, l'autre côté y est forcément, donc je recommence l'opération:

 

IMG_20200103_162318.jpg

 

Boitier récupéré car pas fondu (juste obstrué par l'oxydation):

 

IMG_20200103_163930.jpg

 

 

IMG_20200103_163923.jpg

 

j'emboîte et colle:

 

IMG_20200103_163702.jpg

 

 

IMG_20200103_225612.jpg

 

Montage du groupe motoventilateur sur les radiateurs:

 

IMG_20200103_235351.jpg

 

Compartiment moteur quasiment terminé mais opérationnel:

 

IMG_20200104_035705.jpg

 

 

IMG_20200104_023721.jpg

 

 

 

 

Maintenant, train roulant.

 

IMG_20200103_232741.jpg

 

Remplacement des roulement sur place:

 

IMG_20200104_154920.jpg

 

Pose de tout les éléments toujours sur place:

Roulement:

 

IMG_20200104_155244.jpg

 

Moyeux + cardan:

 

IMG_20200104_172644.jpg

 

Pose de frein entièrement neuf

 

IMG_20200104_183946.jpg

 

 

IMG_20200104_185459.jpg

 

Vu du dessous:

 

IMG_20200104_192110.jpg

 

Maintenant que j'ai du frein, je peut serrer les écrous de cardan mais surtout l'écrou du pignon de descente au cul de la BVA:

Bloque pédale Mc Guyver:

 

IMG_20200104_193452.jpg

 

l'écrou en question:

 

IMG_20200104_193429.jpg

 

 

 

 

Maintenant que tout est prêt, démarrage. Je n'ai pas fait de vidéo mais il a démarré normalement.

 

IMG_20200104_204622.jpg

 

Pour les besoins de la BVA, le premier démarrage n'a duré que 5 min car il faut effectuer une vidange + filtre:

 

IMG_20200104_195705.jpg

 

Du sang neuf à 15€ le litre j'ai nommé Elf Renaultmatic D2:

 

IMG_20200104_203217.jpg

Les prochaines vidange seront faite avec la mobil 220.

 

Outillage spécifique pour le remplissage !

 

IMG_20200104_203223.jpg

 

Branchement de la valise pour le contrôle du niveau et effacement de la mémoire:

 

IMG_20200104_203644.jpg

 

 

IMG_20200104_204138.jpg

 

Affichage de la température:

 

IMG_20200104_204153.jpg

 

Le contrôle du niveau s'effectue à 60°C et comme je suis un fou je l'ai fait à 59°C:

 

IMG_20200104_210219.jpg

 

Ensuite j'ai laissé refroidir le moteur pour pouvoir effectuer le dernier serrage de la culasse et un contrôle des jeux au soupapes.

 

IMG_20200105_164727.jpg

 

Contrôle du niveau d'huile:

 

IMG_20200105_175225.jpg

7 litres tout pile !

 

Remplacement de la pompe à essence et son filtre:

 

IMG_20200105_121143.jpg

 

Et le tant attendu essai routier:

 

IMG_20200104_221332.jpg

 

 

IMG_20200104_223739.jpg

 

Et déjà une panne:

 

IMG_20200105_204120.jpg

Vite rectifié évidement !

 

J'ai remplacé la prise diag par une en meilleur état:

 

IMG_20200105_201013.jpg

 

 

IMG_20200105_201018.jpg

 

 

IMG_20200105_220824.jpg

 

Comme il n'y avait plus d'essence, je suis monté faire le plein sur Verdun, à 35 km de chez moi:

 

IMG_20200105_184302.jpg

 

Encore une balade et retour au parking.

 

Les données de l'ordinateur de bord pour la première sortie (la conso élevé est normal du fait qu'elle à beaucoup tourné sur place)

 

IMG_20200105_220027.jpg

 

 

IMG_20200105_220033.jpg

 

 

IMG_20200105_220038.jpg

 

 

IMG_20200105_220046.jpg

 

 

IMG_20200105_220051.jpg

 

 

 

 

Hier soir je me suis penché sur le problème d'ABS.

Au démarrage tout va bien puis en roulant, la séquence de modulation de pression se lance sans même toucher au frein puis mode dégradé.

 

Pas de diag par valise pour cet ABS, je fais donc ça "à l'ancienne".

C'est partie pour la recherche de panne.

J'accède au calculateur pour tester les différents composants du système:

 

IMG_20200106_180201.jpg

 

Aidé du schéma:

 

IMG_20200106_180343.jpg

 

 

IMG_20200106_180400.jpg

 

Et le problème vient du capteur de la roue avant droit.

Un capteur normal:

 

IMG_20200106_181906.jpg

 

Celui qui m'em*#&¤:

 

IMG_20200106_181855.jpg

 

J'ai testé le câblage de la voiture et c'est bien le capteur qui merde. Il est déjà commandé et va prochainement arriver.

 

 

 

Ce soir j'ai juste changé toutes les ampoules sur la partie arrière de la 21. Et surprise, encore du boulot:

 

IMG_20200107_201724.jpg

 

Avec cette réparation, je pense être tranquille:

 

IMG_20200107_201148.jpg

 

Les deux côtés était dans le même état. C'est dû au fait de rester le pied sur le frein. je suis sûr que le capteur de feux stop sur la pédale à dû avoir chaud aussi.

J'y regarderai quand j'aurai le temps car actuellement il fonctionne et moi je n'ai pas le pied collé au frein.

 

 

 

 

Prochainement, remplacement du capteur ABS, remplacement du rétroviseur et règlement des petits détails chiant avant le contrôle technique.

 

 

 

Et du coup je peux déjà me prononcer sur le comportement routier de cette Baccara.

 

Je suis agréablement surpris du moteur et surtout, moi qui suit un peu allergique au BVA, je suis conquis par l'agrément de conduite que procure cette boite. En utilisant les vitesses forcé, je n'est quasiment jamais besoin d'appuyer sur la pédale de frein. Le frein moteur est amplement suffisant. Je dirait même qu'il est assez proche du frein moteur procuré par mon J8S Turbo ! Le passage ce fait en douceur, parfois au mauvais moment mais ce n'est pas gênant.

L'avantage de la boite auto c'est qu'il est copain avec le régulateur de vitesse. C'est l'idéal pour faire de la route tout en gardant tout les points de son permis. :bien:

Le seul point négatif apparaît lorsque je modifie ma conduite, de "tranquille pépère" à "merde chui en retard d'30 min". Pour rouler plus énergiquement, je préfère de loin ma boite manuel. Ma TurboD accélère largement plus vite que cette baccara.

 

Mais rassurez-vous, je n'est pas prévu de battre mes records avec ce salon roulant. :lol: sinon je me serai acheté une 21 turbo !

 

D'ailleurs, le manque de "sportivité" de la boite est compensé par l'énorme confort qui règne à bord. C'est la 21 la plus confortable que j'ai conduit :hebe: !

L'amortissement, la taille des pneus, la sellerie ... tout ces points fort font que je vais régulièrement l'utilisé :bien:

La conso actuel est de 8,4l/100km mais je pense pouvoir descendre entre 7l/100km et 6,5l/100km. A vitesse stabilisé à 80km/h, la conso oscillé entre 5l/100km et 6,5l/100km, donc je pense que c'est faisable.

 

A+++

Lien à poster
Partager sur d’autres sites

Rrrrrrrraaaaaah, ce méga-message! :eek:

 

Mais c'est du bon boulot quand même, hein! ;)

Il y aurai eu de l'internet, ce serait plus lisible !

Merci !

 

https://aws-cf.caradisiac.com/p [...] a1.jpg?v=1

 

T'as un quad aussi?

 

 

 

Je parle, de la roue, pas de clé anglaise, hein.

C'est mieux qu'un quad, un 4x4 !

Un Suzuki Santana :lol: . Mais il ressemble plus au Frankenstein des 4x4. :D

 

Il mériterait aussi un mini topic avec toutes les modif qu'il subit :lol:

C'est à base de réhausse à l'arrache et de swaps moteur (en J8S biensûr !)

 

 

IMG_20170605_165205.jpg

 

DSC00632.jpg

 

Je ferait peut-être un mini topic dessus ;)

Lien à poster
Partager sur d’autres sites

Whaou ce boulot :eek:

 

Toujours du bon travail avec toi et cette minutie j'adore. Bonne route avec elle et continue de nous donner des news. En tout chapeau :jap:

 

Chapeau pour la qualité du travail réalisé.

 

Ça fait plaisir de voir autant de compétences bien utilisées.

Merci !

 

Je l'ai emmené au contrôle technique il y a 3 semaines et elle est passé haut la main, juste un antibrouillard trop haut :bien:

 

J'ai plus qu'a faire la carte grise et ce sera bon :sol:

 

Mais comme je me suis fait voler mon porte feuille avec tout mes papier, je vais devoir attendre un peu :mad:

 

A+

Lien à poster
Partager sur d’autres sites

Bien joué pour le contrôle et pas de bol pour le portefeuille. En plus c'est long et chiant à tout refaire. Bon courage

 

Ah merde alors! Dans la rue? Dans les transports publics?

RDV le 5 mars pour seulement prendre les documents. Il faudra encore attendre pour recevoir la carte :pfff:

 

Je me le suis fait prendre en pleine journée. J'était au bouleau et je n'avait pas verrouillé le trafic pendant 20 min. D'habitude il est tout le temps fermé mais là il est resté 20 min ouvert et il y a fdp qui me l'a pris. Voilà comment les emmerde commence.

Lien à poster
Partager sur d’autres sites

mon père avait une R21 phase 2 sur laquelle j'ai fait ma conduite accompagnée...

La chance que tu as eu :D !

 

c'était pas la meme finition ou le meme moteur, mais du coup, je lurke parfois des topics R21... et là, putain :ouch:, le boulot... respect :jap:!

Merci ! :jap:
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...