Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

caméra radar sans visibilité (message tableau de bord)


Messages recommandés

Bonjour,

 

J’ai eu ce message d’erreur « caméra radar sans visibilité » 4/5 fois cette semaine avec l’icône orange qui va avec lorsqu’il pleuvait ou venait de pleuvoir mais pas de voyant « stop et/ou clé à molette » sur mon koleos 2,avez-vous déjà eu ce genre de message sur votre tableau de bord?

 

Quand il fait beau je n’ai pas ce message d’erreur du coup je ne sais pas s’il faut que je consulte mon concessionnaire...

 

2C3D3B66-AB84-47E6-BBFA-727192958994.jpg

Lien à poster
Partager sur d’autres sites
  • Réponses 48
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Évidemment qu'il faut aller au garage surtout que ton véhicule est encore sous garantie constructeur non ?

 

C’est quand j’ai lu ça https://fr.e-guide.renault.com [...] F-DURGENCE (moi c’est le système B) que je me suis dit que???

 

J’appellerais quand même mais ils vont peut-être se défosser avec l’argument « conditions climatiques ».

 

50084928-47AF-4151-B919-DD6DF7341C2A.jpg

Lien à poster
Partager sur d’autres sites

Ben si la moindre pluie mets le système en défaut, ca craint quand même je trouve! Il est censé être toujours opérationnel, il faudrait vraiment des conditions incroyablement mauvaises pour qu'il ne puisse assurer sa fonction.

As-tu vérifié ton pare-brise au niveau de la caméra, des fois que tu aurais de la saleté collée devant (le genre de truc qui ne partent même pas bien en passant aux rouleaux).

Lien à poster
Partager sur d’autres sites

Ben si la moindre pluie mets le système en défaut, ca craint quand même je trouve! Il est censé être toujours opérationnel, il faudrait vraiment des conditions incroyablement mauvaises pour qu'il ne puisse assurer sa fonction.

As-tu vérifié ton pare-brise au niveau de la caméra, des fois que tu aurais de la saleté collée devant (le genre de truc qui ne partent même pas bien en passant aux rouleaux).

 

Oui il est propre.

J’ai appelé RENAULT et il me rappel dans la journée pour que j’emmène ma voiture car il fait qu’il vérifie pour avoir une voiture de prêt...

Lien à poster
Partager sur d’autres sites

J’ai eu RENAULT et ils doivent récupérer un véhicule de prêt cette semaine et ils me rappellent dans qu’ils l’ont reçu pour prendre mon koleos,ils n’ont pas eu de cas sur le koleos mais sur d’autres véhicules qui utilisent cette technologie.

 

Wait&See

Lien à poster
Partager sur d’autres sites

La 1ère fois que cela m’a fait ça c’était sous une grosse averse de pluie sur la 4voies en pleine après-midi (voyant allumé 3 fois moins de 5s).

La 2e fois il venait de pleuvoir vers 20h et j’ai prit le koleos après et le voyant c’est allumé 2/3 fois moins de 5s aussi sur une départementale quand je croisais d’autres véhicules et en ville 2 fois.

 

Je l’ai utilisé hier pare-brise sec et R.A.S.

Lien à poster
Partager sur d’autres sites

Ça arrive souvent quand il pleut. C’est logique : c’est une caméra, donc si la visibilité est mauvaise elle ne voit rien.

 

Donc la sécurité n'est assurée que par temps sec? Pas terrible le système Renault. Jamais eu ce genre de problème avec mon véhicule précédent sous la pluie (ça n'arrivait qu'en cas de givre sur le pare-brise, logique).

Lien à poster
Partager sur d’autres sites

Je pense que ça ne changera rien.

De plus lors de mauvais temps (neige/pluie) les équipements de sécurités automatiques je ne fais pas vraiment confiance, tout comme les régulateurs lors de pluie : imprévisible, accélération "a fond", freinage imtempestif... et cie, vaut mieux être bien concentré.

Lien à poster
Partager sur d’autres sites

Ils ont reçu la pièce et elle sera montée mercredi car il me faut un véhicule de prêt.

Depuis le passage de la valise quand le défaut se rallume il reste quasi une minute.

Par-contre quand il s’allume c’est toujours quand il pleut,donc à voir quand il aura été changé.

Lien à poster
Partager sur d’autres sites

J'ai eu ce message 3 fois cette semaine. A chaque fois quand je commence à rouler sous la pluie, ça reste 15 secondes affiché puis ça disparaît et ca ne revient pas.

Rien de bien grave dans mon cas.

 

Oui moi aussi quasi à chaque fois que j’ai eu ce message il pleuvait...

Lien à poster
Partager sur d’autres sites

Je pense juste que c'est pour informer, lors de pluie, que la camera ne fonctionnera pas... alors c'est sans doute trop générique/alarmant comme message mais pour moi c'est pas une caméra qui ne fonctionne pas, c'est juste que quand il pleut elle se désactive, pour ne pas avoir de réactions qui pourraient être dangereuses..!

Lien à poster
Partager sur d’autres sites

Aujourd'hui j'ai roulé 1h sous pluie fine puis 1h sous pluie battante (on était parfois qu'à 80 sur l'autoroute tellement la pluie était forte!), je n'ai pas eu le message d'erreur caméra une seule fois! Va comprendre..

 

Oui très bizarre j’ai eu moi tout à l’heure vers 19h nuit + grosse averses ou il fallait rouler à 90 au lieu de 110 donc sur une nationale et j’étais sur la voie de droite avec personne à me doubler par la gauche ou la droite j’avais mes voyants d’angles mort dans les 2 retros qui sont restés allumés pendant une 30taines de secondes,a ne rien y comprendre.

 

Si tous les les systèmes de sécurités se désactivent en cas de mauvais temps autant ne pas en avoir s’il fonctionnent que par temps ensoleillé et/ou nuit de pleine lune...

Lien à poster
Partager sur d’autres sites

Ça donne un peu l'impression que la technologie utilisée par Renault est un peu simpliste, au rabais, et utilisable plutôt en conditions idéales.

 

Comme les radars de proximités par exemple, ceux "censés" être sur les flancs du Koleos n'existent pas en fait, c'est un calcul fait par le véhicule.

Exemple : tu recules et la capteur arrière gauche détecte un obstacle sur la gauche, le programme calcule alors par rapport au déplacement du véhicule si tu te rapproche de cet obstacle et affiche en conséquence un pseudo radar latéral.

 

C'est pas con, mais peu précis et surtout ça ne peut pas prendre en compte un nouvel obstacle qui arriverait sur le côté.

 

Exemple ce soir : voiture à l'arrêt mais moteur tournant, ma femme passe devant la voiture, ça me signale un obstacle devant, puis elle passe sur le côté, ça ne me signale pas d'obstacle sur le côté..

Lien à poster
Partager sur d’autres sites

Ça donne un peu l'impression que la technologie utilisée par Renault est un peu simpliste, au rabais, et utilisable plutôt en conditions idéales.

 

Comme les radars de proximités par exemple, ceux "censés" être sur les flancs du Koleos n'existent pas en fait, c'est un calcul fait par le véhicule.

Exemple : tu recules et la capteur arrière gauche détecte un obstacle sur la gauche, le programme calcule alors par rapport au déplacement du véhicule si tu te rapproche de cet obstacle et affiche en conséquence un pseudo radar latéral.

 

C'est pas con, mais peu précis et surtout ça ne peut pas prendre en compte un nouvel obstacle qui arriverait sur le côté.

 

Exemple ce soir : voiture à l'arrêt mais moteur tournant, ma femme passe devant la voiture, ça me signale un obstacle devant, puis elle passe sur le côté, ça ne me signale pas d'obstacle sur le côté..

 

Ah oui extrêmement bizarre,je vais faire le test quand je vais y penser ;-)

Lien à poster
Partager sur d’autres sites

La voiture est en réparation ce matin pour qu’il change la caméra.

Concernant les voyants d’angles mort sur les retros,le mec m’a dit que dans les conditions où ils étaient allumés c’est normal car ça vient de l’évacuation d’eau sur les côtes et du coup les détecteurs détectent ça comme un obstacle car ça coupe le faisceau quand il y a beaucoup de pluie à s’évacuer,ça fait ça sur tous les véhicules qui sont équipés de ce système (talisman,koleos,etc...).

Lien à poster
Partager sur d’autres sites

Bonjour les "Koléossien",

 

Nous possédons un xtrail de 2017, qui est très proche du Koleos (qui nous faisait envie à un moment).

 

J’ai déjà eu le message « freinage actif déconnecté » en début d’année lorsqu’il neigeait, (à priori il y a un capteur qui doit se trouver derrière le pare choc avant) Pour le Nissan, la caméra seule ne doit pas servir à cette fonction. Elle sert aussi/surtout à la reconnaissance des panneaux de limitations (marchent pas mal et doit aussi être couplé au GPS car en sortie de village par ex et sans panneau il indique aussitôt la vitesse adéquate),aux codes/feux de route automatique, à l’alerte de maintien dans la voie (fonction désactivé, sur petites routes ça n’arrête pas de biper)…

 

On a eu de nouveau ce message sur la route des vacances cette été, je l’ai désactivé-réactivé via le menu, le message était toujours présent. Après coupure moteur pour la pause déjeuner, tout est revenu dans l’ordre (il me semble avoir vu une petite trace rouge sur le parechoc ou je suppose se trouve le capteur, peut être un choc avec un petit oiseau l’aurait fait « dérailler »…)

Et le système marche, en arrivant un peu vite en ville derrière une voiture, il bip bien (et je pense peut être qu’une fois il m’a sauvé la mise, un petit moment d’inattention, (je surveillais plus le camion qui arrivait vite derrière) et il a bipé bien plus que d’habitude et j’ai cru voir furtivement un message sur le tdb, mais après je ne sais pas si c’est lui ou moi qui est arrêté la voiture)

 

Sinon pour le capteur d’angle mort, sur le Nissan, c’est la caméra arrière qui semble gérer cette fonction, j’ai déjà eu un message me demandant de nettoyer la caméra arrière car trop salle et système d’angle mort désactivé. Juste pour info, par temps de forte pluie, j’ai parfois les voyants intérieurs vers les rétroviseurs qui s’allument furtivement.

 

Pour les capteurs latéraux sur le parechoc je pense qu’ils servent aussi au Park Assist et détection des objets en mouvement couplés au 4 caméras… Les x-trail n’ayant ni le park assist ni la détection des objets en mouvement n’ont pas les capteurs latéraux. Je pense que tout est couplé ensemble, caméra + capteurs. Si j’ai un objet en mouvement quand la caméra est active j’ai un bip et l’indication ou se trouve l’objet.

 

Voilà tout ceci concerne le xtrail, après je ne sais pas jusqu’à quel point on peut retrouver un fonctionnement identique sur le koleos….

Lien à poster
Partager sur d’autres sites

J’ai utilisé la voiture sous de belles averses ce week-end et le voyant ne c’est pas allumé sauf quand je suis passé dans une marre d’eau (à la limite de l’Aqua-planning) avec la vitesse ça a levé l’eau devant le véhicule en faisant comme un mur d’eau,là le voyant c’est allumer car on ne voyait plus la route.

 

A voir par la suite.

Lien à poster
Partager sur d’autres sites

Hello! Ça va toujours depuis que ton capteur a été changé ? Tu n'as plus le message? Ce matin j'ai roulé 350kms sous la pluie, j'ai eu le message d'erreur la moitié du temps environ. Super la sécurité Renault :sarcastic:

 

Si je l’ai eu 3 ou 4 fois mais j’ai (peut-être??) remarqué les raisons quand il s’allumait.

Quand il pleut et que les essuies glaces sont activés en continus la limitation de vitesse sur mon tableau de bord est de 100km/h avec un dessin de flaque d’eau (4 voies) au lieu de 110 et que je roule largement au dessus de la limitation dans ces conditions météorologiques,j’ai l’impression qu’il se met en route.

Et/ou

Quand il pleut j’ai plus facilement de la buée à l’intérieur du véhicule dont le pare-brise et le voyant s’allume,un coup de désembuage et il s’éteint comme si la buée obstruait la visibilité.

 

Ce sont peut-être des coïncidences mais j’ai remarqué ça sur les quelques fois quand il c’est allumé.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...