Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
R19

PB Ventilation R19 alizé


Doudou28
 Partager

Messages recommandés

Bonjour à tous je possède une R19 1.8 de 1995 avec climatisation mais j’ai un problème avec ventilation !

 

La ventilation fonctionne que lorsque la vitesse max est enclenchée mais pas en vitesse 1/2/3 , j’ai donc d’abord décider de refaire les petits points de soudure sur la carte du transistor et cela a eu pour effet de laisser la ventilation en marche maximal alors que les boutons de commande sont bien sur 0 ventilation et clim !

 

J’ai donc décider de changer cette pièce pour du neuf (25e) et une fois la pièce neuve installée rien ne fonctionne qu’importe la vitesse sur la commande intérieur .

 

J’ai vérifié :

 

Fusibles

Boîtier ventilation (a cote de batterie)

 

Et tout est ok donc j’aimerais avoir de l’aide si quelqu’un aurait une idée 30FA8884-643C-4B89-B889-C35C52982F7F.jpg

Lien vers le commentaire
Partager sur d’autres sites

Je n’ai Peut être pas été clair mais la résistance qu’en jai mis en photo est la résistance neuve . Une fois la résistance neuve raccorder je n’ai plus DU TOUT de ventilation .

Alors qu’avec l’ancienne résistance j’ai TOUJOURS la ventilation en marche à fond alors que l’ensemble des commandes (ventilation+ clim) sont sur 0 .

 

Pourquoi la nouvelle résistance ne fonctionne pas ? Qu’importe la position du boîtier de commande (ventilation+ clim). Sur 0,1,2,3,4 aucune ventilation avec la nouvelle résistance

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...