Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème code p0202


Messages recommandés

Bonjour, étant propriétaire d’une talisman 1.6 dci130 je rencontre un problème sur ma voiture: le fameux code défaut p0202. Du coup l’injecteur numéro 2 a été remplacé mais le problème persiste. Les symptômes que je rencontre sont les suivants : le voyant freinage actif déconnecté qui s’affiche fréquemment et s’éteint quand je redémarre le moteur, le voyant injection à contrôler qui s’affiche et s’etéteint quand je redémarre le moteur et de même pour le voyant antipollution à contrôler qui des fois met 1 ou 2 jours à s’eteIndre malgré plusieurs redémarrage et aussi perte de puissance frequent ainsi que des accoup et un sifflement ressemblant à une fuite d’air en accélération. Je pense que le problème pourrait venir de la pompe à vide mais ne m’y connaissant strictement pas en mécanique je reste très incertain. S’il y a des personnes ayant rencontré ce problème ou pouvant m’aider à la résolution de celui ci je vous demande votre aide merci.

Lien à poster
Partager sur d’autres sites

j ai eu ces symptômes

le câblage de l injecteur numéro 3 pour moi était pincé

le garage me l'a reclipsé car il n etait pas endommagé. depuis ras

j ignore si c'est ce code erreur

 

Aviez vous également le voyant freinage actif déconnecté qui s’affichait fréquemment ?

Lien à poster
Partager sur d’autres sites

Le voyant antipollution allumé et perte de puissance me rappelle un épisode vécu sur mon ancien véhicule. Bien que je ne suis pas spécialiste, c'était un tuyau persé (durite) immédiatement repéré par le garagiste. Continuer à rouler comme ça risque d'endommager d'autres pièces, ton recyclage ne doit pas bien fonctionner.

 

Durite pompe à vide (vanne EGR) percé (dw8b)

Lien à poster
Partager sur d’autres sites

Le voyant antipollution allumé et perte de puissance me rappelle un épisode vécu sur mon ancien véhicule. Bien que je ne suis pas spécialiste, c'était un tuyau persé (durite) immédiatement repéré par le garagiste. Continuer à rouler comme ça risque d'endommager d'autres pièces, ton recyclage ne doit pas bien fonctionner.

 

Durite pompe à vide (vanne EGR) percé (dw8b)

 

 

Je veux dire régénération FAP qui ne doit pas bien fonctionner d'où le voyant allumé fréquemment.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...