Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

E220 CDI 2003 batterie qui se vide??


Invité §ama078au

Messages recommandés

Invité §ama078au

Bonjour à tous

 

J'acheté une mercedes E 220 CDI 2003 W211 et depuis un mois j'ai que des problèmes!!

1er problème : la batterie qui se vide en permanence,il suffit que je la laisse 2h a l'arret la batterie est vide!!!donc je suis obligé de l'ouvrir manuellement avec la clé pour démmarer avec les cables.je pensé que c'été la batterie qui est morte donc je l'ai changer mais rien n'est fait toujours le problème persiste et aussi j'ai un message qui vient souvent "protection baterie fonction confort désactivé".donc du cout pour je puisse redémarrer le lendemain je débranche a chaque fois le + de la batterie.

2 eme problème qui est apparu après le changement de la batterie : un phare a l'avant reste toujours allumé meme quand je le met sur la position "0" et il clignote souvent.et les feux arrière qui déconne aussi :

feux arrière G que le clignotant qui fonctionne.

feux arrière D que le clignotant et le feux de position qui fonctionne.

quand je freine que le feux G qui fonctionne le feux D et le 3 ème feux ne fonctionnent pas.

 

Si quelqu'un a eu le meme problème ou quelqu'un peut m'aider merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page