Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Captur 2 - 2020. Liste des dysfonctionnements et anomalies rencontrés.


Messages recommandés

  • Réponses 189
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Merci de poster les problèmes que vous rencontrez ou avez rencontrés avec votre nouveau Captur 2020. - Easy Link - Climatisation - Stop and Go - Eclairage - Finition etc

Mon silence vaut beaucoup plus cher !!! Ils m'ont prêté un captur hybrid de la flotte commerciale  (et en plus j'ai fais de la pub pour la marque avec les belles pub sur les portières)

C'est normal de devoir le désactiver à chaque démarrage car la voiture est homologuée avec pour les calculs d'émissions de CO2. Après, certains sur Internet donne des astuces pour le rendre inactif. 

Bonjour

J'étais déjà intervenu sur le forum pour 2 pannes successives sur un Renault Captur Hybrid

Véhicule livré le  6 novembre au garage Renault encore aujourd'hui après une première panne traitée par un changement de boite de vitesses puis une seconde panne électrique quinze jours plus tard avec arrêt brutal du véhicule sur le bord droit de la route qui n'a pu être débloqué que par la visite à Besançon d'un spécialiste du réseau national 

Au total, j'ai pu rouler depuis le 5 novembre au total 30 jours et 930 kms. Pendant ce temps, bien sur Diac me ponctionne les mensualités. 

J'avais écrit il y a peu que le service clients Renault me proposait un remplacement du véhicule. Que nenni, il s'agit d'une proposition de renouvellement  avec une participation financière mais qui nécessiterait que j'en remette de ma poche.

Il parait que les meilleurs spécialistes Renault travaillent sur mon véhicule !!! Pour l'instant, le véhicule roule après changement de la batterie, comme je fais lorsque le jouet de mon petit-fils tombe en panne, je change les piles !!!

Pas plus d'infos sur la cause exacte de la panne.

Je pense engager une procédure de résolution de la vente pour vices cachés 

d'autres personnes dans le même cas ?

Cordialement

Lien à poster
Partager sur d’autres sites

Bonjour,

Je possède un nouveau Caprur TCE 130 Initiale.

J'ai eu une première panne à savoir batterie vide.

Dépannage Renault. Recharge batterie et contrôle charge, pas de problème. Batterie non remplacée.

Depuis quelques jours j'ai le message d'une façon intempestive suivant.

Mode de sauvegarde batterie.

Ce message apparait systématiquement à chaque freinage pour s'arrêter.

En plus le mode Stop and Start n'est plus opérationnel alors qu'il est actif.

Avez-vous des informations sur ce problème?

Que me conseillez-vous?

Merci de votre aide.

Cordialement.

Lien à poster
Partager sur d’autres sites
Le 30/12/2020 à 20:45, mh99x a dit :

Vous savez pourquoi la radio revient systématiquement en mode Fréquence et ne reste pas en mode Preset ?..

Plus je regarde comment est montée cette voiture plus j'hallucine, les caches disques AR tiennent avec des rislans...

A l'arrière, ce sont encore des tambours. Même sur le plus haut de gamme Initiale Paris 155CV que je possède.

Lien à poster
Partager sur d’autres sites
il y a 1 minute, KHIKHI44 a dit :

A l'arrière, ce sont encore des tambours. Même sur le plus haut de gamme Initiale Paris 155CV que je possède.

Ça dépend de la motorisation. Les E-Tech 160 (plus lourds, du fait du système hybride) ont des des disques.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Captur 2 essence Intens 130 EDC acheté neuf (2 300 kms à ce jour) :

 

- Compteur journalier n'a jamais tenu un seul plein sans se réintialiser...

- Eclairage d'ambiance ne s'allume pas de temps en temps....

- Ecran GPS qui s'éteint et réinitialise de temps en temps (pas lié au compteur journalier)

- Essuie-glace qui ne mettent en marche aléatoirement alors qu'il fait beau...

- Clef usb plus reconnue ou MP3 non reconnues. Formatée deux fois, pour le moment, ok...

- Message "optimisation batterie" aléatoire....

 

Des détails (quoique) qui flinguent bien à fond le plaisir de conduite...!

Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai remarqué un nouveau problème.

J'utilise la navigation par Waze. Les indications sont répliquées sur le tableau de bord. Sauf que lorsque j'approche d'un rond point, la réplication indique toujours qu'il faut prendre la 1re sortie à droite, alors que ce n'est pas du tout l'indication de Waze.

Avez-vous ce problème également ? S'agit-il d'un problème avec Android Auto-Waze ou avec le logiciel du Captur ?

Merci

Lien à poster
Partager sur d’autres sites

Même sujet sur ma Megane. Les informations au tableau de bord (ou affichage tête haute) ne sont pas cohérentes avec l'information à réaliser.

 

Par contre, de mémoire sur le dernier trajet plutôt long, je me suis rendu compte que le numéro affiché sur le rond point correspond à la sortie à prendre même si le visuel du rond point indique de prendre la sortie. 

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

J'ai le même problème constaté sur le tableau de bord (en haut à droite ) que j'ai signalé à l'assistance Renault.

 

Voilà leur réponse du 4 mars 2021 :

"Suite au retour de notre département technique, je reviens vers vous afin de vous informer qu'une analyse de la situation a été créée et nous attendons un retour de la part de Google."

 

Donc autant ne pas être pressé

 

Lien à poster
Partager sur d’autres sites
Il y a 18 heures, brieucdesamois a dit :

Même sujet sur ma Megane. Les informations au tableau de bord (ou affichage tête haute) ne sont pas cohérentes avec l'information à réaliser.

 

Par contre, de mémoire sur le dernier trajet plutôt long, je me suis rendu compte que le numéro affiché sur le rond point correspond à la sortie à prendre même si le visuel du rond point indique de prendre la sortie. 

Bonjour,

Sur le rond-point affiché sur mon tableau de bord, il n'y a pas de numéro affiché (contrairement au rond-point affiché par Waze)

Lien à poster
Partager sur d’autres sites

Bonjour à tous   

j'ai remplacé mon Scenic 1.2 Tce 130   "  le fameux 1.2 " par un capture 1.3 Tce 140 Micro hybride Intense  et je  découvre ses nouvelles fonctions    

Pouvez vous me dire s'il est possible de déconnecter le système stop  and start qui m'agace !  de plus je suis  à la recherche du compteur journalier  et de la manière de le réinitialiser.

D'avance merci  

Cordialement

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, cantalien a dit :

Bonjour à tous   

j'ai remplacé mon Scenic 1.2 Tce 130   "  le fameux 1.2 " par un capture 1.3 Tce 140 Micro hybride Intense  et je  découvre ses nouvelles fonctions    

Pouvez vous me dire s'il est possible de déconnecter le système stop  and start qui m'agace !  de plus je suis  à la recherche du compteur journalier  et de la manière de le réinitialiser.

D'avance merci  

Cordialement

 

Pour le stop & start, tu as le bouton à gauche de celui des warning. 

Par contre, cela doit être refait à chaque démarrage. 

 

Finalement on s'y fait et c'est plutôt pas mal car moi aussi je n'étais pas emballé au départ. 

Et si tu as une boite auto, en fonction de la pression sur la pédale de frein tu peux éviter de l'activer si tu n'appuie pas trop. 

Lien à poster
Partager sur d’autres sites

Ok   j'ai bien trouvé    mais au delà d'avoir  à programmer à chaque démarrage  je ne suis pas  franchement  fan!

je continue à chercher ce fameux kilométrage journalier   je peux   bien sur l'avoir avec le compteur kilométrage   mais  pour  que l'on me comprenne  je veux me donner la possibilité de  calculer la consommation sur une distance  choisie  entre deux pleins par exemple  et de revenir à zéro comme je le faisais sur mon Scénic   je vais trouver  l'espoir fait vivre!  sinon direction la concession Renault 

 

Cordialement 

 

Lien à poster
Partager sur d’autres sites

C'est normal de devoir le désactiver à chaque démarrage car la voiture est homologuée avec pour les calculs d'émissions de CO2. Après, certains sur Internet donne des astuces pour le rendre inactif. 

 

Finalement après bientôt presque 4 années en Mégane, je le laisse tout le temps sauf quand je fais de l'autoroute car j'ai du mal avec le principe de voir la voiture se "couper" comme ça après avoir roulé une grande distance à 130 kms/h. Au quotidien, quand je n'en veux pas, je gère avec la pression sur la pédale de freins pour les arrêts très courts. 

Lien à poster
Partager sur d’autres sites

ça démarre fort !

 j'ai récupéré  mon capture 1.3 TCE 140  Micro Hybride  il y a à peine un mois. Kilométrage actuel 1124 Km  A 3 reprises s'est affiché le message  Panne électrique  DANGER   je me suis retourné vers ma concession Renault    RV un coup de valise   rapport soi disant envoyé à la Régie   je reçois ce jour un coup de fil de l'atelier pour me demander de ramener le véhicule afin de remplacer la batterie   ce que je vais faire ce jour  On démarre fort        Qu'en vous saurez que mon véhicule précédent était un Scénic  le fameux 1.2 l TCE  130  vous comprendrez que.......!!!!!!!  RAS LE BOL  

Lien à poster
Partager sur d’autres sites
Le 15/04/2021 à 11:10, aven1 a dit :

de quoi te plains tu?le SAV s'occupe de ton véhicule

Oui, énormément de chance.

Mon garage Renault refuse de s'occuper de la mienne.

De ce qu'il me dit, il n'est pas en mesure de résoudre les problèmes que je rencontre 😞

Lien à poster
Partager sur d’autres sites
il y a une heure, vope33 a dit :

Oui, énormément de chance.

Mon garage Renault refuse de s'occuper de la mienne.

De ce qu'il me dit, il n'est pas en mesure de résoudre les problèmes que je rencontre 😞

 

C'est fou de dire ça à un client. 

Et outre le fait de dire "je ne peux résoudre vos problèmes", on te dit d'aller où ? 

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, brieucdesamois a dit :

 

C'est fou de dire ça à un client. 

Et outre le fait de dire "je ne peux résoudre vos problèmes", on te dit d'aller où ? 

Justement, il n'a pas de réponses...

Dernière Renault, pour moi.

Modifié par vope33
Lien à poster
Partager sur d’autres sites

Clairement, dans ce cas, pour moi c'est courrier à service relation clients + un mot sur les réseaux sociaux. 

En essayant en parallèle de changer de concession car ce n'est pas normal de dire ça à un client. 

En sachant que de toute façon, tu pourras également retrouver ce type de réponse chez n'importe quel constructeur 😞 

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, brieucdesamois a dit :

Clairement, dans ce cas, pour moi c'est courrier à service relation clients + un mot sur les réseaux sociaux. 

En essayant en parallèle de changer de concession car ce n'est pas normal de dire ça à un client. 

En sachant que de toute façon, tu pourras également retrouver ce type de réponse chez n'importe quel constructeur 😞 

Le service relation clients ne répond pas à mes messages... Ils font les morts.

Lien à poster
Partager sur d’autres sites
Le 31/03/2021 à 20:53, vope33 a dit :

Bonsoir,

J'ai remarqué un nouveau problème.

J'utilise la navigation par Waze. Les indications sont répliquées sur le tableau de bord. Sauf que lorsque j'approche d'un rond point, la réplication indique toujours qu'il faut prendre la 1re sortie à droite, alors que ce n'est pas du tout l'indication de Waze.

Avez-vous ce problème également ? S'agit-il d'un problème avec Android Auto-Waze ou avec le logiciel du Captur ?

Merci

Oui, j ai vu la même chose. Mais comme avec le GPS de la voiture cela fonctionne bien, j en déduis que c est un souci entre Android auto et waze. Pas forcement Renault.

Lien à poster
Partager sur d’autres sites
Invité guypont
Il y a 15 heures, Babyfly a dit :

Oui, j ai vu la même chose. Mais comme avec le GPS de la voiture cela fonctionne bien, j en déduis que c est un souci entre Android auto et waze. Pas forcement Renault.

Bonjour,

 

J'ai le même problème constaté sur le tableau de bord (en haut à droite ) que j'ai signalé à l'assistance Renault.

 

Voilà leur réponse du 4 mars 2021 :

"Suite au retour de notre département technique, je reviens vers vous afin de vous informer qu'une analyse de la situation a été créée et nous attendons un retour de la part de Google."

 

Donc autant ne pas être pressé

 

A ce jour, aucun retour mais cela ne m'étonne pas

Lien à poster
Partager sur d’autres sites

Bonjour a tous, j ai aussi des problèmes de remise a zéro intenpestive du compteur journalier ainsi que de la jauge a essence qui revient au plein alors que j'ai fait 200 km. En octobre le problème était connu chez Renault mais il n'avait pas la solution. Retour a la concession le 8 avril dernier une reprogrammation du tableau de bord devait résoudre le problème mais 4 jours après rebelote compteur revenu a zéro. Je suis vraiment désabusé.

 

 

 

 

Lien à poster
Partager sur d’autres sites

Bonjour

 

Je viens d'avoir une mise à jour automatique de mon logiciel

Les nouvelles références sont les suivantes :

Version du logiciel : 283C34892R

Numéro de série : 000000000R00ML6

 

Je ne sais pas à quoi correspond cette MAJ.

Est-ce qu'elle va régler les problème d’affichage et de luminosité du tableau de bord ?

 

Par ailleurs, mon GPS indique des routes non goudronnées ou à usage restreint même lorsque je n'ai pas programmé d'itinéraire alors qu'il s'agit d'une route départementale très passante qui existe depuis des dizaines d'années.

 

Quelqu'un a t il ce genre de soucis ?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour Khikhi44

 

Ma MAJ est datée du 20/04/2021

 

Seul le numéro de série diffère entre nous 2.

 

Encore un mystère.

 

Pour le moment, le problème des kms et luminosité du tableau de bord ne s'est pas produit mais je ne roule pas beaucoup

 

A voir

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page