Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mode pur captur hybride


steven

Messages recommandés

Ça me semble bizarre, parce que justement quand la pression augmente l'évaporation devrait finir par s'arrêter, donc en purgeant on ne fait finalement qu'entretenir cette évaporation...

 

D'ailleurs, quand on ouvre une bouteille d'essence ménagère, même inutilisée depuis très longtemps, on ne constate pas de dégazage. Et une voiture peut rester arrêtée pendant des semaines sans qu'il y ait le moindre problème de pression dans le réservoir d'essence...

Lien à poster
Partager sur d’autres sites
  • Réponses 72
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Ayant possédé une passat GTE avant l'achat du Captur, j'avais un comportement similaire à ce que je vis aujourd'hui avec le Captur. Sur mon retour du trajet travail-domicile (42kms environ) la passat basculait systématiquement en thermique vers la fin du parcours alors qu'il restait encore de la batterie et je ne pouvais pas rebasculer en électrique avant 1-2mn. Mais je mettais à l'époque ce comportement sur l'usure de la batterie (ce problème n'est apparu qu'au bout de 3 ans) qui pouvait faire croire au système hybride qu'elle était déchargée et déclenchait du coup le démarrage du thermique. Sur le Captur, les déclenchements du thermique que j'ai pu observer en mode Pur, se font quasiment toujours dans la même fourchette de charge de batterie (environ 2-3kms après le départ et les 100% de batterie, je dirais à 90-95%). Je vais essayer de reproduire le phénomène afin de vérifier qu'il est bien systématique et si c'est le cas remonter le problème à mon concessionnaire. Pour ce qui concerne l'explication de la purge du canister, le déclenchement serait fonction du temps entre chaque purge ce qui pourrait coller dans mon cas si l'augmentation de pression se fait toujours au même rythme et suffisamment rapidement pour nécessiter une purge tous les jours (j'ai observé un déclenchement du thermique deux jours de suite).

Lien à poster
Partager sur d’autres sites

 

il y a 4 minutes, Invité Kas74 a dit :

la passat basculait systématiquement en thermique vers la fin du parcours alors qu'il restait encore de la batterie

 

Ça c'est tout a fait normal par contre, pour préserver la durée de vie d'une batterie lithium, il faut éviter de la décharger en-dessous de 20% et de la charger au-dessus de 80%. Donc toutes les hybrides mettent le moteur en route quand la charge est faible (pour le 80% par contre, c'est différent, c'est géré par le fait que la batterie a une capacité plus élevée que la capacité utilisée, sur le Captur par exemple le 100% sur la jauge de charge correspond en réalité à 76% de charge, 7.5 kWh sur une batterie de 9.8).

Lien à poster
Partager sur d’autres sites

Bonjour, j’ai une autre hypothèse pour expliquer la mise en route du thermique sans raison a priori: peut être pour le filtre à particules pour brûler les particules ? Et du coup vu qu’on reforce à chaque fois le mode électrique pur, le moteur et le filtre n’ont pas le temps de chauffer?

Lien à poster
Partager sur d’autres sites

Normalement les FAP essence n'ont quasiment pas besoin de régénération, les gaz d'échappement sont suffisamment chauds.

 

Et puis ce serait idiot de mettre en route le moteur pour ça : tant que le moteur ne tourne pas, pas de production de particules, donc pas besoin de régénération du FAP...

Lien à poster
Partager sur d’autres sites

Sinon, je constate souvent que la mise en route thermique se fait vers 70 km/h. Ce qui me trouble, c’est que sur les hybrides Renault non rechargeable comme la Clio, le moteur électrique est utilisé jusqu’à 70 km/h puis au delà le thermique s’allume 

Lien à poster
Partager sur d’autres sites
il y a 15 minutes, steven a dit :

Sinon, je constate souvent que la mise en route thermique se fait vers 70 km/h. Ce qui me trouble, c’est que sur les hybrides Renault non rechargeable comme la Clio, le moteur électrique est utilisé jusqu’à 70 km/h puis au delà le thermique s’allume 

Ça correspond aux rapports de boîte, les E-Tech 140 ne roulent en EV qu'en première, pas en seconde, comme si elles n'avaient pas la seconde (en pratique, elles l'ont quand même, elle sert pour l’assistance électrique, qui reste disponible au delà de 70 km/h).

 

 

 

Une autre hypothèse, vue sur un autre site, serait tout simplement que le moteur est démarré pour être chauffé, histoire de pas être pris à froid s'il y a soudain un besoin de puissance.

Lien à poster
Partager sur d’autres sites

Cet après-midi, toujours sur le même parcours et dans les mêmes conditions (voiture chargée à 100%), le déclenchement du thermique s'est produit pour la quatrième fois quasiment à la même distance/même durée (difficile de dire quel paramètre joue, car les conditions de circulation étant les mêmes, à chaque fois  cela pourrait être aussi bien l'un que l'autre) J'ai remarqué aussi que ce déclenchement ne semble pas être de même nature que celui qui se produit quand on écrase l'accélérateur (dans ce cas précis le compteur passe en gris chez moi, alors que dans le cas du déclenchement mystérieux, il faut avoir l'oeil sur la conso instantanée ou sur le compteur avec les flux d'energies pour s'en rendre compte). C'est quand-même bizarre cette affaire et au niveau consommation, c'est quand-même dommage de faire tourner le moulin pendant 2mn pour rien (enfin tant qu'une explication ne sera pas fournie).

Lien à poster
Partager sur d’autres sites
Invité dédé130553

Bonjour 

je dois ( normalement) 2 ieme quinzaine de janvier.

deux foi par an j’effectuerai 600km de trajet de Paris à Romans-sur-Isère avec plus ou moins 500km d’autoroute.

ma question dois je me mettre sur Mysense et laisser faire .

Ou bien sur Mysense et Save 

🤔

sachant que lorsque je pars de région Parisienne 480km plus tard je vais traverser LYON ( peut être me mettre en Pure).

Quelle est la position à adopter pour consommer le moins possible sur la distance des 600km

merci pour vos conseils d’utilisateurs 

Lien à poster
Partager sur d’autres sites
Il y a 11 heures, steven a dit :

Moi dans mon cas je confirme que c’est une fois passée 70 km/h (la première fois) que ça se déclenche 

Je te rejoins sur ce point, parce que cette semaine je n'ai pas fait un seul trajet où j'ai dépassé cette vitesse, et je n'ai pas eu un seul déclenchement.

Lien à poster
Partager sur d’autres sites
il y a 7 minutes, Invité dédé130553 a dit :

Quelle est la position à adopter pour consommer le moins possible sur la distance des 600km

merci pour vos conseils d’utilisateurs 

Intuitivement, je dirais My Sense sans E-Save.

 

L'intérêt du E-Save, c'est surtout si a destination du veux absolument rouler en 100% électrique, notamment dans le cas où tu aurais des contraintes réglementaires t'y obligeant.

 

Mais en terme de rendement, je pense qu'il est plus efficace d'entrainer directement les roues avec le moteur thermique que de faire tourner le moteur thermique pour produire de l'électricité pour la stocker et l'utiliser ensuite... Ce mode de fonctionnement peut être intéressant quand la voiture n'est pas du tout entrainée par le moteur thermique, parce que du coup la génération peut se faire en faisant tourner le thermique à son régime de rendement maximal, mais à partir du moment où ton moteur est en prise sur les roues, on perd cette liberté sur le régime moteur, donc la génération ne se fait pas forcément au rendement maximal.

Lien à poster
Partager sur d’autres sites
Il y a 12 heures, steven a dit :

Moi dans mon cas je confirme que c’est une fois passée 70 km/h (la première fois) que ça se déclenche 

Il est possible aussi que ce soit également le facteur déclenchant dans mon cas étant donné que c'est également sur ce segment de mon parcours aller que je dois dépasser les 70. Si c'est le cas, c'est vraiment un comportement étrange pour ne pas dire aberrant, sachant que sur tout le reste du parcours aller et retour, je roule à plus de 70 sans que le thermique se déclenche.

Lien à poster
Partager sur d’autres sites

J’ai eu la réponse du service relation client Renault: cette mise en route moteur thermique est pour tester le système anti pollution, et ce test est fait tous les jours (et si on dépasse 70 km/h)

Modifié par steven
Lien à poster
Partager sur d’autres sites

Merci pour ce retour et cette réponse de Renault qui me laisse pour le moins dubitatif. J'ai du mal à comprendre/admettre qu'un système anti-pollution doit être testé tous les jours (toutes les semaines voire tous les 15j semble largement suffisant) Sachant que pendant cette phase obligatoire le thermique mouline à fond/à froid pendant 2mn si on force le retour au tout électrique, bref question pollution, consommation, usure moteur c'est super bien pensé. Donc si je résume, il n'est pas possible d'utiliser ce véhicule en tout électrique à partir du moment où le trajet à effectuer suppose de rouler à plus de 70 🤯 C'est une sacrée déconvenue pour ce qui me concerne et je trouve ça aberrant au regard du fonctionnement des autres véhicules hybrides rechargeables.

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, steven a dit :

J’ai eu la réponse du service relation client Renault: cette mise en route moteur thermique est pour tester le système anti pollution, et ce test est fait tous les jours (et si on dépasse 70 km/h)

Merci pour l'info.

Du coup c'est cohérent avec ce que j'avais constaté, sachant que la fois où il ne s'est pas déclenché en dépassant le 70 j'avais eu un déclenchement "accidentel" avant en ville (j'étais à 30 au limiteur, mais avec la pédale d'accélérateur très enfoncée, en passant sur un dos d'âne ça a suffit à me faire mettre une pression supplémentaire et déclencher le boost ^^), donc il a pas dû déclencher en arrivant à 70 puisque ça avait déjà été fait dans la journée...

 

Après, assez d'accord avec Kas74, faire ça une fois par jour ça me parait vraiment beaucoup. Surtout que je vois pas trop l'intérêt de tester le système anti-pollution quand il n'y en a pas besoin, donc notamment quand on n'utilise pas le moteur thermique... C'est un peu le serpent qui se mord la queue leur truc, déclencher le moteur thermique pour vérifier le bon fonctionnement d'un élément qui ne sert que si le moteur thermique est utilisé...

Lien à poster
Partager sur d’autres sites

Bon la seule bonne nouvelle, c'est que le comportement semble bien déterministe (déclenchement du thermique à partir de 70/75 km/h forcé pendant 2mn environ lors du 1er trajet de la journée). Je cherche à comprendre le principe ou la logique, mais je sèche. Si mon utilisation était 100% urbaine à des vitesses toujours inférieures à 70km/h, le fameux système anti-pollution ne serait potentiellement jamais testé, alors que pour ce qui me concerne il le sera tous les jours 🤯 avec les désagréments qui vont avec. Je ne sais pas ce qu'en pensent les autres propriétaires de l'e-tech, mais je trouve ce principe à la limite de l'aberrant.

Lien à poster
Partager sur d’autres sites

Salut  eu mon captur aujourd'hui. Retour a la maison : 5km de ville  12 km autoroute a 110  et 3 km de ville    tout en électrique.   

Conso écran   0 litre    reste 20 km en électrique  

Demain je ne ferai que  de la ville   pour essai . 

 

Lien à poster
Partager sur d’autres sites
Invité Papa Jéjé

Bonjour,

Si vous voulez un autre comportement qui me semble aberrant, en mode MySense ce coup-ci, c'est que batterie pleine en roulant sur voie rapide à vitesse stabilisée à > 80 Km/h, le système décide de privilégier le tout électrique au lieu de préserver la batterie. Résultat, en arrivant, en agglomération (vitesse <70 et vitesse non stabilisée), il ne peut plus utiliser le tout électrique.

J'ajoute qu'il ne s'agit pas du même besoin que le mode e-Save qui cherche lui a garder la batterie complètement chargée.

Lien à poster
Partager sur d’autres sites
Invité Papa Jéjé

 

Bonjour,

Si vous voulez un autre comportement qui me semble aberrant, en mode MySense ce coup-ci, c'est que batterie pleine en roulant sur voie rapide à vitesse stabilisée à > 80 Km/h, le système décide de privilégier le tout électrique au lieu de préserver la batterie. Résultat, en arrivant, en agglomération (vitesse <70 et vitesse non stabilisée), il ne peut plus utiliser le tout électrique.

J'ajoute qu'il ne s'agit pas du même besoin que le mode e-Save qui cherche lui a garder la batterie complètement chargée.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Invité Papa Jéjé a dit :

 

Bonjour,

Si vous voulez un autre comportement qui me semble aberrant, en mode MySense ce coup-ci, c'est que batterie pleine en roulant sur voie rapide à vitesse stabilisée à > 80 Km/h, le système décide de privilégier le tout électrique au lieu de préserver la batterie. Résultat, en arrivant, en agglomération (vitesse <70 et vitesse non stabilisée), il ne peut plus utiliser le tout électrique.

J'ajoute qu'il ne s'agit pas du même besoin que le mode e-Save qui cherche lui a garder la batterie complètement chargée.

Il utilise à tout instant le mode qui lui permet de consommer le moins de manière globale. Sur autoroute, il passe en fait son temps à alterner entre production et consommation d'électricité. Et le résultat final est plutôt bon, puisque ça ramène la consommation sur un long trajet au niveau de celui d'une petite citadine...

 

Par contre les deux fois où j'ai fait des très longs trajets, à l'arrivée il me restait suffisamment d'électricité pour quelques km en tout électrique, même si en cours de trajet c'était parfois descendu bien plus bas. Hier par exemple, j'étais à moins de 15% de batterie à mi-parcours, mais 33% à l'arrivée. Peut-être grâce à E-Nav qui, sachant que j'avais 5 km de ville à l'arrivée a prévu de la réserve.

 

Et il me semble que E-Save ne cherche pas à garder la batterie complètement chargée, mais seulement à la garder à au moins 40% de charge (d'après la documentation, mais j'ai jamais testé pour vérifier).

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Invité Papa Jéjé a dit :

 

Bonjour,

Si vous voulez un autre comportement qui me semble aberrant, en mode MySense ce coup-ci, c'est que batterie pleine en roulant sur voie rapide à vitesse stabilisée à > 80 Km/h, le système décide de privilégier le tout électrique au lieu de préserver la batterie. Résultat, en arrivant, en agglomération (vitesse <70 et vitesse non stabilisée), il ne peut plus utiliser le tout électrique.

J'ajoute qu'il ne s'agit pas du même besoin que le mode e-Save qui cherche lui a garder la batterie complètement chargée.

 

Comment voulez-vous que la voiture devine le parcours à venir d'elle-même?

 

C'est exactement pour cela qu'il y a la fonction E-Nav. Même si vous connaissez le parcours, ce n'est pas le cas de l'ordinateur de bord. D'où l'intérêt de rentrer la destination dans le GPS, même si on connait la route.

Lien à poster
Partager sur d’autres sites
Invité Papa Jéjé

@Matt6738 Non, dans mon cas, il ne faisait pas de l'hybride mais comme je l'ai écrit du tout électrique jusqu'à arriver à la dernière graduation de la jauge et se mettre en hybride.

@Gatpowers Sans aller jusque là, en regardant si je suis supérieur à une certaine vitesse. Il me semblait que le rendement de l'électrique n'était pas intéressant par rapport au thermique sur voie rapide...

Lien à poster
Partager sur d’autres sites
Invité CYR91

Bjr, 

Je suis propriétaire depuis une semaine d'un renault hybride plug in. J'ai lu vos échanges concernant le démarrage en mode pure du thermique du selon vos écrits au système antipollution. 

J'ai eu une panne hier qui je pense est lié à votre conversation. 1/Allumage et emballement moteur 2/Voyant stop et voyant moteur allumé avec message défaut système antipollution 3/Enfin message risque casse moteur. J'ai coupé le contact et fait appel à l'assistance Renault, le véhicule sera transporte demain au garage avec... 168 kms au compteur. J'ai apprécié jusqu'à hier la conduite de ce véhicule et je me suis posé les mêmes question que vs. J'espère que renault va assurer pour cette nouvelle technologie. Je vs tiens au courant pour cette mauvaise expérience 🙄

Lien à poster
Partager sur d’autres sites
Le 03/01/2021 à 14:54, Invité Papa Jéjé a dit :

Il me semblait que le rendement de l'électrique n'était pas intéressant par rapport au thermique sur voie rapide...

Non. Le rendement d'un moteur électrique est très élevé quelque soit le régime et le couple demandés. Je n'ai pas trouvé d'informations sur le rendement du moteur principal E-Tech, mais voici par exemple le rendement du moteur de l'i3 en fonction du régime et du couple :

rendement-moteur-i3.thumb.jpg.fb10ac5b1abeca6d9d576c69fd8539bb.jpg

(source : https://www.guillaumedarding.fr/technique-moteurs-electriques-7609409.html )

 

C'est sans doute à peu de choses près pareil pour le moteur E-Tech, à part les valeurs maximale du couple et du régime (respectivement 205 Nm et 7000 RPM).

 

On constate qu'il est toujours supérieur à 70% et presque toujours supérieur à 90% et qu'il dépasse même 95% sur plus de la moitié de la surface d'exploitation du moteur. Et on voit même qu'à haute vitesse le rendement est plus élevé (minimum 90% à 9600 RPM, régime moteur qui correspond à peu près aux 130 km/h sur une i3) qu'à faible vitesse (il peut tomber à 70% à bas régime et avec une grosse demande de couple, ce qui correspond aux phases de démarrage avec une forte accélération).

 

Le rendement d'un moteur thermique, lui, varie nettement plus (plus que du simple au double) en fonction du régime et du couple demandés, et surtout il dépasse à peine 40% dans le meilleur des cas. Voici la courbe d'un moteur diesel moderne de 109 ch :

rendement-moteur-diesel.thumb.jpg.fea8cca99dda54c22136da892a2c3e8d.jpg

(source : http://www.8-e.fr/2012/11/incidence-de-la-boite-de-vitesses-sur.html )

 

Un moteur essence classique a un rendement encore un peu moins bon, qui dépasse rarement les 35-36%, tandis que le cycle Atkinson permet d'atteindre 37-38%.

 

Donc quelque soit la vitesse à laquelle tu roules, le rendement du moteur thermique sera toujours très largement inférieur (moins de la moitié) à celui du moteur électrique. Et donc, si tu ne donnes pas à la voiture d'indications sur la suite de ton parcours (en utilisant donc le GPS et la fonction E-Nav), il est logique que par défaut elle privilégie de consommer en priorité la batterie avant d'utiliser du carburant. Et donc le moteur thermique ne sera utilisé qu'une fois la batterie presque vide, où si d'autres raisons justifient son utilisation (par exemple, si tu fais une demande de puissance supérieure aux 49 kW du moteur électrique, mais comme vu plus haut la première fois que tu dépasses 70 km/h dans la journée pour tester le système anti-pollution... j'ai aussi pu le constater sur certaines accélérations brusques sans avoir dépasser les 49 kW, peut-être parce que le système anticipe un peu sur le besoin de puissance).

 

 

En regardant la courbe de rendement du moteur thermique, on voit aussi pourquoi ça peut être intéressant de produire de l'électricité en roulant. Par exemple, en roulant à 80 km/h, on voit que cette voiture a besoin de 10.5 kW en sortie de moteur. En thermique pur, le meilleur moyen d'obtenir ces 10.5 kW c'est de rouler en 7ème à 1200 RPM, on a alors un rendement de 37% et donc avec 100 kWh de carburant on va rouler 3h31 et faire 282 km.


En profitant de l'hybride, on peut rétrograder en 5ème à 1900 RPM et demander 37 kW au moteur thermique, dont 26.5 kW seront envoyés à l'alternateur. On a alors un rendement de 43%. Avec 100 kWh de carburant, on va rouler 1h10 comme ça, et pendant 1h10 on aura stocké 30.8 kWh dans la batterie (90% de rendement à la charge), qui permettront à la batterie de restituer 27.7 kWh (90% de rendement à la décharge) et au moteur électrique de restituer 26.3 kWh (95% de rendement du moteur thermique). De quoi rouler encore 2h30. Au total, on roule donc 3h40 au lieu de 3h31 et on fait 12 km de plus avec la même quantité de carburant (bien sûr, avec une batterie < 30.8 kWh, il faut découper en plusieurs fois les 1h10 faites en thermiques et les 2h30 en électrique), soit une consommation réduite de 6%.

 

En pratique c'est un peu plus compliqué que ça, et on va rarement avoir des rapports aussi extrêmes (parce que là dans l'exemple je fais tripler la consommation thermique pendant qu'on roule sur le moteur thermique, et il ne tourne du coup qu'1/3 du parcours, en réalité on est sur des taux de répartition avec quand même largement plus de la moitié du parcours où le moteur thermique tourne), mais le bénéfice est là : on favorise l'exploitation du moteur thermique à plus haut rendement ce qui permet de gagner un peu en consommation, malgré les pertes liées à la charge/décharge). Et c'est encore plus efficace avec E-Nav qui, connaissant le parcours, peut faire des prévisions sur les moments où ça sera le plus intéressant de charger et les moments où ça sera le plus intéressant de décharger).

Modifié par Matt6738
Lien à poster
Partager sur d’autres sites
il y a 34 minutes, Invité CYR91 a dit :

Bjr, 

Je suis propriétaire depuis une semaine d'un renault hybride plug in. J'ai lu vos échanges concernant le démarrage en mode pure du thermique du selon vos écrits au système antipollution. 

J'ai eu une panne hier qui je pense est lié à votre conversation. 1/Allumage et emballement moteur 2/Voyant stop et voyant moteur allumé avec message défaut système antipollution 3/Enfin message risque casse moteur. J'ai coupé le contact et fait appel à l'assistance Renault, le véhicule sera transporte demain au garage avec... 168 kms au compteur. J'ai apprécié jusqu'à hier la conduite de ce véhicule et je me suis posé les mêmes question que vs. J'espère que renault va assurer pour cette nouvelle technologie. Je vs tiens au courant pour cette mauvaise expérience 🙄

Dur ☹️

Lien à poster
Partager sur d’autres sites
Invité CYR91

Suite de ma panne. Véhicule en panne depuis samedi avec risque casse moteur, envoyé chez un agent Renault situé à proximité de mon domicile conformément aux préconisations de l'assistance Renault habilité à travailler sur des véhicules électriques et hybrides. Or,  l'agent  me dit qu'ils ne sont pas habilités et l'assistance   oui !!! Vhe envoyé dans une concession pour être examiné par un personnel normalement habilité mais discussion pour savoir qui s'occupe d'emmener le vehicule... Premier constat, un problème de synchro qui reste à définir et traces d'escrements de rongeur (en espérant qu'il n'est pas bouffe un fil électrique. Par contre, l'assistance me met à dispo un vhe de location avec taxi pour aller le chercher 👍. À suivre pour connaitre la source de cette panne en espérant que renault assure 🙄

Lien à poster
Partager sur d’autres sites
il y a 46 minutes, Invité CYR91 a dit :

Premier constat, un problème de synchro qui reste à définir et traces d'escrements de rongeur (en espérant qu'il n'est pas bouffe un fil électrique

Si c'est le rongeur qui est à l'origine du problème, c'est rassurant sur la fiabilité, même si à titre personnel ça n'enlève rien à la gêne que t'auras occasionné la panne 🙂

Lien à poster
Partager sur d’autres sites

Hello,

 

Ça fait deux trajets de suite que je n'ai pas eu de déclenchement du moteur thermique en dépassant les 70 km/h (et en étant monté jusqu'à 90 km/h).

Suis-je le seul à constater ça, ou bien y aurait-il eu un changement de comportement ? Peut-être lié aux températures plus élevées ces derniers temps ?

Lien à poster
Partager sur d’autres sites

Bonjour,

a force de recharger tous les soirs et de ne rouler que en mode EV, mon Captur n'est pas content et il a envi de polluer....

J'ai donc devant moi le message "Carburant ancien Remplir 10L mini" , pourquoi pas, mais en attendant je ne peux plus rouler en EV le moteur se met en route continuellement comme un simple hybride.

J'ai tenté d'ouvrir puis de refermer la trappe à essence pour faire croire à un plein mais le Captur est plus futé que moi.....

Je suis donc obligé d'aller à la pompe pour récupérer mon mode EV.

Pas cool chez Renault.

 

 

10L.jpg

Lien à poster
Partager sur d’autres sites
il y a 8 minutes, La Taupe2 a dit :

Bonjour,

a force de recharger tous les soirs et de ne rouler que en mode EV, mon Captur n'est pas content et il a envi de polluer....

J'ai donc devant moi le message "Carburant ancien Remplir 10L mini" , pourquoi pas, mais en attendant je ne peux plus rouler en EV le moteur se met en route continuellement comme un simple hybride.

J'ai tenté d'ouvrir puis de refermer la trappe à essence pour faire croire à un plein mais le Captur est plus futé que moi.....

Je suis donc obligé d'aller à la pompe pour récupérer mon mode EV.

Pas cool chez Renault.

Ce point est documenté dans le mode d'emploi. C'est pour éviter des dommages liés à la dégradation du carburant stocké trop longtemps dans le réservoir, il impose donc une consommation de minimum 10 litres d'essence sur les 3 derniers mois.

Je vais sans doute y avoir droit bientôt aussi, je n'ai consommé qu'environ 3 litres depuis début janvier...

 

Le mode d'emploi indique en outre de vider le réservoir à moitié avant de faire le complément de 10 litres, mais je ne sais pas si l'électronique vérifie que ce point est respecté.

Modifié par Matt6738
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page