Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Croma

Erreur P0480 1.9 mjtd 150


Invité §kil621fJ
 Partager

Messages recommandés

Invité §kil621fJ

Bonjour à tous,

 

Je suis toujours aussi content de ma fiat CROMA 150 ( 40 000km en 2 ans, actuellement 250 000km )

 

Par contre elle vient de me faire un voyant moteur + mode sécurité ( plus de turbo etc.... )

 

J'ai branché un diag Delphi DS150e qui me sort une erreur P0480 : relais refroidissement vitesse 1

lorsque je test à l'aide du diag Delphi : j'arrive à actionner la vitesse n°2 mais pas la vitesse n°1

 

J'ai vérifié les fusibles vitesse 1 et vitesse 2 tout est OK

 

J'ai changé le module de résistance du radiateur ( 870736U VALEO ) mais cela ne règle pas mon problème )

 

j'ai interverti les relais rouge du boitier ça ne change rien et lorsque j'efface le défaut il revient aussitôt .

 

Avez vous une idée ( sachant que j'ai également le boitier de la climatisation en erreur mais depuis 1 an, je ne sais pas si cela est lié )

 

Merci beaucoup

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano572nl

Bonjour à tous,

 

Je suis toujours aussi content de ma fiat CROMA 150 ( 40 000km en 2 ans, actuellement 250 000km )

 

Par contre elle vient de me faire un voyant moteur + mode sécurité ( plus de turbo etc.... )

 

J'ai branché un diag Delphi DS150e qui me sort une erreur P0480 : relais refroidissement vitesse 1

lorsque je test à l'aide du diag Delphi : j'arrive à actionner la vitesse n°2 mais pas la vitesse n°1

 

J'ai vérifié les fusibles vitesse 1 et vitesse 2 tout est OK

 

J'ai changé le module de résistance du radiateur ( 870736U VALEO ) mais cela ne règle pas mon problème )

 

j'ai interverti les relais rouge du boitier ça ne change rien et lorsque j'efface le défaut il revient aussitôt .

 

Avez vous une idée ( sachant que j'ai également le boitier de la climatisation en erreur mais depuis 1 an, je ne sais pas si cela est lié )

 

Merci beaucoup

 

 

Slt dit ta résolu le problème ? Car j'ai le meme probleme que jarrive pas a resoudre

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...