Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme de vibration Mercedes CL 500


Invité §Pta287qA

Messages recommandés

Invité §Pta287qA

Bonjour a tous,

 

Quelques mots sur ce forum pour faire appel a vos avis et expériences.

 

J'ai acheté en avril une Mercedes CL 500 modèle 2008 de 65.000 km auprès du réseau Mercedes. Des la prise en main,mais malheureusement sur le chemin du retour (assez éloigné), j'ai constaté des vibrations cycliques (2s-3s) dans la zone de vitesse des 110km/h -140km/h.

 

Je suis allé dans le réseau Mercedes pour signaler le problème, et le diagnostic s'est naturellement orienté sur des problèmes de pneumatiques. Nous avons remplacé les pneus avant et effectué différents équilibrages et inversion de pneu, y compris rééquilibrage par un garage spécialisé hors concession. En complément, suite a des informations que j'avais trouvé sur des forum US, les silent bloc de transmission ont été changés.

Apres toutes ces interventions (je vous passe les détails des A/R, partage ou non de diagnostic, etc..., le problème s'est sensiblement réduit (ou je me suis habitué un peu), mais demeure malgré tout...

 

J'ai récemment discuté avec un garagiste "a l'ancienne" qui me disait que cela venait probablement d'un problème d’équilibrage de l'arbre de transmission.

 

J'en viens donc a ma question, avez vous déjà eu ce type de problème sur des Mercedes de ce type, avez vous des pistes à explorer ?

 

Je vous remercie de votre aide, parce que en dehors de ce problème c'est vraiment une voiture extraordinaire. Un excellent compromis entre une voiture réactive et extrêmement confortable.

 

A bientôt

 

Olivier

Lien à poster
Partager sur d’autres sites

Bonjour Olivier,

j'ai une voiture similaire, cl500 de 2007 avec 73'000km achetée il y a 2 mois.

Je n'ai par contre pas ce problème! avez-vous envisagé un ré-équilibrage de l'arbre de transmission? est-même possible..? je n'ai aucune connaissance en mécanique..

 

par contre je suis aussi très content de la voiture..! Les seuls regrets sont les sièges non-ventilés et la sono de base que je trouve un peu plate sur sortie aux..

Lien à poster
Partager sur d’autres sites
Invité §Pta287qA

Bonsoir,

 

J'ai un peu regardé les forum sur la possibilité de rééquilibrage de l'arbre. Et l'impression est qu'il est probablement moins coûteux et plus fiable de le remplacer carrément... Il faudrait que j'arrive à convaincre Mercedes de le prendre en charge, mais la vibration est assez subtiles et difficile à faire sentir car il faut rouler assez vite, à vitesse stabilisée. Donc l'idéal est d'amener le chef d'atelier sur autoroute, mais pas simple. Et après il faut les convaincre défaire ce type de réparation sans garantie que cela résolve le probleme. L'idéal serait que ce defaut ait déjà ete constate. Ca facilite la discussion...

Lien à poster
Partager sur d’autres sites

effectivement si cela a été constaté par le passé ça change la donne.

Par contre je ne suis pas du tout assez connaisseur pour vous aider dans ce genre de démarches...

 

Je profite de vous poser qq questions vu que nous ne sommes pas nombreux à être possesseurs sur ce forum.

 

Utilisez-vous les sièges dynamiques et les fonctions de massage? le massage s'arrête en général après une quarantaine de minute il me semble..

Avez-vous aussi le systèmes d'aide au parking qui se désactive lors de pluie importante?

Quelle sono avez-vous?

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §Pta287qA

Oui j'ai LPA fonction siège massant. Effectivement le massage s'arrête après quelques temps. Je n'ai pas mesure, mais j'ai l'impression que c'est plutôt de l'ordre de 10min. Je n'ai pas regardé si cela est paramètrable. J'ai le système parktronic (je crois) qui m'indique la courbe à suivre pour faire un créneau, et des capteurs. Je n'ai pas remarqué que ces systèmes se déconnecte en cas de pluie. Parc contre, ils sont fortement perturbés quand des motos ou scooters passent devant, ce qui arrive souvent ne région parisienne.

La sono est karman je pense. La qualité est très bonne, juste le système d'utilisation des MP3 sur cartes mémoires est un peu pénible (contrainte sur le nombre de fichiers par arborescence).

 

En tout cas une voiture bien attachante, et tellement confortable....

Lien à poster
Partager sur d’autres sites
Invité §art621Fm

Avez-vous aussi le systèmes d'aide au parking qui se désactive lors de pluie importante?

 

 

Parc contre, ils sont fortement perturbés quand des motos ou scooters passent devant, ce qui arrive souvent ne région parisienne.

 

 

Il faut vraiment beaucoup d'eau pour que le parktronic se mette en erreur : j'arrive a le faire avec un karcher et en insistant vraiment comme un cochon au niveau du capteur pour demoustiquer. Il faudrait voir s'il y a pas un petit defaut d'étanchéité quand même :o

 

Les capteurs sont pas perturbés par les scooter, ce sont les scooter qui passent VRAIMENT près parfois

 

Lien à poster
Partager sur d’autres sites
Invité §Ano385iA

Information à PTA95xj:

Je possède une S320CDI 4matic de 2008 qui affiche 130000km.

Elle produit, comme la votre, des trains de vibrations courts (comme lorsqu'on passe sur un vibreur) d'environ deux secondes au passage des 6 èmes ou 7èmes rapports, seulement en montée, et seulement lorsque le distronic est activé.

 

Mon garage Mercedes pensait que la source provenait d'un léger jeu de la suspension AVD qui faisait vibrer la roue au changement de rapport, et a remplacé bras de suspension et barre anti-roulis en vain.

Je ne suis pas technicien de la marque, mais demeure convaincu que ces perturbations proviendraient d'un défaut de gestion de la boite de vitesses par le distronic.

 

Qu'en pensez-vous?

Lien à poster
Partager sur d’autres sites
Invité §Ano211NQ

Bonjour a tous,

 

Quelques mots sur ce forum pour faire appel a vos avis et expériences.

 

J'ai acheté en avril une Mercedes CL 500 modèle 2008 de 65.000 km auprès du réseau Mercedes. Des la prise en main,mais malheureusement sur le chemin du retour (assez éloigné), j'ai constaté des vibrations cycliques (2s-3s) dans la zone de vitesse des 110km/h -140km/h.

 

Je suis allé dans le réseau Mercedes pour signaler le problème, et le diagnostic s'est naturellement orienté sur des problèmes de pneumatiques. Nous avons remplacé les pneus avant et effectué différents équilibrages et inversion de pneu, y compris rééquilibrage par un garage spécialisé hors concession. En complément, suite a des informations que j'avais trouvé sur des forum US, les silent bloc de transmission ont été changés.

Apres toutes ces interventions (je vous passe les détails des A/R, partage ou non de diagnostic, etc..., le problème s'est sensiblement réduit (ou je me suis habitué un peu), mais demeure malgré tout...

 

J'ai récemment discuté avec un garagiste "a l'ancienne" qui me disait que cela venait probablement d'un problème d’équilibrage de l'arbre de transmission.

 

J'en viens donc a ma question, avez vous déjà eu ce type de problème sur des Mercedes de ce type, avez vous des pistes à explorer ?

 

Je vous remercie de votre aide, parce que en dehors de ce problème c'est vraiment une voiture extraordinaire. Un excellent compromis entre une voiture réactive et extrêmement confortable.

 

A bientôt

 

Olivier

 

 

 

Bonjour,

J’ai exactement le même problème, qu’avez vous trouver comme solution ?

Je vous remercie

Maxime

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...