Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit suspension ou ??


Messages recommandés

Bonjour,

Je ne sais pas si je suis parano, mais contrairement à ma vielle 240 TD de 1983, je trouve agaçant ce bruit de suspension surtout à l'avant.

Pour être sur de mon coup, j'ai remplacé les 2 silentblocs de barre stabilisatrice AV (facile à faire) Ils n'étaient pas vraiment HS, mais des neufs c'est mieux.

Seulement voilà, sur les gros ralentisseurs de route en forme de dos d'âne arrondis, pas de problème, la voiture ondule sans bruit. Par contre sur les bouches d'égouts, petits nids de poule ou autres du genre, j'ai l'impression de perdre le train AV ! J'ai l'impression de ne pas avoir d'amortisseurs :non: .

Selon les factures de l'ancien proprio, rotules, tirants de triangle, bref plein de chose sont neuves, y compris supports moteur.

Je me demande si je suis le seul ou bien d'autres ont le même soucis.

Lien à poster
Partager sur d’autres sites

Re,

Ben non, la voiture a un comportement convenable, je ne sens pas de roulis, en plus les 2 amortisseur AV + paliers ont été remplacé à 137000 kms ,elle a maintenant 188000 kms.

La dernière réparation faite à 180000 kms mentionne :

Remplacement de :

- 2 biellettes direction et rotules de direction G et D

- Et dernièrement :silentblocs de barre stabilisatrice AV :jap: .

Je vais essayer de trouver tout seul, sinon je vais voir mon pote au CT du coin, il me fera un diagnostique gratos ;)

Lien à poster
Partager sur d’autres sites

Re,

Je viens de poster, mais le message n’apparaît pas :non:

Bref , après une visite au CT, mon pote a regardé et a vu ça :IMG_0012.jpg

 

Donc j'ai démonté la plaque métal noir en haut (clef de 22 mm) et j'ai mesuré le caoutchouc qui est en dessous.

Le mien mesure environ 11. 5 mm maxi d'épaisseur alors qu'un neuf mesure 16 mm d'épaisseur (vu chez Oscaro)

Donc le problème semble bien être là.

Si je soulève la voiture d'un côté de 20 cm, la plaque métal viens au contact du caoutchouc si fait amortisseur, et lorsque je rebaisse la voiture, elle s'écarte d'environ de 2 mm du caoutchouc.

Ce qui expliquerait ce bruit "Clong" dans les nids de poule ou en passant sur les bouches d'égout.

Vous en pensez quoi ?IMG_0013.jpg

Lien à poster
Partager sur d’autres sites

Re,

Bon je confirme, c'était bien ces silentblocs qui me provoquaient de bruit lourd "Clong".

J'ai fait un montage temporaire avec des morceaux de caoutchouc que j'ai mis entre la tôle d'en haut et le silentblocs du châssis..le bruit à disparu :jap:

Je vais en acheter des neufs et le problème sera résolu.

Lien à poster
Partager sur d’autres sites

Re,

Après quelques jours de "test" le bruit est revenu :ange:

J'ai contrôlé mon montage et hop les bouts de caoutchouc avaient disparus, alors cette fois ci j'ai calé EN DESSOUS ,cette fois ils ne pourront plus s'en aller.

Le bruit a disparu à nouveau :p .

Je devrais normalement en acheter des neufs, mais pas dispos au magasin :lol:

Lien à poster
Partager sur d’autres sites
Invité §Ano352Ss

Re,

Après quelques jours de "test" le bruit est revenu :ange:

J'ai contrôlé mon montage et hop les bouts de caoutchouc avaient disparus, alors cette fois ci j'ai calé EN DESSOUS ,cette fois ils ne pourront plus s'en aller.

Le bruit a disparu à nouveau :p .

Je devrais normalement en acheter des neufs, mais pas dispos au magasin :lol:

 

 

Salut ton post m'intéresse après avoir changée tes anneaux de support de butee le bruit a t il cesser ?ou tu a du changé la butée

Lien à poster
Partager sur d’autres sites
Invité §Ano576oe

Bonjour, je sais que ce post date de 2 ans mais j'ais le même problème sur ma classe B de 2008 : un clong lorsque je passe sur une plaque d'égout ou une route abîmée mais rien sur un dos d'âne. Je pense également à un silent bloc mais j'ais inspecté une bonne partie du train avant sans voir de jeux suspect ou de caoutchouc usé. je n'arrive pas non plus à identifier la pièce sur la photo :??: pourriez vous m'indiquer de quelle partie il s'agit ?

 

Merci

 

Julien

Lien à poster
Partager sur d’autres sites
Invité §Ano352Ss

Re,

Ce bruit peut provenir de 2 choses:

Soit une rotule de fusée inférieur, soit la tête de suspension en haut.

 

 

Donc tu a changer tes silent bloc caoutchouc et tu na plus eu de clong ou tu a changer les coupelles?

Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

je suis nouveau sur ce forum, je m'appelle Dragan et réside sur Paris

J'ai une Mercedes classe c200 cdi de 2010

Comme évoqué par Cheyenne 50, j'ai exactement le même soucis, des petits claquements, qui pourrait m'aider à trouver la réference des coupelles svp 

cordialement 

Dragan

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page