Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

URGENT opel agila 1.2 2001 ne demarre plus !!!


Messages recommandés

Bonjour tout le monde

 

Voila ce sujet est crée pour aider une voisine qui viens de tomber en panne avec son véhicule "opel agila 1.2 essence année 2001"

 

A l'origine le voyant moteur de son véhicule s’était allumé, la voiture fonctionné alors correctement, mais très vite on s'est aperçu des ratés dans les tours, le moteur n’était plus aussi réactif, le 3e symptôme a été que la voiture calé par moment est impossible de redémarré, sauf a attendre qlq heures et la ça redémarré, ça a duré un mois, jusqu’à récemment ou le moteur ne veux plus rien savoir, maintenant le véhicule ne démarre plus du tout, il n'y a rien a faire le démarreur tourne a fond mais ça ne démarre pas !

 

Je suis dépité pour elle, elle a des enfants pas beaucoup de moyens, et se retrouve en panne, jme suis renseigné a opel le diag coute plus de 70€ et si la panne n'est pas trouver 60€ de l'heure c'est exorbitant d'autant que ça ne répare même pas la panne !

 

Donc je m'en remet au expert de se forum et aux gens qui ont peut être eu une mésaventure similaire, si vous savez d’où peux venir la panne je suis tout ouie

 

merci encore a vous, c'est vraiment urgent donc tout avis est le bienvenue, bonne journée a vous et merci d'avance

Lien à poster
Partager sur d’autres sites

je ne sais pas comment tester une bougie, on parle d’étincelle, mais comment on procède, on démonte une bougie au hazard on laisse son culot et on fait quoi après ? on la rapproche d'un bout de fer et on démarre pour voir si ca fait des étincelles ?

 

sinon ca peut etre les injecteur aussi, comment les tester sur une opel agila ? merci de ta reponse xr2sailly ca a eté rapide :D

 

Lien à poster
Partager sur d’autres sites

Salut je rep un peu tard je suis du gard

 

j'ai aussi entendu parler de la panne récurrente du capteur pmh (ou villebrequin)

 

pourquoi me demande tu ma region, y'a un lien entre les pannes et la meteo ? il fait chaud en ce moment mais les pannes ont débuté quand il a fait froid, maintenant que tu le dis j'ai l'impression que tout les symptôme ont débuté qd j'ai rajouté du liquide de refroidissement... je dis ca mais en mm temps la voiture ne démarré plus presque a chaque fois que je mettais de l'essence a la station. un trop plein d'huile des le moteur peut être la cause aussi car sincèrement la tige de niveau est vraiment imprécise...

 

encore merci de vos réponses

Lien à poster
Partager sur d’autres sites

Pour l'huile non pas sur un essence à moins d'avoir plus d'un litre en trop ;)

 

Pour les bougies oui il faut la brancher à son connecteur , mettre des gants en cuir et posé le culot ( la partie qui se visse ) sur le moteur ;)

 

Et pendant qu'on tient une 2e personne essaye de démarré il doit y avoir une étincelle .

Lien à poster
Partager sur d’autres sites

Test l'allumage si ok .

 

Achete du start+ chez Ad , norauto etc .

Pulvérise le dans le conduit d'arrivé d'air après le débimètre si ça démarre faudra voir sur la ligne d'arrivé d'essence .

 

Mais bon ce qui serait bien c'est de lire le code qui faisait allumé le voyant ...

Lien à poster
Partager sur d’autres sites

Jsuis dans le 13 en ce moment jretourne prochainement la bas, donc en attendant s'il y'a d'autre suggestion avant les test bougie et start + je prend

 

PS : par contre le start + je trouve pas chez norauto (surement que ca s'appel pas exactement comme ca), en remplaçant cela par de l'essence a pulvérisé c'est pareille ? ou ça na rien a voir ? merci encore pour tes reponses

Lien à poster
Partager sur d’autres sites

Bon je viens au news

 

Le véhicule a été réparé, CAPTEUR PMH HS ! donc si certains ont les mêmes symptômes ne chercher mm pas a passer la balise (ou valise) car 9 fois sur 10 le problème viens du capteur PMH sur ce véhicule (problème récurrent)

 

PS : Jsuis sur que ça peut aider les prochains ^^

Lien à poster
Partager sur d’autres sites
Invité §kXt156lX

j'ai le même soucis avec mon opel agila de 2000, pouvez vous me dire combien cela me couterait de la faire réparer parce qu'en fin d'année comme ça c'est pas trop le moment !!

moi elle me le fait beaucoup en ce moment, elle a même calé une fois quand on roulait, ou quand on démarre elle accélère pas et on doit l'arrêter pour la remettre en route une nouvelle fois. Et quand le problème se pose on a le voyant du moteur qui reste allumer.

 

Lien à poster
Partager sur d’autres sites
Invité §Cie871LV

Bon je viens au news

 

Le véhicule a été réparé, CAPTEUR PMH HS ! donc si certains ont les mêmes symptômes ne chercher mm pas a passer la balise (ou valise) car 9 fois sur 10 le problème viens du capteur PMH sur ce véhicule (problème récurrent)

 

PS : Jsuis sur que ça peut aider les prochains ^^

Le 27 mars 2014

Merci pour ton post.

Je viens d'avoir le même problème sur mon Opel Agila essence, 4ch, année 2000. 74000km.

Devis du capteur 64€ HT + 3/4 d'heure de montage, il faut compter ev 130€ TTC

Lien à poster
Partager sur d’autres sites
Invité §rit415st

bonsoir je voulait vous posez une question au sujet d une agila 1200 i année 2000 il y a une semaine d ici j ai voulu la demarée et je me suis apercue que ma pompe a essence electric ne fonctionne plus j ai controlé tous mes fusibles et ca ne vient pas de ca quelqu un pourait m indiquer si il y a un relais ou pas car je suis tres embeté car je suis sans voiture merci beaucoups j attend vos réponses a +

Lien à poster
Partager sur d’autres sites
Invité §Ano218oc

SALUT A TOUS ! VOILA JE ME SUIS RETROUVER DANS LE MEME CAS DE PANNE AVEC UNE AGILA 1.2 2001 ! PLUS DE COURANT SUR LA POMPE A ESSENCE DE TEMPS A AUTRE ELLE REPARTAIT PUIS COUPER A NOUVEAU IMPOSSIBLE DE LA FAIRE REPARTIR . LA POMPE ETAIT DEFECTUEUSE SUITE A FONT DE CUVE LORS D UN PLEIN ! 1ER POINT J AI CHANGER LA POMPE ET NETTOYER LE RESERVOIR , CA N AVAIT ¨PAS SUFFIT .... LE PROBLEME ETAIT AILLEURS .... ELECTRIQUE . LES FUSIBLES ETAIENT BON ...J AI EGALEMENT VERIFIER LES CAPTEURS PMH ...VILEBREQUIN ET ARBRE A CAME OK EGALEMENT ....TOUJOUR RIEN

 

PAS DE COURANT SUR L ALLUMAGE ....LA VALISE INDIQUER ..DYSFONCTIONNENT SYSTEME D INJECTION .???

 

ALORS QUE JE N Y AI PAS TOUCHER ?????

 

DONC JE ME SUIS RETROUVER AU DEPART POUR RAPPEL....... JUSTE UNE POMPE DE CAVAGE A CHANGER ....

 

 

EH BEN AUX FILS DES JOURS QUI PASSER TOUJOURS RIEN IMPOSSIBLE DE FAIRE DEMARRER CETTE AUTO .....FRUSTRER

 

 

JE REVIENS AU RECHERCHE DE BASE .....FUSIBLES ETC.... EH BEN JE VOUS LE DONNE EN MILLE .....TOUT SIMPLEMENT UNE FICHE DE CONNECTION DE LA RAMPE D ALIMENTATION DE LA RANGER DES GROS FUSIBLES AINSI QUE DES RELAIS UNE FICHE AVAIT UN PEU D OXIDATION ET DE JEU ?

 

 

VOILA LE RESULTAT DE QUELQUES JOURS DE RECHERCHE ...... DONC AVIS A CE QUI SE POURRAIT SE RETROUVER DANS LA MEME SITUATION ...D UNE POMPE A ESSENCE EN PANNE ....

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...